<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3pBZTf65crPB5i_pDW2du6sWAIM=/16x16/smart/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/-z5iTkQJTfflorWE3WusnbsWMmQ=/32x32/smart/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/q_JUi1cTZubFsz3zG4DlWQGHJyA=/192x192/smart/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/POCU78XrpI14t_JhBE25olmPuFQ=/256x256/smart/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/u5_-4R1-HKMBusqa7UMlp1ArlzE=/180x180/smart/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/gW8u3MZueWz1xsh2JtG6B9hCGic=/1200x630/filters:focal(155x26:880x561)/nginx/o/2020/02/10/12932617t1h9951.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/gW8u3MZueWz1xsh2JtG6B9hCGic=/1200x630/filters:focal(155x26:880x561)/nginx/o/2020/02/10/12932617t1h9951.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?"><meta property="twitter:title" content="Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?"><meta property="og:url" content="https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Enamik meist kasutab ahju alumises osas olevat sahtlit ahjuplaatide ja vormide hoiustamiseks. Kuid tegelikult ei ole ahju sahtel selle jaoks mõeldud."><meta property="twitter:description" content="Enamik meist kasutab ahju alumises osas olevat sahtlit ahjuplaatide ja vormide hoiustamiseks. Kuid tegelikult ei ole ahju sahtel selle jaoks mõeldud."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta property="article:tag" content="ahi"><meta property="article:tag" content="hoiustamine"><meta property="article:tag" content="kasutusjuhend"><meta property="article:tag" content="kodu"><meta property="article:tag" content="kööginõu"><meta property="article:tag" content="sahtel"><meta property="article:tag" content="soojendamine"><meta property="article:tag" content="taldrik"><meta property="article:tag" content="temperatuur"><meta property="article:tag" content="toit"><meta property="article:tag" content="vorm"><meta name="article:published_time" content="2020-02-10T13:32:12+02:00"><meta name="article:modified_time" content="2020-02-10T12:04:44+02:00"><meta name="description" content="Enamik meist kasutab ahju alumises osas olevat sahtlit ahjuplaatide ja vormide hoiustamiseks. Kuid tegelikult ei ole ahju sahtel selle jaoks mõeldud."><meta name="keywords" content="ahi, hoiustamine, kasutusjuhend, kodu, kööginõu, sahtel, soojendamine, taldrik, temperatuur, toit, vorm"><link rel="canonical" href="https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on? - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/elu24-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, #000000 100%);
  }
  .section-bg-gradient:before {
      background-color: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-2349 article-6896187"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><header class="site-header layout--1030"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://kodustiil.postimees.ee/search">E, 10.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://elu24.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"></div></div><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><defs><style>.a{fill:#333;}</style></defs><path class="a" d="M19.78,18.72l-4.765-4.765a8.507,8.507,0,1,0-1.06,1.06L18.72,19.78a.75.75,0,0,0,1.06-1.06ZM8.5,15.5a7,7,0,1,1,7-7A7.008,7.008,0,0,1,8.5,15.5Z"/></svg></span></div></div><div class="flex--equal-width"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2349/33cec113afbce1ea6b0b224d71699bd8.svg" height="25" width="163" alt="Postimees"></a></div><div class="flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://kodustiil.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://kodustiil.postimees.ee/search" :section-id="2349"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://kodustiil.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2349/33cec113afbce1ea6b0b224d71699bd8.svg" height="45" width="293" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container js-sticky-menu"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://elu24.postimees.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></div></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="root"><div class="section-branding-container"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6896187"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6896187" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lahendame%20m%C3%B5istatuse%3A%20mille%20jaoks%20ahju%20sahtel%20tegelikult%20m%C3%B5eldud%20on%3F&url=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6896187"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6896187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source%3Demail%26utm_content%3D6896187" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-10T13:32:12+02:00">10. veebruar 2020, 13:32</span></div><h1 class="article-headline" itemprop="headline name">Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/LMI8WmbkMJE_a8d9BZtTXJQimAc=/40x40/smart/nginx/o/2019/10/25/12686194t1h12ad.png" srcset="//f12.pmo.ee/LMI8WmbkMJE_a8d9BZtTXJQimAc=/40x40/smart/nginx/o/2019/10/25/12686194t1h12ad.png, //f12.pmo.ee/bDIHQJ1glKhTWuKnTERluCMOtDM=/80x80/smart/nginx/o/2019/10/25/12686194t1h12ad.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/S3wAhweFWtDIhMsfEzK75rIv_bo=/1370x820/filters:focal(155x26:880x561)/nginx/o/2020/02/10/12932617t1h9951.jpg"><figure-fullscreen eager :image-id="12932617" image-url="//f12.pmo.ee/BIqePZSYBOdb4HLxXAzon_H3lyI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/10/12932617t1h9951.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12932617)" src="//f12.pmo.ee/S3wAhweFWtDIhMsfEzK75rIv_bo=/1370x820/filters:focal(155x26:880x561)/nginx/o/2020/02/10/12932617t1h9951.jpg" srcset="//f12.pmo.ee/S3wAhweFWtDIhMsfEzK75rIv_bo=/1370x820/filters:focal(155x26:880x561)/nginx/o/2020/02/10/12932617t1h9951.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Enamik meist kasutab ahju alumises osas olevat sahtlit ahjuplaatide ja vormide hoiustamiseks. Kuid tegelikult ei ole ahju sahtel selle jaoks mõeldud. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-1hb6dl5qf9" :preview-length="0" eager video-id="233678" video-stream-type="VOD" video-headline="6896187 Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a7bb2e17de0504e80f2492cdac701827.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:233678,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6896187-lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on&quot;,&quot;headline&quot;:&quot;6896187 Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-10T12:04:44+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-10T13:33:16+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a7bb2e17de0504e80f2492cdac701827.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jd1pmcw4ri" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0o4v6nmxdv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-savmvtzqps" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ahju sahtel on mõeldud hoopis toidu soojas hoidmiseks. Selle asemel, et lasta toidul enne külaliste saabumist maha jahtuda, tuleks toit selles sahtlis soojas hoida. Ahju sahtlit saab kasutada ka lauanõude soojendamiseks, kuna kuuma toitu tuleks serveerida soojal taldrikul, kirjutab idealhome.co.uk. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Enamike ahjude kasutusjuhendis on kirjas, et ahju sahtlis ei tohi kööginõusid hoiustada. Sahtlis olev temperatuur võib tõusta väga kõrgeks ning kuumatundlikud plastmassist valmistatud kööginõud võivad sulama hakata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kindlasti ei tohiks ahju sahtlis hoida juba jahtunud toitu, kuna see hakkab kiirelt riknema. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between reactions"><div class="article__react"><reacting :consumer-id="1" :target-id="6896187" :reactions="[]"></reacting></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6896187" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lahendame%20m%C3%B5istatuse%3A%20mille%20jaoks%20ahju%20sahtel%20tegelikult%20m%C3%B5eldud%20on%3F&url=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6896187"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6896187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Lahendame mõistatuse: mille jaoks ahju sahtel tegelikult mõeldud on?&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on%3Futm_source%3Demail%26utm_content%3D6896187" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://kodustiil.postimees.ee/6896187/lahendame-moistatuse-mille-jaoks-ahju-sahtel-tegelikult-moeldud-on/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6896187" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6896187" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/31852/ahi">ahi</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/24286/hoiustamine">hoiustamine</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/414038/kasutusjuhend">kasutusjuhend</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/2725/kodu">kodu</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/172876/kooginou">kööginõu</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/297720/sahtel">sahtel</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/307584/soojendamine">soojendamine</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/5885/taldrik">taldrik</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/10458/temperatuur">temperatuur</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/95/toit">toit</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/5294/vorm">vorm</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6948qtcxtm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-grbn9esakg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T12:11:01+02:00"><meta itemprop="dateModified" content="2020-02-10T13:07:57+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896170/pime-puutoomeister-avas-youtube-i-kanali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hgbd9J7WYiPZyO91hL_gO2Um4tI=/1000x435/filters:focal(21x4:979x508)/nginx/o/2020/02/10/12932614t1h27c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hgbd9J7WYiPZyO91hL_gO2Um4tI=/1000x435/filters:focal(21x4:979x508)/nginx/o/2020/02/10/12932614t1h27c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6896170/pime-puutoomeister-avas-youtube-i-kanali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pime puutöömeister avas YouTube`i kanali </span></a><a href="https://kodustiil.postimees.ee/6896170/pime-puutoomeister-avas-youtube-i-kanali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:42:11+02:00"><meta itemprop="dateModified" content="2020-02-10T13:09:37+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896111/vaipade-rapane-saladus-need-on-palju-mustemad-kui-esmapilgul-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H5VoaxXFnTArBOkn-OZ9fCNIWlY=/324x222/filters:focal(72x58:915x520)/nginx/o/2020/02/10/12932504t1h36d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H5VoaxXFnTArBOkn-OZ9fCNIWlY=/324x222/filters:focal(72x58:915x520)/nginx/o/2020/02/10/12932504t1h36d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6896111/vaipade-rapane-saladus-need-on-palju-mustemad-kui-esmapilgul-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaipade räpane saladus: need on palju mustemad kui esmapilgul paistab </span></a><a href="https://kodustiil.postimees.ee/6896111/vaipade-rapane-saladus-need-on-palju-mustemad-kui-esmapilgul-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T09:56:46+02:00"><meta itemprop="dateModified" content="2020-02-10T10:22:48+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896031/kuidas-on-lood-sinu-kodukohas-korterite-hinnad-erinevad-piirkonniti-sada-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CvMT1Gz1Gwr0RDRZwVvxybHGgDw=/324x222/filters:focal(24x2:976x600)/nginx/o/2020/02/10/12932339t1hf4a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CvMT1Gz1Gwr0RDRZwVvxybHGgDw=/324x222/filters:focal(24x2:976x600)/nginx/o/2020/02/10/12932339t1hf4a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6896031/kuidas-on-lood-sinu-kodukohas-korterite-hinnad-erinevad-piirkonniti-sada-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas on lood sinu kodukohas? Korterite hinnad erinevad piirkonniti sada korda </span></a><a href="https://kodustiil.postimees.ee/6896031/kuidas-on-lood-sinu-kodukohas-korterite-hinnad-erinevad-piirkonniti-sada-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T09:48:33+02:00"><meta itemprop="dateModified" content="2020-02-10T13:11:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6896119/kivioli-tudrukud-panid-pontsikuid-kupsetades-kardinad-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wuaK-HZnp4xpcODjpL9zCANJytE=/324x222/filters:focal(67x106:263x371)/nginx/o/2020/02/10/12932358t1h0c54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wuaK-HZnp4xpcODjpL9zCANJytE=/324x222/filters:focal(67x106:263x371)/nginx/o/2020/02/10/12932358t1h0c54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6896119/kivioli-tudrukud-panid-pontsikuid-kupsetades-kardinad-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli tüdrukud panid pontšikuid küpsetades kardinad põlema </span></a><a href="https://sobranna.postimees.ee/6896119/kivioli-tudrukud-panid-pontsikuid-kupsetades-kardinad-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j40htz64iu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T20:32:06+02:00"><meta itemprop="dateModified" content="2020-02-10T07:24:38+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894261/pilk-peale-tallinna-ihaldatuimas-piirkonnas-ootab-ajatult-stiilipuhas-pesapaik-uut-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hW9cy29UKI2CUCRR4HmcC1eHv_4=/1000x435/filters:focal(45x62:1174x825)/nginx/o/2020/02/09/12930600t1h13d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hW9cy29UKI2CUCRR4HmcC1eHv_4=/1000x435/filters:focal(45x62:1174x825)/nginx/o/2020/02/09/12930600t1h13d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6894261/pilk-peale-tallinna-ihaldatuimas-piirkonnas-ootab-ajatult-stiilipuhas-pesapaik-uut-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Tallinna ihaldatuimas piirkonnas ootab ajatult stiilipuhas pesapaik uut omanikku </span></a><a href="https://kodustiil.postimees.ee/6894261/pilk-peale-tallinna-ihaldatuimas-piirkonnas-ootab-ajatult-stiilipuhas-pesapaik-uut-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T15:28:18+02:00"><meta itemprop="dateModified" content="2020-02-09T09:31:41+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6895614/kas-teadsid-ideaalse-elutoa-valem-koosneb-vaid-neljast-lihtsast-komponendist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nrDcbX6ikMLzcp1CHQIP5c72RhQ=/335x190/filters:focal(269x93:999x666)/nginx/o/2020/02/09/12930474t1h4350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nrDcbX6ikMLzcp1CHQIP5c72RhQ=/335x190/filters:focal(269x93:999x666)/nginx/o/2020/02/09/12930474t1h4350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6895614/kas-teadsid-ideaalse-elutoa-valem-koosneb-vaid-neljast-lihtsast-komponendist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid? Ideaalse elutoa valem koosneb vaid neljast lihtsast komponendist </span></a><a href="https://kodustiil.postimees.ee/6895614/kas-teadsid-ideaalse-elutoa-valem-koosneb-vaid-neljast-lihtsast-komponendist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T13:38:52+02:00"><meta itemprop="dateModified" content="2020-02-10T13:46:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894498/kas-sina-prooviksid-tunnustatud-koka-sonul-tuleb-pahklivoid-suua-uhe-ullatava-soolase-lisandiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9xRI0EI3l0UZD_2IMN2GL3NrX8k=/335x190/filters:focal(87x130:949x537)/nginx/o/2020/02/09/12931190t1hc910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9xRI0EI3l0UZD_2IMN2GL3NrX8k=/335x190/filters:focal(87x130:949x537)/nginx/o/2020/02/09/12931190t1hc910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6894498/kas-sina-prooviksid-tunnustatud-koka-sonul-tuleb-pahklivoid-suua-uhe-ullatava-soolase-lisandiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas sina prooviksid? Tunnustatud koka sõnul tuleb pähklivõid süüa ühe üllatava soolase lisandiga </span></a><a href="https://kodustiil.postimees.ee/6894498/kas-sina-prooviksid-tunnustatud-koka-sonul-tuleb-pahklivoid-suua-uhe-ullatava-soolase-lisandiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T11:23:38+02:00"><meta itemprop="dateModified" content="2020-02-09T10:17:35+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894528/saaremaal-on-muua-voimas-talu-kus-uks-korralik-kulasimman-maha-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZxCsdnUJ6k3yUI5ie_KyJslJqT0=/685x410/filters:focal(214x64:1279x583)/nginx/o/2020/02/09/12930604t1h5f7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZxCsdnUJ6k3yUI5ie_KyJslJqT0=/685x410/filters:focal(214x64:1279x583)/nginx/o/2020/02/09/12930604t1h5f7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kodustiil.postimees.ee/6894528/saaremaal-on-muua-voimas-talu-kus-uks-korralik-kulasimman-maha-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal on müüa võimas talu, kus üks korralik külasimman maha pidada </span></a><a href="https://kodustiil.postimees.ee/6894528/saaremaal-on-muua-voimas-talu-kus-uks-korralik-kulasimman-maha-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T09:30:40+02:00"><meta itemprop="dateModified" content="2020-02-09T09:12:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6895603/videoblogi-fotograaf-ken-ja-filmitudeng-nele-ehitavad-metsavahi-soidukist-ratastel-elamist-et-koduselt-ringi-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cssqhevvSY6y3rnmK0F6YV8c5Kk=/335x190/filters:focal(111x28:3378x1950)/nginx/o/2020/02/09/12930426t1hc523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cssqhevvSY6y3rnmK0F6YV8c5Kk=/335x190/filters:focal(111x28:3378x1950)/nginx/o/2020/02/09/12930426t1hc523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6895603/videoblogi-fotograaf-ken-ja-filmitudeng-nele-ehitavad-metsavahi-soidukist-ratastel-elamist-et-koduselt-ringi-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videoblogi: fotograaf Ken ja filmitudeng Nele ehitavad metsavahi sõidukist ratastel elamist, et koduselt ringi reisida</span><div class="list-article__additional-headline">Neljas osa: saagu elekter!</div></a><a href="https://kodustiil.postimees.ee/6895603/videoblogi-fotograaf-ken-ja-filmitudeng-nele-ehitavad-metsavahi-soidukist-ratastel-elamist-et-koduselt-ringi-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T18:47:50+02:00"><meta itemprop="dateModified" content="2020-02-09T08:50:57+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894641/biokahjustuste-spetsialist-majavammist-muudid-ja-tegelikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uUSQx046dOXvCaStVaf8fk_21ME=/335x190/filters:focal(36x22:5494x3856)/nginx/o/2020/02/08/12928879t1h1aed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uUSQx046dOXvCaStVaf8fk_21ME=/335x190/filters:focal(36x22:5494x3856)/nginx/o/2020/02/08/12928879t1h1aed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://kodustiil.postimees.ee/6894641/biokahjustuste-spetsialist-majavammist-muudid-ja-tegelikkus" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Biokahjustuste spetsialist majavammist: müüdid ja tegelikkus </span></a><a href="https://kodustiil.postimees.ee/6894641/biokahjustuste-spetsialist-majavammist-muudid-ja-tegelikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T15:13:08+02:00"><meta itemprop="dateModified" content="2020-02-10T13:44:32+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894370/loomulik-rohelus-asjatundja-jagab-taimemaailma-trende-ja-hoolitsusnippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MJdLNkSa0w8eZY5fqWCiglJa3Ds=/685x410/filters:focal(30x3:942x599)/nginx/o/2020/02/08/12928852t1hbcf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MJdLNkSa0w8eZY5fqWCiglJa3Ds=/685x410/filters:focal(30x3:942x599)/nginx/o/2020/02/08/12928852t1hbcf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6894370/loomulik-rohelus-asjatundja-jagab-taimemaailma-trende-ja-hoolitsusnippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomulik rohelus: asjatundja jagab taimemaailma trende ja hoolitsusnippe </span></a><a href="https://kodustiil.postimees.ee/6894370/loomulik-rohelus-asjatundja-jagab-taimemaailma-trende-ja-hoolitsusnippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:14:39+02:00"><meta itemprop="dateModified" content="2020-02-08T09:11:59+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b3VGsSf3p_IeJHlYYks5ZOFd4No=/335x190/filters:focal(14x13:772x655)/nginx/o/2020/02/08/12928822t1h97b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b3VGsSf3p_IeJHlYYks5ZOFd4No=/335x190/filters:focal(14x13:772x655)/nginx/o/2020/02/08/12928822t1h97b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjatundja annab aru: kui palju tehakse uute korteritega tehinguid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:53:25+02:00"><meta itemprop="dateModified" content="2020-02-10T13:37:30+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894300/miks-saunaratikud-kiirelt-karedaks-muutuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AyRRtrnF9_c735eLQntHbV4HifA=/335x190/filters:focal(248x8:913x665)/nginx/o/2020/02/07/12926234t1ha6ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AyRRtrnF9_c735eLQntHbV4HifA=/335x190/filters:focal(248x8:913x665)/nginx/o/2020/02/07/12926234t1ha6ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894300/miks-saunaratikud-kiirelt-karedaks-muutuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks saunarätikud kiirelt karedaks muutuvad </span></a><a href="https://kodustiil.postimees.ee/6894300/miks-saunaratikud-kiirelt-karedaks-muutuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:38:11+02:00"><meta itemprop="dateModified" content="2020-02-07T12:22:48+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/98-MDub0BfChDfzB2m5AYrcYYLs=/685x410/filters:focal(332x438:2404x1768)/nginx/o/2020/02/07/12926488t1heb52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/98-MDub0BfChDfzB2m5AYrcYYLs=/685x410/filters:focal(332x438:2404x1768)/nginx/o/2020/02/07/12926488t1heb52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahendame mõistatuse: miks on mõnedes nõukaaegsetes majades vannitoa ja köögi vahel aken? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:28:10+02:00"><meta itemprop="dateModified" content="2020-02-10T13:33:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894215/saabuv-kevad-on-paras-aeg-uhe-varjul-oleva-puuduse-kontrollimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HJ-KkIQrzPWiITODWc5Cs-yxKrU=/335x190/filters:focal(8x4:565x630)/nginx/o/2020/02/07/12926101t1h761f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HJ-KkIQrzPWiITODWc5Cs-yxKrU=/335x190/filters:focal(8x4:565x630)/nginx/o/2020/02/07/12926101t1h761f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6894215/saabuv-kevad-on-paras-aeg-uhe-varjul-oleva-puuduse-kontrollimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saabuv kevad on paras aeg ühe varjul oleva puuduse kontrollimiseks </span></a><a href="https://kodustiil.postimees.ee/6894215/saabuv-kevad-on-paras-aeg-uhe-varjul-oleva-puuduse-kontrollimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:24:02+02:00"><meta itemprop="dateModified" content="2020-02-10T13:32:40+02:00"><meta itemprop="author" content="Annaliis Laidre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894648/elu-on-liiga-luhike-et-igavate-linade-vahel-magada-moeillustraator-marju-tammik-esitles-enda-disainitud-voodipesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yARlBNG9jI0t8wMJn0Yty96K-ek=/335x190/filters:focal(727x560:970x876)/nginx/o/2020/02/07/12926800t1hebe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yARlBNG9jI0t8wMJn0Yty96K-ek=/335x190/filters:focal(727x560:970x876)/nginx/o/2020/02/07/12926800t1hebe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://kodustiil.postimees.ee/6894648/elu-on-liiga-luhike-et-igavate-linade-vahel-magada-moeillustraator-marju-tammik-esitles-enda-disainitud-voodipesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on liiga lühike, et igavate linade vahel magada: moeillustraator Marju Tammik esitles enda disainitud voodipesu </span></a><a href="https://kodustiil.postimees.ee/6894648/elu-on-liiga-luhike-et-igavate-linade-vahel-magada-moeillustraator-marju-tammik-esitles-enda-disainitud-voodipesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:49:40+02:00"><meta itemprop="dateModified" content="2020-02-07T17:29:30+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894636/kas-sina-teadsid-kasulikud-nipid-mis-aitavad-lennukis-uinuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H6lk7QQmZcj257WdO3MnJ9K-e0U=/685x410/filters:focal(94x64:861x573)/nginx/o/2020/02/07/12927026t1hb524.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H6lk7QQmZcj257WdO3MnJ9K-e0U=/685x410/filters:focal(94x64:861x573)/nginx/o/2020/02/07/12927026t1hb524.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894636/kas-sina-teadsid-kasulikud-nipid-mis-aitavad-lennukis-uinuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas sina teadsid? Kasulikud nipid, mis aitavad lennukis uinuda </span></a><a href="https://kodustiil.postimees.ee/6894636/kas-sina-teadsid-kasulikud-nipid-mis-aitavad-lennukis-uinuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:36:03+02:00"><meta itemprop="dateModified" content="2020-02-07T14:01:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme pärl: tagasihoidliku maja sisu vaadates vajub suu lahti </span></a><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:11:53+02:00"><meta itemprop="dateModified" content="2020-02-07T08:53:53+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6887961/botaanikaaia-naitus-tutvustab-taimeriigi-staare-ja-veidrikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GhJmFQCUVIYiyoWirDsfoUwh_Yg=/335x190/smart/nginx/o/2020/02/07/12925993t1haf11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GhJmFQCUVIYiyoWirDsfoUwh_Yg=/335x190/smart/nginx/o/2020/02/07/12925993t1haf11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6887961/botaanikaaia-naitus-tutvustab-taimeriigi-staare-ja-veidrikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Botaanikaaia näitus tutvustab taimeriigi staare ja veidrikke </span></a><a href="https://kodustiil.postimees.ee/6887961/botaanikaaia-naitus-tutvustab-taimeriigi-staare-ja-veidrikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zfn0tjc4s4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0r2snwcygk" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commerciallist-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commerciallist-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commerciallist-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commerciallist-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h6myzsmxro" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T12:11:01+02:00"><meta itemprop="dateModified" content="2020-02-10T13:07:57+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896170/pime-puutoomeister-avas-youtube-i-kanali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hgbd9J7WYiPZyO91hL_gO2Um4tI=/1000x435/filters:focal(21x4:979x508)/nginx/o/2020/02/10/12932614t1h27c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hgbd9J7WYiPZyO91hL_gO2Um4tI=/1000x435/filters:focal(21x4:979x508)/nginx/o/2020/02/10/12932614t1h27c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6896170/pime-puutoomeister-avas-youtube-i-kanali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pime puutöömeister avas YouTube`i kanali </span></a><a href="https://kodustiil.postimees.ee/6896170/pime-puutoomeister-avas-youtube-i-kanali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:42:11+02:00"><meta itemprop="dateModified" content="2020-02-10T13:09:37+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896111/vaipade-rapane-saladus-need-on-palju-mustemad-kui-esmapilgul-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GZU_WAIRE5I0CTFq7l6dNcgv6lU=/335x190/filters:focal(72x58:915x520)/nginx/o/2020/02/10/12932504t1h36d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GZU_WAIRE5I0CTFq7l6dNcgv6lU=/335x190/filters:focal(72x58:915x520)/nginx/o/2020/02/10/12932504t1h36d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6896111/vaipade-rapane-saladus-need-on-palju-mustemad-kui-esmapilgul-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaipade räpane saladus: need on palju mustemad kui esmapilgul paistab </span></a><a href="https://kodustiil.postimees.ee/6896111/vaipade-rapane-saladus-need-on-palju-mustemad-kui-esmapilgul-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T09:56:46+02:00"><meta itemprop="dateModified" content="2020-02-10T10:22:48+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896031/kuidas-on-lood-sinu-kodukohas-korterite-hinnad-erinevad-piirkonniti-sada-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/siqjKPREfTI0gKivQ18R6iY-WbE=/335x190/filters:focal(24x2:976x600)/nginx/o/2020/02/10/12932339t1hf4a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/siqjKPREfTI0gKivQ18R6iY-WbE=/335x190/filters:focal(24x2:976x600)/nginx/o/2020/02/10/12932339t1hf4a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6896031/kuidas-on-lood-sinu-kodukohas-korterite-hinnad-erinevad-piirkonniti-sada-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas on lood sinu kodukohas? Korterite hinnad erinevad piirkonniti sada korda </span></a><a href="https://kodustiil.postimees.ee/6896031/kuidas-on-lood-sinu-kodukohas-korterite-hinnad-erinevad-piirkonniti-sada-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T09:48:33+02:00"><meta itemprop="dateModified" content="2020-02-10T13:11:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6896119/kivioli-tudrukud-panid-pontsikuid-kupsetades-kardinad-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lpxZT-6DGal5ZD16vRi-j8Q5dyU=/685x410/filters:focal(67x106:263x371)/nginx/o/2020/02/10/12932358t1h0c54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lpxZT-6DGal5ZD16vRi-j8Q5dyU=/685x410/filters:focal(67x106:263x371)/nginx/o/2020/02/10/12932358t1h0c54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6896119/kivioli-tudrukud-panid-pontsikuid-kupsetades-kardinad-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli tüdrukud panid pontšikuid küpsetades kardinad põlema </span></a><a href="https://sobranna.postimees.ee/6896119/kivioli-tudrukud-panid-pontsikuid-kupsetades-kardinad-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T20:32:06+02:00"><meta itemprop="dateModified" content="2020-02-10T07:24:38+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894261/pilk-peale-tallinna-ihaldatuimas-piirkonnas-ootab-ajatult-stiilipuhas-pesapaik-uut-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bBtN0FNH1zcUv-VFu3jQFOC7uKw=/335x190/filters:focal(45x62:1174x825)/nginx/o/2020/02/09/12930600t1h13d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bBtN0FNH1zcUv-VFu3jQFOC7uKw=/335x190/filters:focal(45x62:1174x825)/nginx/o/2020/02/09/12930600t1h13d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6894261/pilk-peale-tallinna-ihaldatuimas-piirkonnas-ootab-ajatult-stiilipuhas-pesapaik-uut-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Tallinna ihaldatuimas piirkonnas ootab ajatult stiilipuhas pesapaik uut omanikku </span></a><a href="https://kodustiil.postimees.ee/6894261/pilk-peale-tallinna-ihaldatuimas-piirkonnas-ootab-ajatult-stiilipuhas-pesapaik-uut-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T15:28:18+02:00"><meta itemprop="dateModified" content="2020-02-09T09:31:41+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6895614/kas-teadsid-ideaalse-elutoa-valem-koosneb-vaid-neljast-lihtsast-komponendist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nrDcbX6ikMLzcp1CHQIP5c72RhQ=/335x190/filters:focal(269x93:999x666)/nginx/o/2020/02/09/12930474t1h4350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nrDcbX6ikMLzcp1CHQIP5c72RhQ=/335x190/filters:focal(269x93:999x666)/nginx/o/2020/02/09/12930474t1h4350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6895614/kas-teadsid-ideaalse-elutoa-valem-koosneb-vaid-neljast-lihtsast-komponendist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid? Ideaalse elutoa valem koosneb vaid neljast lihtsast komponendist </span></a><a href="https://kodustiil.postimees.ee/6895614/kas-teadsid-ideaalse-elutoa-valem-koosneb-vaid-neljast-lihtsast-komponendist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T13:38:52+02:00"><meta itemprop="dateModified" content="2020-02-09T13:25:00+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894498/kas-sina-prooviksid-tunnustatud-koka-sonul-tuleb-pahklivoid-suua-uhe-ullatava-soolase-lisandiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T0zb5Ti1LHWJsYPl13oUZXeBI6w=/685x410/filters:focal(87x130:949x537)/nginx/o/2020/02/09/12931190t1hc910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T0zb5Ti1LHWJsYPl13oUZXeBI6w=/685x410/filters:focal(87x130:949x537)/nginx/o/2020/02/09/12931190t1hc910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6894498/kas-sina-prooviksid-tunnustatud-koka-sonul-tuleb-pahklivoid-suua-uhe-ullatava-soolase-lisandiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas sina prooviksid? Tunnustatud koka sõnul tuleb pähklivõid süüa ühe üllatava soolase lisandiga </span></a><a href="https://kodustiil.postimees.ee/6894498/kas-sina-prooviksid-tunnustatud-koka-sonul-tuleb-pahklivoid-suua-uhe-ullatava-soolase-lisandiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T11:23:38+02:00"><meta itemprop="dateModified" content="2020-02-09T10:17:35+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894528/saaremaal-on-muua-voimas-talu-kus-uks-korralik-kulasimman-maha-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8XYZ8UIdoEV-O0PaRnJvKFIotF4=/335x190/filters:focal(214x64:1279x583)/nginx/o/2020/02/09/12930604t1h5f7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8XYZ8UIdoEV-O0PaRnJvKFIotF4=/335x190/filters:focal(214x64:1279x583)/nginx/o/2020/02/09/12930604t1h5f7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kodustiil.postimees.ee/6894528/saaremaal-on-muua-voimas-talu-kus-uks-korralik-kulasimman-maha-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal on müüa võimas talu, kus üks korralik külasimman maha pidada </span></a><a href="https://kodustiil.postimees.ee/6894528/saaremaal-on-muua-voimas-talu-kus-uks-korralik-kulasimman-maha-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T09:30:40+02:00"><meta itemprop="dateModified" content="2020-02-09T09:12:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6895603/videoblogi-fotograaf-ken-ja-filmitudeng-nele-ehitavad-metsavahi-soidukist-ratastel-elamist-et-koduselt-ringi-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cssqhevvSY6y3rnmK0F6YV8c5Kk=/335x190/filters:focal(111x28:3378x1950)/nginx/o/2020/02/09/12930426t1hc523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cssqhevvSY6y3rnmK0F6YV8c5Kk=/335x190/filters:focal(111x28:3378x1950)/nginx/o/2020/02/09/12930426t1hc523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6895603/videoblogi-fotograaf-ken-ja-filmitudeng-nele-ehitavad-metsavahi-soidukist-ratastel-elamist-et-koduselt-ringi-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videoblogi: fotograaf Ken ja filmitudeng Nele ehitavad metsavahi sõidukist ratastel elamist, et koduselt ringi reisida</span><div class="list-article__additional-headline">Neljas osa: saagu elekter!</div></a><a href="https://kodustiil.postimees.ee/6895603/videoblogi-fotograaf-ken-ja-filmitudeng-nele-ehitavad-metsavahi-soidukist-ratastel-elamist-et-koduselt-ringi-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T18:47:50+02:00"><meta itemprop="dateModified" content="2020-02-09T08:50:57+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894641/biokahjustuste-spetsialist-majavammist-muudid-ja-tegelikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4sDQRvRmTW1QaImndpEO6Q3xkgo=/685x410/filters:focal(36x22:5494x3856)/nginx/o/2020/02/08/12928879t1h1aed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4sDQRvRmTW1QaImndpEO6Q3xkgo=/685x410/filters:focal(36x22:5494x3856)/nginx/o/2020/02/08/12928879t1h1aed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://kodustiil.postimees.ee/6894641/biokahjustuste-spetsialist-majavammist-muudid-ja-tegelikkus" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Biokahjustuste spetsialist majavammist: müüdid ja tegelikkus </span></a><a href="https://kodustiil.postimees.ee/6894641/biokahjustuste-spetsialist-majavammist-muudid-ja-tegelikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vh602ag7cr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z78fn1o9mg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T15:13:08+02:00"><meta itemprop="dateModified" content="2020-02-08T12:48:40+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894370/loomulik-rohelus-asjatundja-jagab-taimemaailma-trende-ja-hoolitsusnippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xhPCQwuForJXmolCiAM396NyiOo=/335x190/filters:focal(30x3:942x599)/nginx/o/2020/02/08/12928852t1hbcf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xhPCQwuForJXmolCiAM396NyiOo=/335x190/filters:focal(30x3:942x599)/nginx/o/2020/02/08/12928852t1hbcf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6894370/loomulik-rohelus-asjatundja-jagab-taimemaailma-trende-ja-hoolitsusnippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomulik rohelus: asjatundja jagab taimemaailma trende ja hoolitsusnippe </span></a><a href="https://kodustiil.postimees.ee/6894370/loomulik-rohelus-asjatundja-jagab-taimemaailma-trende-ja-hoolitsusnippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:14:39+02:00"><meta itemprop="dateModified" content="2020-02-08T09:11:59+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b3VGsSf3p_IeJHlYYks5ZOFd4No=/335x190/filters:focal(14x13:772x655)/nginx/o/2020/02/08/12928822t1h97b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b3VGsSf3p_IeJHlYYks5ZOFd4No=/335x190/filters:focal(14x13:772x655)/nginx/o/2020/02/08/12928822t1h97b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjatundja annab aru: kui palju tehakse uute korteritega tehinguid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6894276/asjatundja-annab-aru-kui-palju-tehakse-uute-korteritega-tehinguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:53:25+02:00"><meta itemprop="dateModified" content="2020-02-10T13:37:30+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894300/miks-saunaratikud-kiirelt-karedaks-muutuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/abUfTsTpJnQoJxM5Ty_9A6IHF2A=/685x410/filters:focal(248x8:913x665)/nginx/o/2020/02/07/12926234t1ha6ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/abUfTsTpJnQoJxM5Ty_9A6IHF2A=/685x410/filters:focal(248x8:913x665)/nginx/o/2020/02/07/12926234t1ha6ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6894300/miks-saunaratikud-kiirelt-karedaks-muutuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks saunarätikud kiirelt karedaks muutuvad </span></a><a href="https://kodustiil.postimees.ee/6894300/miks-saunaratikud-kiirelt-karedaks-muutuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:38:11+02:00"><meta itemprop="dateModified" content="2020-02-07T12:22:48+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hkISmVXS4owYsXGMZ-GN-M5D7LU=/335x190/filters:focal(332x438:2404x1768)/nginx/o/2020/02/07/12926488t1heb52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hkISmVXS4owYsXGMZ-GN-M5D7LU=/335x190/filters:focal(332x438:2404x1768)/nginx/o/2020/02/07/12926488t1heb52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahendame mõistatuse: miks on mõnedes nõukaaegsetes majades vannitoa ja köögi vahel aken? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6889136/lahendame-moistatuse-miks-on-monedes-noukaaegsetes-majades-vannitoa-ja-koogi-vahel-aken" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:28:10+02:00"><meta itemprop="dateModified" content="2020-02-10T13:33:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894215/saabuv-kevad-on-paras-aeg-uhe-varjul-oleva-puuduse-kontrollimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HJ-KkIQrzPWiITODWc5Cs-yxKrU=/335x190/filters:focal(8x4:565x630)/nginx/o/2020/02/07/12926101t1h761f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HJ-KkIQrzPWiITODWc5Cs-yxKrU=/335x190/filters:focal(8x4:565x630)/nginx/o/2020/02/07/12926101t1h761f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6894215/saabuv-kevad-on-paras-aeg-uhe-varjul-oleva-puuduse-kontrollimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saabuv kevad on paras aeg ühe varjul oleva puuduse kontrollimiseks </span></a><a href="https://kodustiil.postimees.ee/6894215/saabuv-kevad-on-paras-aeg-uhe-varjul-oleva-puuduse-kontrollimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:24:02+02:00"><meta itemprop="dateModified" content="2020-02-10T13:32:40+02:00"><meta itemprop="author" content="Annaliis Laidre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894648/elu-on-liiga-luhike-et-igavate-linade-vahel-magada-moeillustraator-marju-tammik-esitles-enda-disainitud-voodipesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wCr38pCpa0uv7qGKCUwlrvmu7as=/685x410/filters:focal(727x560:970x876)/nginx/o/2020/02/07/12926800t1hebe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wCr38pCpa0uv7qGKCUwlrvmu7as=/685x410/filters:focal(727x560:970x876)/nginx/o/2020/02/07/12926800t1hebe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://kodustiil.postimees.ee/6894648/elu-on-liiga-luhike-et-igavate-linade-vahel-magada-moeillustraator-marju-tammik-esitles-enda-disainitud-voodipesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on liiga lühike, et igavate linade vahel magada: moeillustraator Marju Tammik esitles enda disainitud voodipesu </span></a><a href="https://kodustiil.postimees.ee/6894648/elu-on-liiga-luhike-et-igavate-linade-vahel-magada-moeillustraator-marju-tammik-esitles-enda-disainitud-voodipesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:49:40+02:00"><meta itemprop="dateModified" content="2020-02-07T17:29:30+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894636/kas-sina-teadsid-kasulikud-nipid-mis-aitavad-lennukis-uinuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EuvlhbMj6HWwpUiRcphug2jLMKs=/335x190/filters:focal(94x64:861x573)/nginx/o/2020/02/07/12927026t1hb524.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EuvlhbMj6HWwpUiRcphug2jLMKs=/335x190/filters:focal(94x64:861x573)/nginx/o/2020/02/07/12927026t1hb524.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894636/kas-sina-teadsid-kasulikud-nipid-mis-aitavad-lennukis-uinuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas sina teadsid? Kasulikud nipid, mis aitavad lennukis uinuda </span></a><a href="https://kodustiil.postimees.ee/6894636/kas-sina-teadsid-kasulikud-nipid-mis-aitavad-lennukis-uinuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:36:03+02:00"><meta itemprop="dateModified" content="2020-02-07T14:01:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme pärl: tagasihoidliku maja sisu vaadates vajub suu lahti </span></a><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:11:53+02:00"><meta itemprop="dateModified" content="2020-02-07T08:53:53+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6887961/botaanikaaia-naitus-tutvustab-taimeriigi-staare-ja-veidrikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TTukGB_f0BP7hvWeFJn-GILoXfw=/685x410/smart/nginx/o/2020/02/07/12925993t1haf11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TTukGB_f0BP7hvWeFJn-GILoXfw=/685x410/smart/nginx/o/2020/02/07/12925993t1haf11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6887961/botaanikaaia-naitus-tutvustab-taimeriigi-staare-ja-veidrikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Botaanikaaia näitus tutvustab taimeriigi staare ja veidrikke </span></a><a href="https://kodustiil.postimees.ee/6887961/botaanikaaia-naitus-tutvustab-taimeriigi-staare-ja-veidrikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgbiqka93w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-81n1qz4zt1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T13:31:22+02:00"><meta itemprop="dateModified" content="2020-02-07T14:20:38+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894281/trendikas-magamistoa-seinavarv-mis-voib-pohjustada-insomniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aCDXhuenCebmbx_5txidF0Ae0Ic=/335x190/filters:focal(226x141:809x650)/nginx/o/2020/02/07/12926286t1h050e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aCDXhuenCebmbx_5txidF0Ae0Ic=/335x190/filters:focal(226x141:809x650)/nginx/o/2020/02/07/12926286t1h050e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6894281/trendikas-magamistoa-seinavarv-mis-voib-pohjustada-insomniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trendikas magamistoa seinavärv, mis võib põhjustada insomniat </span></a><a href="https://kodustiil.postimees.ee/6894281/trendikas-magamistoa-seinavarv-mis-voib-pohjustada-insomniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:34:31+02:00"><meta itemprop="dateModified" content="2020-02-07T14:09:16+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894511/ikea-toob-turule-ohku-puhastavad-kardinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PXxiQpR4gE1gmqQ-dwX4O1puJe0=/335x190/filters:focal(482x485:4500x5983)/nginx/o/2020/02/07/12926542t1h8448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PXxiQpR4gE1gmqQ-dwX4O1puJe0=/335x190/filters:focal(482x485:4500x5983)/nginx/o/2020/02/07/12926542t1h8448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kodustiil.postimees.ee/6894511/ikea-toob-turule-ohku-puhastavad-kardinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA toob turule õhku puhastavad kardinad </span></a><a href="https://kodustiil.postimees.ee/6894511/ikea-toob-turule-ohku-puhastavad-kardinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:18:01+02:00"><meta itemprop="dateModified" content="2020-02-07T11:13:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QKxk-UWNQTWG-RMt_L1FI7d8Hk8=/685x410/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QKxk-UWNQTWG-RMt_L1FI7d8Hk8=/685x410/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laitmatu mainega kinnisvaraarendaja fiasko: pool miljonit eurot maksev maja kubiseb ehitusvigadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:22:29+02:00"><meta itemprop="dateModified" content="2020-02-07T09:05:35+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890227/tartu-linn-plaanib-uute-kortermajade-ehitamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DPNtItpQ_DM-ndJPTB7uAyexJOI=/335x190/filters:focal(19x1:706x621)/nginx/o/2020/02/07/12926025t1h5f42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DPNtItpQ_DM-ndJPTB7uAyexJOI=/335x190/filters:focal(19x1:706x621)/nginx/o/2020/02/07/12926025t1h5f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6890227/tartu-linn-plaanib-uute-kortermajade-ehitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linn plaanib uute kortermajade ehitamist </span></a><a href="https://kodustiil.postimees.ee/6890227/tartu-linn-plaanib-uute-kortermajade-ehitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:12:31+02:00"><meta itemprop="dateModified" content="2020-02-07T17:34:19+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894202/panga-peaokonomist-kinnisvara-hinnamulli-lohkemist-naha-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F5yqYoUnQn2TITtTcmUCmoRN7Og=/335x190/filters:focal(0x3:750x864)/nginx/o/2020/02/07/12925950t1hdfaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F5yqYoUnQn2TITtTcmUCmoRN7Og=/335x190/filters:focal(0x3:750x864)/nginx/o/2020/02/07/12925950t1hdfaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kodustiil.postimees.ee/6894202/panga-peaokonomist-kinnisvara-hinnamulli-lohkemist-naha-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panga peaökonomist: kinnisvara hinnamulli lõhkemist näha ei ole </span></a><a href="https://kodustiil.postimees.ee/6894202/panga-peaokonomist-kinnisvara-hinnamulli-lohkemist-naha-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:56:38+02:00"><meta itemprop="dateModified" content="2020-02-07T09:40:02+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890659/nordinud-elanik-on-hadas-naabruskonna-autodega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6zWZDlydxxl5PHkljH4UtU7ceIU=/685x410/filters:focal(36x1:937x489)/nginx/o/2020/02/06/12919133t1h488f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6zWZDlydxxl5PHkljH4UtU7ceIU=/685x410/filters:focal(36x1:937x489)/nginx/o/2020/02/06/12919133t1h488f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6890659/nordinud-elanik-on-hadas-naabruskonna-autodega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nördinud elanik on hädas naabruskonna autodega </span></a><a href="https://kodustiil.postimees.ee/6890659/nordinud-elanik-on-hadas-naabruskonna-autodega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T20:13:13+02:00"><meta itemprop="dateModified" content="2020-02-06T12:16:08+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890131/pilk-peale-lohusalus-otsib-kaasaegne-mereaarne-mois-uut-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LOyPBsVerwGkSkZSoyK1wakOzaA=/335x190/filters:focal(396x276:754x707)/nginx/o/2020/02/06/12919436t1h4be7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LOyPBsVerwGkSkZSoyK1wakOzaA=/335x190/filters:focal(396x276:754x707)/nginx/o/2020/02/06/12919436t1h4be7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://kodustiil.postimees.ee/6890131/pilk-peale-lohusalus-otsib-kaasaegne-mereaarne-mois-uut-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Lohusalus otsib kaasaegne mereäärne mõis uut omanikku </span></a><a href="https://kodustiil.postimees.ee/6890131/pilk-peale-lohusalus-otsib-kaasaegne-mereaarne-mois-uut-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T18:40:41+02:00"><meta itemprop="dateModified" content="2020-02-06T18:50:41+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6892286/lihtne-nipp-mille-abil-pusib-pooleks-loigatud-avokaado-pikalt-varske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F4dQUuR1gXZHF0hOUPMPl_idRQM=/335x190/filters:focal(172x134:872x490)/nginx/o/2020/02/06/12925259t1h6441.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F4dQUuR1gXZHF0hOUPMPl_idRQM=/335x190/filters:focal(172x134:872x490)/nginx/o/2020/02/06/12925259t1h6441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kodustiil.postimees.ee/6892286/lihtne-nipp-mille-abil-pusib-pooleks-loigatud-avokaado-pikalt-varske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne nipp, mille abil püsib pooleks lõigatud avokaado pikalt värske </span></a><a href="https://kodustiil.postimees.ee/6892286/lihtne-nipp-mille-abil-pusib-pooleks-loigatud-avokaado-pikalt-varske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T17:26:56+02:00"><meta itemprop="dateModified" content="2020-02-06T11:15:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6888820/tuntud-moelooja-hotellist-inspireeritud-kodus-pole-juhuse-hooleks-midagi-jaetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k3Go8TRHbm0rVr2ecL0eapP7zqw=/685x410/smart/nginx/o/2020/02/06/12919283t1h73ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/k3Go8TRHbm0rVr2ecL0eapP7zqw=/685x410/smart/nginx/o/2020/02/06/12919283t1h73ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6888820/tuntud-moelooja-hotellist-inspireeritud-kodus-pole-juhuse-hooleks-midagi-jaetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">LUMMAV GALERII &#10217; </span>Tuntud moelooja hotellist inspireeritud kodus pole juhuse hooleks midagi jäetud </span></a><a href="https://kodustiil.postimees.ee/6888820/tuntud-moelooja-hotellist-inspireeritud-kodus-pole-juhuse-hooleks-midagi-jaetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kn6xw3peof" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1x3himouep" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T16:30:15+02:00"><meta itemprop="dateModified" content="2020-02-06T16:48:11+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6891084/elu-nagu-nukumajas-kuldsete-katega-elaina-andis-kodule-varske-ilme-koigest-120-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hmp6tjTUdG2AojACojhEMq2jwtU=/335x190/filters:focal(1991x1237:3006x3176)/nginx/o/2020/02/06/12919600t1hdb3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Hmp6tjTUdG2AojACojhEMq2jwtU=/335x190/filters:focal(1991x1237:3006x3176)/nginx/o/2020/02/06/12919600t1hdb3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6891084/elu-nagu-nukumajas-kuldsete-katega-elaina-andis-kodule-varske-ilme-koigest-120-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu nagu nukumajas: kuldsete kätega Elaina andis kodule värske ilme kõigest 120 euroga </span></a><a href="https://kodustiil.postimees.ee/6891084/elu-nagu-nukumajas-kuldsete-katega-elaina-andis-kodule-varske-ilme-koigest-120-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T15:28:12+02:00"><meta itemprop="dateModified" content="2020-02-06T16:05:04+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890975/brexiti-esimesed-ohvrid-kas-kuninganna-jalgealune-jaab-vaibatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yeIXx4JK2YwG8l2xO1CdAIuTuvM=/335x190/filters:focal(182x1322:3309x3207)/nginx/o/2020/02/06/12919452t1h144a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yeIXx4JK2YwG8l2xO1CdAIuTuvM=/335x190/filters:focal(182x1322:3309x3207)/nginx/o/2020/02/06/12919452t1h144a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6890975/brexiti-esimesed-ohvrid-kas-kuninganna-jalgealune-jaab-vaibatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brexiti esimesed ohvrid: kas kuninganna jalgealune jääb vaibatuks? </span></a><a href="https://kodustiil.postimees.ee/6890975/brexiti-esimesed-ohvrid-kas-kuninganna-jalgealune-jaab-vaibatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T14:32:40+02:00"><meta itemprop="dateModified" content="2020-02-07T09:39:38+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6891797/ajaloolises-hoonekompleksis-algab-kevadel-kulaliskorterite-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cCma7v385zJwFfMhI5FPLPQi3xw=/685x410/smart/nginx/o/2020/02/06/12921476t1ha9f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cCma7v385zJwFfMhI5FPLPQi3xw=/685x410/smart/nginx/o/2020/02/06/12921476t1ha9f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://tartu.postimees.ee/6891797/ajaloolises-hoonekompleksis-algab-kevadel-kulaliskorterite-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloolises hoonekompleksis algab kevadel külaliskorterite ehitus </span></a><a href="https://tartu.postimees.ee/6891797/ajaloolises-hoonekompleksis-algab-kevadel-kulaliskorterite-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T14:29:13+02:00"><meta itemprop="dateModified" content="2020-02-06T08:37:21+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6889836/tahelepanu-korteriuhistute-talveakadeemias-vaadeldakse-uusi-olulisi-kohtulahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D7LfrwaRZssWb7s1xbM8-W-t1q4=/335x190/smart/nginx/o/2020/02/06/12918746t1h557f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D7LfrwaRZssWb7s1xbM8-W-t1q4=/335x190/smart/nginx/o/2020/02/06/12918746t1h557f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6889836/tahelepanu-korteriuhistute-talveakadeemias-vaadeldakse-uusi-olulisi-kohtulahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu! Korteriühistute talveakadeemias vaadeldakse uusi olulisi kohtulahendeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6889836/tahelepanu-korteriuhistute-talveakadeemias-vaadeldakse-uusi-olulisi-kohtulahendeid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6889836/tahelepanu-korteriuhistute-talveakadeemias-vaadeldakse-uusi-olulisi-kohtulahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T13:17:40+02:00"><meta itemprop="dateModified" content="2020-02-06T14:03:44+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890922/hinnaralli-kangurumaal-hingehinda-maksva-garaazi-parast-kaib-rahvusvaheline-rebimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DV0CHfTxaEhb9Nbp21fbmW2e_AU=/335x190/filters:focal(151x162:1330x889)/nginx/o/2020/02/06/12919288t1h4a9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DV0CHfTxaEhb9Nbp21fbmW2e_AU=/335x190/filters:focal(151x162:1330x889)/nginx/o/2020/02/06/12919288t1h4a9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6890922/hinnaralli-kangurumaal-hingehinda-maksva-garaazi-parast-kaib-rahvusvaheline-rebimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnaralli kängurumaal: hingehinda maksva garaaži pärast käib rahvusvaheline rebimine </span></a><a href="https://kodustiil.postimees.ee/6890922/hinnaralli-kangurumaal-hingehinda-maksva-garaazi-parast-kaib-rahvusvaheline-rebimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T12:34:05+02:00"><meta itemprop="dateModified" content="2020-02-06T14:07:04+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6889197/puust-ja-punaseks-kuidas-lugeda-munadel-olevat-koodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qdoIpqpjxSUbyNK9VIQHkDbdjEc=/685x410/filters:focal(22x10:914x575)/nginx/o/2020/02/06/12918773t1hbaba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qdoIpqpjxSUbyNK9VIQHkDbdjEc=/685x410/filters:focal(22x10:914x575)/nginx/o/2020/02/06/12918773t1hbaba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://kodustiil.postimees.ee/6889197/puust-ja-punaseks-kuidas-lugeda-munadel-olevat-koodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas lugeda munadel olevat koodi? </span></a><a href="https://kodustiil.postimees.ee/6889197/puust-ja-punaseks-kuidas-lugeda-munadel-olevat-koodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T11:37:50+02:00"><meta itemprop="dateModified" content="2020-02-06T11:48:17+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890973/mainekas-uusarenduses-pakutakse-viieaastast-ehitusgarantiid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-WTbZszXc9HTTXoAbK7OjANLbck=/335x190/smart/nginx/o/2019/10/29/12696285t1he19c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-WTbZszXc9HTTXoAbK7OjANLbck=/335x190/smart/nginx/o/2019/10/29/12696285t1he19c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6890973/mainekas-uusarenduses-pakutakse-viieaastast-ehitusgarantiid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas uusarenduses pakutakse viieaastast ehitusgarantiid </span></a><a href="https://kodustiil.postimees.ee/6890973/mainekas-uusarenduses-pakutakse-viieaastast-ehitusgarantiid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T10:43:09+02:00"><meta itemprop="dateModified" content="2020-02-06T08:31:02+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6888971/mitte-lihtsalt-sodimine-igal-aastal-tekitab-moni-vandaal-kumnetes-tuhandetes-eurodes-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZjM4D2Smelqi5efT050_Yiq_0Ms=/335x190/smart/nginx/o/2020/02/04/12914009t1h5a4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZjM4D2Smelqi5efT050_Yiq_0Ms=/335x190/smart/nginx/o/2020/02/04/12914009t1h5a4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6888971/mitte-lihtsalt-sodimine-igal-aastal-tekitab-moni-vandaal-kumnetes-tuhandetes-eurodes-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitte lihtsalt sodimine: igal aastal tekitab mõni vandaal kümnetes tuhandetes eurodes kahju </span></a><a href="https://kodustiil.postimees.ee/6888971/mitte-lihtsalt-sodimine-igal-aastal-tekitab-moni-vandaal-kumnetes-tuhandetes-eurodes-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T08:33:45+02:00"><meta itemprop="dateModified" content="2020-02-06T08:28:54+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6890791/kalamaja-uute-korterite-hinnakaarid-ehmatavad-ka-eksperte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GkmkFxUG48Lv5XAmAx0bMFSLcjU=/685x410/filters:focal(1868x66:5438x3335)/nginx/o/2020/02/06/12918740t1hc684.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GkmkFxUG48Lv5XAmAx0bMFSLcjU=/685x410/filters:focal(1868x66:5438x3335)/nginx/o/2020/02/06/12918740t1hc684.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6890791/kalamaja-uute-korterite-hinnakaarid-ehmatavad-ka-eksperte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamaja uute korterite hinnakäärid ehmatavad ka eksperte <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6890791/kalamaja-uute-korterite-hinnakaarid-ehmatavad-ka-eksperte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6890791/kalamaja-uute-korterite-hinnakaarid-ehmatavad-ka-eksperte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ap59hhzzb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896383" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T13:39:16+02:00"><meta itemprop="dateModified" content="2020-02-10T13:45:18+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6896383/ametlik-tartu-maraton-jaab-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xOA7bynckAHGdLCVvCuBraC8Ues=/1000x435/smart/nginx/o/2020/02/10/12933022t1h7c2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xOA7bynckAHGdLCVvCuBraC8Ues=/1000x435/smart/nginx/o/2020/02/10/12933022t1h7c2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6896383/ametlik-tartu-maraton-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Fotod &#10217; </span>Ametlik: Tartu maraton jääb ära! </span></a><a href="https://sport.postimees.ee/6896383/ametlik-tartu-maraton-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6896383/ametlik-tartu-maraton-jaab-ara" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286532"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894658" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T10:30:00+02:00"><meta itemprop="dateModified" content="2020-02-10T11:22:27+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sweX4lsQP9Sq9USaagVysNhGbKQ=/335x190/smart/nginx/o/2020/02/07/12926812t1h4af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sweX4lsQP9Sq9USaagVysNhGbKQ=/335x190/smart/nginx/o/2020/02/07/12926812t1h4af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuludeklaratsioon 2020: mida tasub meeles pidada? </span></a><a href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896324" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T12:40:31+02:00"><meta itemprop="dateModified" content="2020-02-10T12:49:08+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6896324/rahakott-valmis-maamaks-koputab-uksele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GOfXO9id3xVLVTmX7SqzoQ9CZZc=/335x190/filters:focal(976x408:1485x1108)/nginx/o/2020/02/06/12919403t1h3148.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GOfXO9id3xVLVTmX7SqzoQ9CZZc=/335x190/filters:focal(976x408:1485x1108)/nginx/o/2020/02/06/12919403t1h3148.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6896324/rahakott-valmis-maamaks-koputab-uksele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahakott valmis: maamaks koputab uksele</span><div class="list-article__additional-headline">Teate saavad 342 000 inimest</div></a><a href="https://majandus24.postimees.ee/6896324/rahakott-valmis-maamaks-koputab-uksele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896242" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T12:07:10+02:00"><meta itemprop="dateModified" content="2020-02-10T12:18:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6896242/lati-politsei-uurib-1-5-miljardi-dollari-kadumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TTx5c4p_T9mgBFEvcDTyshvMxS4=/685x410/smart/nginx/o/2020/02/10/12932660t1h45cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TTx5c4p_T9mgBFEvcDTyshvMxS4=/685x410/smart/nginx/o/2020/02/10/12932660t1h45cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6896242/lati-politsei-uurib-1-5-miljardi-dollari-kadumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti politsei uurib 1,5 miljardi dollari kadumist </span></a><a href="https://majandus24.postimees.ee/6896242/lati-politsei-uurib-1-5-miljardi-dollari-kadumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895882" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-09T19:58:23+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EoVwszKgXsn6gmQmfDP8_qeX2KI=/335x190/filters:focal(902x371:917x386)/nginx/o/2020/02/09/12931783t1h9628.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EoVwszKgXsn6gmQmfDP8_qeX2KI=/335x190/filters:focal(902x371:917x386)/nginx/o/2020/02/09/12931783t1h9628.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fondid magasid maha, et kõrged tasud on probleem <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896245" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T11:34:50+02:00"><meta itemprop="dateModified" content="2020-02-10T13:03:05+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6896245/uus-uuring-avastas-olulise-seiga-koroonaviiruse-leviku-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ahWhjV1l3q12MZ7vTnXW96VeZFw=/335x190/filters:focal(194x146:4999x3285)/nginx/o/2020/02/10/12932662t1hb11f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ahWhjV1l3q12MZ7vTnXW96VeZFw=/335x190/filters:focal(194x146:4999x3285)/nginx/o/2020/02/10/12932662t1hb11f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6896245/uus-uuring-avastas-olulise-seiga-koroonaviiruse-leviku-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus uuring avastas olulise seiga koroonaviiruse leviku kohta </span></a><a href="https://tervis.postimees.ee/6896245/uus-uuring-avastas-olulise-seiga-koroonaviiruse-leviku-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896110" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T10:22:34+02:00"><meta itemprop="dateModified" content="2020-02-10T10:25:30+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6896110/oma-uurileandja-tapnud-ja-tukeldanud-mees-astus-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6jIJnkUQEUbsXsVa7iBqvJPnPtY=/685x410/smart/nginx/o/2020/02/10/12932469t1hc7a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6jIJnkUQEUbsXsVa7iBqvJPnPtY=/685x410/smart/nginx/o/2020/02/10/12932469t1hc7a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6896110/oma-uurileandja-tapnud-ja-tukeldanud-mees-astus-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Oma üürileandja tapnud ja tükeldanud mees astus kohtu ette </span></a><a href="https://www.postimees.ee/6896110/oma-uurileandja-tapnud-ja-tukeldanud-mees-astus-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890889" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T12:41:26+02:00"><meta itemprop="author" content="Holger Roonemaa, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-hubble/intro/3/hubble_intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti kaksikvendade uskumatu karjäär NASAs: kosmoseteleskoop Hubble, Marsi kulgur ja Cassini kosmosesond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896145" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T10:07:01+02:00"><meta itemprop="dateModified" content="2020-02-10T10:47:53+02:00"><meta itemprop="author" content="Toomas Kivastik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6896145/toomas-kivastik-damnatio-memoriae-ehk-malu-needmine-ulikooli-kliinikumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dQXdMsxbC_qPsiw0llz10-avgIY=/335x190/smart/nginx/o/2020/02/10/12932425t1h6185.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dQXdMsxbC_qPsiw0llz10-avgIY=/335x190/smart/nginx/o/2020/02/10/12932425t1h6185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6896145/toomas-kivastik-damnatio-memoriae-ehk-malu-needmine-ulikooli-kliinikumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Kivastik: mälu needmine ülikooli kliinikumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6896145/toomas-kivastik-damnatio-memoriae-ehk-malu-needmine-ulikooli-kliinikumis/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6896145/toomas-kivastik-damnatio-memoriae-ehk-malu-needmine-ulikooli-kliinikumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896199" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-10T10:47:02+02:00"><meta itemprop="dateModified" content="2020-02-10T12:59:15+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896199/massumeeleolud-yokohama-viiruselaeval-haigete-arv-on-plahvatuslikult-kasvanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/md7aug3wx4F0ecYWFteX0bYUoPo=/685x410/filters:focal(1437x2209:2968x3131)/nginx/o/2020/02/10/12932426t1h52e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/md7aug3wx4F0ecYWFteX0bYUoPo=/685x410/filters:focal(1437x2209:2968x3131)/nginx/o/2020/02/10/12932426t1h52e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6896199/massumeeleolud-yokohama-viiruselaeval-haigete-arv-on-plahvatuslikult-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PILDID JA VIDEO &#10217; </span>Mässumeeleolud Yokohama viiruselaeval - haigete arv on plahvatuslikult kasvanud! </span></a><a href="https://elu24.postimees.ee/6896199/massumeeleolud-yokohama-viiruselaeval-haigete-arv-on-plahvatuslikult-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-46a520p5nd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vuzkds6m1t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T13:05:07+02:00"><meta itemprop="dateModified" content="2020-02-10T01:15:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6895703/torm-joudis-eestisse-tuuleiilid-uha-tugevnevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wV3DwgMNJ7qnUV9no-SaWfP_CKg=/685x410/filters:focal(2039x483:3202x2358)/nginx/o/2020/02/09/12931109t1h67fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wV3DwgMNJ7qnUV9no-SaWfP_CKg=/685x410/filters:focal(2039x483:3202x2358)/nginx/o/2020/02/09/12931109t1h67fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6895703/torm-joudis-eestisse-tuuleiilid-uha-tugevnevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm jõudis Eestisse, tuuleiilid üha tugevnevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6895703/torm-joudis-eestisse-tuuleiilid-uha-tugevnevad/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kl 01.04: torm on põhjustanud voolukatkestusi</div></a><a href="https://ilmajaam.postimees.ee/6895703/torm-joudis-eestisse-tuuleiilid-uha-tugevnevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T17:18:11+02:00"><meta itemprop="dateModified" content="2020-02-10T11:05:53+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894468/ullatusmees-lillemets-alistas-uibo-ja-krooniti-eesti-meistriks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Aa32wPhcRlss_6Cx33nx7GPzPL8=/335x190/smart/nginx/o/2020/02/09/12931611t1h2e92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Aa32wPhcRlss_6Cx33nx7GPzPL8=/335x190/smart/nginx/o/2020/02/09/12931611t1h2e92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://sport.postimees.ee/6894468/ullatusmees-lillemets-alistas-uibo-ja-krooniti-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Blogi &#10217; </span>Üllatusmees Lillemets alistas Uibo ja krooniti Eesti meistriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6894468/ullatusmees-lillemets-alistas-uibo-ja-krooniti-eesti-meistriks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">6000 punktist jäi napilt puudu</div></a><a href="https://sport.postimees.ee/6894468/ullatusmees-lillemets-alistas-uibo-ja-krooniti-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T13:40:09+02:00"><meta itemprop="dateModified" content="2020-02-09T13:40:09+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H3iy-I4pnD8V2jXaJRKxNE-_eGk=/335x190/filters:focal(20x779:2852x2555)/nginx/o/2020/02/09/12930960t1h6180.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H3iy-I4pnD8V2jXaJRKxNE-_eGk=/335x190/filters:focal(20x779:2852x2555)/nginx/o/2020/02/09/12930960t1h6180.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklanna armus oma vanemasse sugulasse: alguses oli vahekord erakordselt raske <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T11:21:36+02:00"><meta itemprop="dateModified" content="2020-02-09T12:08:47+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895409/10-aastane-kuusalu-poiss-vottis-vastu-oma-venna-sunni-pidin-suu-ka-puhtaks-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aYBRgX1s1f6icWb_Ctyc8l06MfQ=/685x410/smart/nginx/o/2020/02/09/12930615t1h05a6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aYBRgX1s1f6icWb_Ctyc8l06MfQ=/685x410/smart/nginx/o/2020/02/09/12930615t1h05a6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7092</span></div></div><a href="https://elu24.postimees.ee/6895409/10-aastane-kuusalu-poiss-vottis-vastu-oma-venna-sunni-pidin-suu-ka-puhtaks-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10-aastane Kuusalu poiss võttis vastu oma venna sünni: pidin suu ka puhtaks tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6895409/10-aastane-kuusalu-poiss-vottis-vastu-oma-venna-sunni-pidin-suu-ka-puhtaks-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Lisatud katkend kõnest häirekeskusesse</div></a><a href="https://elu24.postimees.ee/6895409/10-aastane-kuusalu-poiss-vottis-vastu-oma-venna-sunni-pidin-suu-ka-puhtaks-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T17:42:47+02:00"><meta itemprop="dateModified" content="2020-02-09T18:10:08+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895123/eesti-abielupaar-joudis-kolme-kuuga-partnerite-vahetamiseni-suhe-on-suhe-ja-seks-on-seks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i3ZJBwT_nfjUikyO8RVllmsHCVw=/335x190/filters:focal(2131x1234:4028x2797)/nginx/o/2020/02/09/12931585t1h8443.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i3ZJBwT_nfjUikyO8RVllmsHCVw=/335x190/filters:focal(2131x1234:4028x2797)/nginx/o/2020/02/09/12931585t1h8443.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">KUUM</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6895123/eesti-abielupaar-joudis-kolme-kuuga-partnerite-vahetamiseni-suhe-on-suhe-ja-seks-on-seks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti abielupaar jõudis kolme kuuga partnerite vahetamiseni: suhe on suhe ja seks on seks </span></a><a href="https://elu24.postimees.ee/6895123/eesti-abielupaar-joudis-kolme-kuuga-partnerite-vahetamiseni-suhe-on-suhe-ja-seks-on-seks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T19:30:00+02:00"><meta itemprop="dateModified" content="2020-02-10T10:09:54+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6895666/mis-on-saanud-armin-karu-olympicu-aktsiate-eest-saadud-136-miljonist-eurost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ej-FE2u4c_BSQl-zJ7rYbqk5rFo=/335x190/filters:focal(2308x373:3333x1661)/nginx/o/2020/02/09/12930717t1h02a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ej-FE2u4c_BSQl-zJ7rYbqk5rFo=/335x190/filters:focal(2308x373:3333x1661)/nginx/o/2020/02/09/12930717t1h02a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6895666/mis-on-saanud-armin-karu-olympicu-aktsiate-eest-saadud-136-miljonist-eurost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on saanud Armin Karu Olympicu aktsiate eest saadud 136 miljonist eurost? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6895666/mis-on-saanud-armin-karu-olympicu-aktsiate-eest-saadud-136-miljonist-eurost/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6895666/mis-on-saanud-armin-karu-olympicu-aktsiate-eest-saadud-136-miljonist-eurost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T15:28:00+02:00"><meta itemprop="dateModified" content="2020-02-10T07:14:20+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890612/reitelmann-pealtnagija-listeerialugu-oli-uks-must-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/faiQcEwDJdyxeTcRxYmB7DaFrDg=/685x410/smart/nginx/o/2020/02/05/12918139t1hdc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/faiQcEwDJdyxeTcRxYmB7DaFrDg=/685x410/smart/nginx/o/2020/02/05/12918139t1hdc93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>893</span></div></div><a href="https://www.postimees.ee/6890612/reitelmann-pealtnagija-listeerialugu-oli-uks-must-mang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitelmann: «Pealtnägija» listeerialugu oli üks must mäng <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890612/reitelmann-pealtnagija-listeerialugu-oli-uks-must-mang/comments" class="list-article__comment section-font-color" itemprop="url">(44)</span></span><div class="list-article__additional-headline">Lisatud Mihkel Kärmase kommentaar</div></a><a href="https://www.postimees.ee/6890612/reitelmann-pealtnagija-listeerialugu-oli-uks-must-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-09T19:58:23+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EoVwszKgXsn6gmQmfDP8_qeX2KI=/335x190/filters:focal(902x371:917x386)/nginx/o/2020/02/09/12931783t1h9628.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EoVwszKgXsn6gmQmfDP8_qeX2KI=/335x190/filters:focal(902x371:917x386)/nginx/o/2020/02/09/12931783t1h9628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fondid magasid maha, et kõrged tasud on probleem <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://leht.postimees.ee/6895882/fondid-magasid-maha-et-korged-tasud-on-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T13:57:23+02:00"><meta itemprop="dateModified" content="2020-02-08T14:00:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895301/naissoost-vangivalvur-loikas-vangiga-seksimiseks-toopukstesse-augu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_6W-c9tXgEjvOQWu_-SzguQlsuA=/335x190/filters:focal(657x90:1281x858)/nginx/o/2020/02/08/12928965t1h2f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_6W-c9tXgEjvOQWu_-SzguQlsuA=/335x190/filters:focal(657x90:1281x858)/nginx/o/2020/02/08/12928965t1h2f4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>562</span></div></div><a href="https://elu24.postimees.ee/6895301/naissoost-vangivalvur-loikas-vangiga-seksimiseks-toopukstesse-augu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KERGEM LIGIPÄÄS? &#10217; </span>Naissoost vangivalvur lõikas vangiga seksimiseks tööpükstesse augu </span></a><a href="https://elu24.postimees.ee/6895301/naissoost-vangivalvur-loikas-vangiga-seksimiseks-toopukstesse-augu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:30:00+02:00"><meta itemprop="dateModified" content="2020-02-10T11:22:27+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sxC2QKBawd79tXTolMCL4xdicC0=/685x410/smart/nginx/o/2020/02/07/12926812t1h4af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sxC2QKBawd79tXTolMCL4xdicC0=/685x410/smart/nginx/o/2020/02/07/12926812t1h4af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuludeklaratsioon 2020: mida tasub meeles pidada? </span></a><a href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T16:56:06+02:00"><meta itemprop="dateModified" content="2020-02-09T16:56:06+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6895803/vaata-kes-on-need-80-kliinikumi-arsti-kes-priit-eelmae-toetusavaldusega-uhinesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mspG0O3jV4KIQ_jIsZo58Zt4ut8=/335x190/filters:focal(1459x416:1789x616)/nginx/o/2019/10/08/12634932t1hc7c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mspG0O3jV4KIQ_jIsZo58Zt4ut8=/335x190/filters:focal(1459x416:1789x616)/nginx/o/2019/10/08/12634932t1hc7c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tartu.postimees.ee/6895803/vaata-kes-on-need-80-kliinikumi-arsti-kes-priit-eelmae-toetusavaldusega-uhinesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kes on need 80 kliinikumi arsti, kes Priit Eelmäe toetusavaldusega ühinesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6895803/vaata-kes-on-need-80-kliinikumi-arsti-kes-priit-eelmae-toetusavaldusega-uhinesid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6895803/vaata-kes-on-need-80-kliinikumi-arsti-kes-priit-eelmae-toetusavaldusega-uhinesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T14:34:49+02:00"><meta itemprop="dateModified" content="2020-02-09T20:24:18+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6895734/ahja-spordihoones-varises-voistluse-ajal-tribuun-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bInrtS5blY5SCK0i-abAAcCYVKI=/335x190/smart/nginx/o/2020/02/09/12931289t1h4677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bInrtS5blY5SCK0i-abAAcCYVKI=/335x190/smart/nginx/o/2020/02/09/12931289t1h4677.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>223</span></div></div><a href="https://lounapostimees.postimees.ee/6895734/ahja-spordihoones-varises-voistluse-ajal-tribuun-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahja spordihoones varises võistluse ajal tribüün kokku </span></a><a href="https://lounapostimees.postimees.ee/6895734/ahja-spordihoones-varises-voistluse-ajal-tribuun-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T06:34:14+02:00"><meta itemprop="dateModified" content="2020-02-10T09:51:18+02:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6895864/korealaste-triumf-oscaritel-riisus-ullatuslikult-koore-tragikomoodia-parasiit" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q0lnLqsXYWDjICRO1Z7TANdoe3k=/685x410/filters:focal(979x699:1593x1179)/nginx/o/2020/02/10/12932110t1h43ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q0lnLqsXYWDjICRO1Z7TANdoe3k=/685x410/filters:focal(979x699:1593x1179)/nginx/o/2020/02/10/12932110t1h43ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://kinoportaal.postimees.ee/6895864/korealaste-triumf-oscaritel-riisus-ullatuslikult-koore-tragikomoodia-parasiit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">BLOGI JA FOTOD &#10217; </span>Korealaste triumf! Oscaritel riisus üllatuslikult koore tragikomöödia «Parasiit» <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6895864/korealaste-triumf-oscaritel-riisus-ullatuslikult-koore-tragikomoodia-parasiit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6895864/korealaste-triumf-oscaritel-riisus-ullatuslikult-koore-tragikomoodia-parasiit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:22:34+02:00"><meta itemprop="dateModified" content="2020-02-10T10:25:30+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6896110/oma-uurileandja-tapnud-ja-tukeldanud-mees-astus-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TTRmFQobkIB3wkBuwxJG4KG-mVM=/335x190/smart/nginx/o/2020/02/10/12932469t1hc7a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TTRmFQobkIB3wkBuwxJG4KG-mVM=/335x190/smart/nginx/o/2020/02/10/12932469t1hc7a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6896110/oma-uurileandja-tapnud-ja-tukeldanud-mees-astus-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Oma üürileandja tapnud ja tükeldanud mees astus kohtu ette </span></a><a href="https://www.postimees.ee/6896110/oma-uurileandja-tapnud-ja-tukeldanud-mees-astus-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T12:41:26+02:00"><meta itemprop="author" content="Holger Roonemaa, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-hubble/intro/3/hubble_intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti juurtega kaksikvendade uskumatu karjäär NASAs: kosmoseteleskoop Hubble, Marsi kulgur ja Cassini kosmosesond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6890889/eesti-juurtega-kaksikvendade-uskumatu-karjaar-nasas-kosmoseteleskoop-hubble-marsi-kulgur-ja-cassini-kosmosesond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--sharing-links" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T18:30:00+02:00"><meta itemprop="dateModified" content="2020-02-10T10:05:56+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6895617/seksistlik-nali-laks-fondijuhile-maksma-neli-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zf-0KySS8UYwZWnU6tGNkLn_UnQ=/685x410/filters:focal(567x22:1547x912)/nginx/o/2020/02/09/12930480t1h465f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Zf-0KySS8UYwZWnU6tGNkLn_UnQ=/685x410/filters:focal(567x22:1547x912)/nginx/o/2020/02/09/12930480t1h465f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://majandus24.postimees.ee/6895617/seksistlik-nali-laks-fondijuhile-maksma-neli-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksistlik nali läks fondijuhile maksma neli miljardit dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6895617/seksistlik-nali-laks-fondijuhile-maksma-neli-miljardit-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6895617/seksistlik-nali-laks-fondijuhile-maksma-neli-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ffxz4i49j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-72b64a9c4b7c9b83a6ec.js" async></script></body></html>