<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Rl0NEhdkCaf0peuLU3IBJVPOMBg=/16x16/smart/https://f.pmo.ee/logos/2349/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nqqxZEFVGYIZV9RVkysC7xFHuog=/32x32/smart/https://f.pmo.ee/logos/2349/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UAPchG35x01xg2sbgCS_N_ZK7RI=/192x192/smart/https://f.pmo.ee/logos/2349/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZZBeqYq9ghUcpF9FR8qhoq_Y6i8=/256x256/smart/https://f.pmo.ee/logos/2349/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-LsNBtMMHXmvL51-5dROyHNoswc=/180x180/smart/https://f.pmo.ee/logos/2349/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/t1YKBUoEuLR8brJFdC19zFRPEGw=/1200x630/smart/nginx/o/2019/12/16/12815883t1h1c77.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/t1YKBUoEuLR8brJFdC19zFRPEGw=/1200x630/smart/nginx/o/2019/12/16/12815883t1h1c77.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha"><meta property="twitter:title" content="Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha"><meta property="og:url" content="https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Eesti ettevõte valmistab jääkidest jõulukuuski. Vaata «Õhtu!» saate klipist järele ja ammuta inspiratsiooni!"><meta property="twitter:description" content="Eesti ettevõte valmistab jääkidest jõulukuuski. Vaata «Õhtu!» saate klipist järele ja ammuta inspiratsiooni!"><meta property="og:type" content="article"><meta property="article:section" content="Teeme ise"><meta property="article:tag" content="õhtu"><meta property="article:tag" content="õhtu!"><meta property="article:tag" content="õhtusaade"><meta name="article:published_time" content="2019-12-16T17:55:30+02:00"><meta name="article:modified_time" content="2019-12-16T17:55:30+02:00"><meta name="description" content="Eesti ettevõte valmistab jääkidest jõulukuuski. Vaata «Õhtu!» saate klipist järele ja ammuta inspiratsiooni!"><meta name="keywords" content="õhtu, õhtu!, õhtusaade"><link rel="canonical" href="https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha - Teeme ise - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-be2dfcd9410ced509bbb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2349 article-6849880"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">T, 17.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/33cec113afbce1ea6b0b224d71699bd8.svg" height="50" width="325" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/33cec113afbce1ea6b0b224d71699bd8.svg" height="45" width="293" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item section-font-color menu-item--active">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6849880"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/2357">Teeme ise</a></li><li class="breadcrumb-item">Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849880" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Inspiratsiooni%20j%C3%B5uludeks%3A%20kuidas%20j%C3%A4%C3%A4kidest%20j%C3%B5ulukuuske%20teha&url=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849880"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Inspiratsiooni%20j%C3%B5uludeks%3A%20kuidas%20j%C3%A4%C3%A4kidest%20j%C3%B5ulukuuske%20teha&url=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849880"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Demail%26utm_content%3D6849880" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-16T17:55:30+02:00">16. detsember 2019, 17:55</span></div><h1 class="article-headline" itemprop="headline name">Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141919" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/tHaGMxl49_dYFY4CZs1N2O3eHA8=/40x40/smart/nginx/o/2019/01/28/11748919t1ha833.jpg" srcset="//f11.pmo.ee/tHaGMxl49_dYFY4CZs1N2O3eHA8=/40x40/smart/nginx/o/2019/01/28/11748919t1ha833.jpg, //f11.pmo.ee/FOPLin_cu9OVn813RM7N2ZdCnQo=/80x80/smart/nginx/o/2019/01/28/11748919t1ha833.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Õhtu!</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6522010&quot;}, {&quot;term&quot;: &quot;õhtu,õhtu!,õhtusaade&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-dhkav3045e" :preview-length="5" eager video-id="6522010" video-stream-type="VOD" video-headline="Õhtu: Jõulukuused" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/14/eveliis_ohtu_joulukuused_XBxC357/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/14/eveliis_ohtu_joulukuused_XBxC357/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/14/eveliis_ohtu_joulukuused_XBxC357/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="õhtu" video-image="https://f9.pmo.ee/iKEn2NfSpWyAqBoxdXfCnz9e5og=/1920x1080/smart/nginx/o/2019/12/14/12809897t1h7310.jpg" :video-geoblock="true" :video-duration="422635" theme="pegasus" :recommendations="{section: 2349, exclude: [6849880]}" progress-color="#000000" title="Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha" :view-count="32" publish-time="2019-12-16T17:55:30+02:00" :playlist="[{&quot;id&quot;:6522010,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu: Jõulukuused&quot;,&quot;headline_ru&quot;:&quot;Õhtu: Jõulukuused&quot;,&quot;headline_en&quot;:&quot;Õhtu: Jõulukuused&quot;,&quot;headline_lv&quot;:&quot;Õhtu: Jõulukuused&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-12-14T00:06:01+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-12-14T00:06:01+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12809897,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/-sXcAnvhrsCoN-tF9wRGJdfoPHg=\/50x50\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/MyJUkbrr8lhnpp3gdrGfGHiE8Zk=\/155x155\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/tNRU72AkE_hgvWSz5hhnTKx0-qc=\/650x650\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/TlhdWrKFK5M_FngOWpAn0yqzf1s=\/1080x1080\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/cRWrVYRucSNHU4uRkoDqJqdPhvw=\/270x480\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/0gLPhoh24wc_eDmCaWadYKyxYqs=\/540x960\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/87Zk6UEaJCdsYosW07TVFNU1bcI=\/1080x1920\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/e1leY14NFQg5BNNOZMYS33a_OMc=\/1080x0\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/dajpFHj9Avw5BUu60TumCCheW9U=\/0x50\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/av_YqsANxEilppTN2Lmf5yn9fJY=\/0x155\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/ktRS7lHizdyN1IWlFxNxmYivuE0=\/480x270\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/83UMGEouDG7DH8azqulU2jF9dkQ=\/960x540\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/iKEn2NfSpWyAqBoxdXfCnz9e5og=\/1920x1080\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/6sHEDhT_Nsu3dZailBwlsC4bXfY=\/0x60\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/dpMIcBhsGg-FqUcbeB3sU0CnFAY=\/140x93\/smart\/nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/14\/12809897t1h7310.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:422635,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/14\/eveliis_ohtu_joulukuused_XBxC357\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/14\/eveliis_ohtu_joulukuused_XBxC357\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/14\/eveliis_ohtu_joulukuused_XBxC357\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti ettevõte valmistab jääkidest jõulukuuski. Vaata «Õhtu!» saate klipist järele ja ammuta inspiratsiooni!</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between reactions"><div class="article__react"><reacting :consumer-id="1" :target-id="6849880" :reactions="[]"></reacting></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849880" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Inspiratsiooni%20j%C3%B5uludeks%3A%20kuidas%20j%C3%A4%C3%A4kidest%20j%C3%B5ulukuuske%20teha&url=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849880"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Inspiratsiooni%20j%C3%B5uludeks%3A%20kuidas%20j%C3%A4%C3%A4kidest%20j%C3%B5ulukuuske%20teha&url=https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6849880"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Inspiratsiooni jõuludeks: kuidas jääkidest jõulukuuske teha&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha%3Futm_source%3Demail%26utm_content%3D6849880" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kodustiil.postimees.ee/6849880/inspiratsiooni-jouludeks-kuidas-jaakidest-joulukuuske-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6849880" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6849880" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/9034/ohtu">õhtu</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/575719/ohtu">õhtu!</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/578998/ohtusaade">õhtusaade</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fg0azwa477" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-02338do9oc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-46blmbf9lp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://kodustiil.postimees.ee/section/2357">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T16:28:09+02:00"><meta itemprop="dateModified" content="2019-12-16T17:10:47+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6851277/pohjus-miks-radiaatorist-tuleb-regulaarselt-ohk-valja-lasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3CHo1JzubcnlmZ5NayDAq5J6Xok=/1000x435/smart/nginx/o/2019/12/16/12815380t1hbd61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3CHo1JzubcnlmZ5NayDAq5J6Xok=/1000x435/smart/nginx/o/2019/12/16/12815380t1hbd61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6851277/pohjus-miks-radiaatorist-tuleb-regulaarselt-ohk-valja-lasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks radiaatorist tuleb regulaarselt õhk välja lasta </span></a><a href="https://kodustiil.postimees.ee/6851277/pohjus-miks-radiaatorist-tuleb-regulaarselt-ohk-valja-lasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:01:11+02:00"><meta itemprop="dateModified" content="2019-12-16T19:11:02+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s66hQusyYmN_NoaYofaOUDVn3JA=/219x150/smart/nginx/o/2019/12/16/12815034t1h4938.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s66hQusyYmN_NoaYofaOUDVn3JA=/219x150/smart/nginx/o/2019/12/16/12815034t1h4938.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülim laiskus või geniaalsus? Naise voodilinade vahetamise trikk on interneti kihama pannud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-16T16:27:18+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6850903/lihtne-viis-kuidas-ilma-soolata-tulikast-jaast-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XkyjelhCQRVy8FjqhQeninCQb14=/219x150/smart/nginx/o/2019/12/16/12814432t1hdedb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XkyjelhCQRVy8FjqhQeninCQb14=/219x150/smart/nginx/o/2019/12/16/12814432t1hdedb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6850903/lihtne-viis-kuidas-ilma-soolata-tulikast-jaast-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne viis, kuidas ilma soolata tülikast jääst vabaneda </span></a><a href="https://kodustiil.postimees.ee/6850903/lihtne-viis-kuidas-ilma-soolata-tulikast-jaast-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:13:41+02:00"><meta itemprop="dateModified" content="2019-12-13T21:31:14+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6849121/vaata-kuidas-lihtsa-nipiga-tolmuimeja-hari-puhtaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DTkNWrNNpNbk6RCBuLA1JDWyTsg=/219x150/smart/nginx/o/2019/12/13/12807176t1h34a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DTkNWrNNpNbk6RCBuLA1JDWyTsg=/219x150/smart/nginx/o/2019/12/13/12807176t1h34a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6849121/vaata-kuidas-lihtsa-nipiga-tolmuimeja-hari-puhtaks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas lihtsa nipiga tolmuimeja hari puhtaks saada </span></a><a href="https://kodustiil.postimees.ee/6849121/vaata-kuidas-lihtsa-nipiga-tolmuimeja-hari-puhtaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__injectable"><flash-block :current-section="2357" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xvcwlze0jw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:40:20+02:00"><meta itemprop="dateModified" content="2019-12-13T21:28:50+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6848638/kaminat-igatsenud-danielle-tegi-koigest-uhe-euro-eest-oma-unistuse-teoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nhc_PEweYrXY9h6eXSVAtGOzgys=/1000x435/smart/nginx/o/2019/12/12/12805312t1h7464.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nhc_PEweYrXY9h6eXSVAtGOzgys=/1000x435/smart/nginx/o/2019/12/12/12805312t1h7464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6848638/kaminat-igatsenud-danielle-tegi-koigest-uhe-euro-eest-oma-unistuse-teoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaminat igatsenud Danielle tegi kõigest ühe euro eest oma unistuse teoks </span></a><a href="https://kodustiil.postimees.ee/6848638/kaminat-igatsenud-danielle-tegi-koigest-uhe-euro-eest-oma-unistuse-teoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:27:43+02:00"><meta itemprop="dateModified" content="2019-12-12T11:25:36+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6848292/mikrobioloog-soovitab-tapselt-nii-tihti-tuleb-voodilinu-pesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ynpKDxcV2yiDjHkt3aIXwHl2PfM=/335x190/smart/nginx/o/2019/12/12/12804809t1hfc75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ynpKDxcV2yiDjHkt3aIXwHl2PfM=/335x190/smart/nginx/o/2019/12/12/12804809t1hfc75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6848292/mikrobioloog-soovitab-tapselt-nii-tihti-tuleb-voodilinu-pesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikrobioloog soovitab: täpselt nii tihti tuleb voodilinu pesta </span></a><a href="https://kodustiil.postimees.ee/6848292/mikrobioloog-soovitab-tapselt-nii-tihti-tuleb-voodilinu-pesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T19:29:53+02:00"><meta itemprop="dateModified" content="2019-12-10T13:19:09+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6845785/kolm-head-ideed-kuidas-nartsinud-oitele-uus-elu-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NdzdRV3GpZwcPHjGre9ZRv5RIhc=/335x190/smart/nginx/o/2019/12/09/12798190t1h2da9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NdzdRV3GpZwcPHjGre9ZRv5RIhc=/335x190/smart/nginx/o/2019/12/09/12798190t1h2da9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6845785/kolm-head-ideed-kuidas-nartsinud-oitele-uus-elu-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm head ideed, kuidas närtsinud õitele uus elu anda </span></a><a href="https://kodustiil.postimees.ee/6845785/kolm-head-ideed-kuidas-nartsinud-oitele-uus-elu-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:33:41+02:00"><meta itemprop="dateModified" content="2019-12-10T13:15:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6845628/lihtne-trikk-millega-mikrolaineahi-kiirelt-puhtaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v2FKhAALW_mnvncYTzNbqRpbLdM=/685x410/smart/nginx/o/2019/12/09/12797982t1hfa3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/v2FKhAALW_mnvncYTzNbqRpbLdM=/685x410/smart/nginx/o/2019/12/09/12797982t1hfa3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://kodustiil.postimees.ee/6845628/lihtne-trikk-millega-mikrolaineahi-kiirelt-puhtaks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne trikk, millega mikrolaineahi kiirelt puhtaks saada </span></a><a href="https://kodustiil.postimees.ee/6845628/lihtne-trikk-millega-mikrolaineahi-kiirelt-puhtaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:30:01+02:00"><meta itemprop="dateModified" content="2019-12-09T16:03:08+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6845434/kunas-on-oige-aeg-toataime-umberistutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wy8ms6S-R6bbkDRrn0E51vbC1js=/335x190/smart/nginx/o/2019/12/09/12797570t1h7f02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wy8ms6S-R6bbkDRrn0E51vbC1js=/335x190/smart/nginx/o/2019/12/09/12797570t1h7f02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6845434/kunas-on-oige-aeg-toataime-umberistutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunas on õige aeg toataime ümberistutamiseks? </span></a><a href="https://kodustiil.postimees.ee/6845434/kunas-on-oige-aeg-toataime-umberistutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T19:28:07+02:00"><meta itemprop="dateModified" content="2019-12-05T14:07:49+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6842207/see-tavaline-asi-koogis-saab-jagu-igast-plekist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gnREh4IAB31oK2YEgkKQV_OZceg=/335x190/smart/nginx/o/2019/12/04/12787735t1h1e9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gnREh4IAB31oK2YEgkKQV_OZceg=/335x190/smart/nginx/o/2019/12/04/12787735t1h1e9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6842207/see-tavaline-asi-koogis-saab-jagu-igast-plekist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See tavaline asi köögis saab jagu igast plekist </span></a><a href="https://kodustiil.postimees.ee/6842207/see-tavaline-asi-koogis-saab-jagu-igast-plekist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T11:32:27+02:00"><meta itemprop="dateModified" content="2019-11-27T11:23:28+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6836008/vaata-geniaalne-nipp-millega-kulmkapis-ruumi-juurde-tekitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VDSqdli13oEw9r9IF5ARlvL1emU=/685x410/smart/nginx/o/2019/11/27/12769199t1hb71e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VDSqdli13oEw9r9IF5ARlvL1emU=/685x410/smart/nginx/o/2019/11/27/12769199t1hb71e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6836008/vaata-geniaalne-nipp-millega-kulmkapis-ruumi-juurde-tekitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: geniaalne nipp, millega külmkapis ruumi juurde tekitada </span></a><a href="https://kodustiil.postimees.ee/6836008/vaata-geniaalne-nipp-millega-kulmkapis-ruumi-juurde-tekitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:21:50+02:00"><meta itemprop="dateModified" content="2019-11-25T12:48:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6834032/ara-riski-tagatisrahast-ilmajaamisega-nende-lihtsate-nippidega-saab-igale-uurikodule-uue-hingamise-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x04m5Hz8hhz7brDW_YRsmwRBjBg=/335x190/filters:focal(4x137:994x663)/nginx/o/2019/11/25/12763829t1h66d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x04m5Hz8hhz7brDW_YRsmwRBjBg=/335x190/filters:focal(4x137:994x663)/nginx/o/2019/11/25/12763829t1h66d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6834032/ara-riski-tagatisrahast-ilmajaamisega-nende-lihtsate-nippidega-saab-igale-uurikodule-uue-hingamise-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära riski tagatisrahast ilmajäämisega: nende lihtsate nippidega saab igale üürikodule uue hingamise anda </span></a><a href="https://kodustiil.postimees.ee/6834032/ara-riski-tagatisrahast-ilmajaamisega-nende-lihtsate-nippidega-saab-igale-uurikodule-uue-hingamise-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:11:07+02:00"><meta itemprop="dateModified" content="2019-11-08T14:43:09+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6821002/video-see-koristusvidin-toi-mehele-onnepisarad-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w6OOcIFKYJ532Lqr-YE8Q8RnQ3g=/335x190/smart/nginx/o/2019/11/08/12723189t1he952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w6OOcIFKYJ532Lqr-YE8Q8RnQ3g=/335x190/smart/nginx/o/2019/11/08/12723189t1he952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6821002/video-see-koristusvidin-toi-mehele-onnepisarad-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: see koristusvidin tõi mehele õnnepisarad silma </span></a><a href="https://kodustiil.postimees.ee/6821002/video-see-koristusvidin-toi-mehele-onnepisarad-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T18:53:35+02:00"><meta itemprop="dateModified" content="2019-11-07T13:47:06+02:00"><meta itemprop="author" content="Madis Kartau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6820417/geniaalne-nipp-kuidas-oma-roostes-ahi-uuele-elule-turgutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AsheLW7G9c6pf_XYKKFRdLscUIQ=/685x410/filters:focal(0x22:407x326)/nginx/o/2019/11/07/12721238t1h8113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AsheLW7G9c6pf_XYKKFRdLscUIQ=/685x410/filters:focal(0x22:407x326)/nginx/o/2019/11/07/12721238t1h8113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6820417/geniaalne-nipp-kuidas-oma-roostes-ahi-uuele-elule-turgutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, kuidas oma roostes ahi uuele elule turgutada </span></a><a href="https://kodustiil.postimees.ee/6820417/geniaalne-nipp-kuidas-oma-roostes-ahi-uuele-elule-turgutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:43:19+02:00"><meta itemprop="dateModified" content="2019-11-04T14:22:19+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6498281/proovi-jarele-vahetuntud-nipp-voib-saasta-vaipade-kloppimise-vaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V_0fhLndLDCIFFrSMgW1yKmE7mY=/335x190/smart/nginx/o/2019/11/04/12714006t1h615b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V_0fhLndLDCIFFrSMgW1yKmE7mY=/335x190/smart/nginx/o/2019/11/04/12714006t1h615b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6498281/proovi-jarele-vahetuntud-nipp-voib-saasta-vaipade-kloppimise-vaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovi järele: vähetuntud nipp võib säästa vaipade kloppimise vaevast </span></a><a href="https://kodustiil.postimees.ee/6498281/proovi-jarele-vahetuntud-nipp-voib-saasta-vaipade-kloppimise-vaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T20:25:02+02:00"><meta itemprop="dateModified" content="2019-11-04T11:28:53+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6495072/mojuv-pohjus-miks-teki-pesemisega-kunagi-viivitada-ei-tasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7rUedLJCdvMm31kAhkD8KjR5ufk=/335x190/smart/nginx/o/2019/01/09/11703622t1haad6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7rUedLJCdvMm31kAhkD8KjR5ufk=/335x190/smart/nginx/o/2019/01/09/11703622t1haad6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6495072/mojuv-pohjus-miks-teki-pesemisega-kunagi-viivitada-ei-tasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõjuv põhjus, miks teki pesemisega kunagi viivitada ei tasu </span></a><a href="https://kodustiil.postimees.ee/6495072/mojuv-pohjus-miks-teki-pesemisega-kunagi-viivitada-ei-tasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T20:28:47+02:00"><meta itemprop="dateModified" content="2019-11-01T16:10:14+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6487508/vahetuntud-nipp-aitab-eemaldada-torksad-veiniplekid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/63ckd3n_pZCDrP-mm2KS3V8RoIM=/685x410/smart/nginx/o/2018/12/30/11685691t1h741a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/63ckd3n_pZCDrP-mm2KS3V8RoIM=/685x410/smart/nginx/o/2018/12/30/11685691t1h741a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6487508/vahetuntud-nipp-aitab-eemaldada-torksad-veiniplekid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähetuntud nipp aitab eemaldada tõrksad veiniplekid </span></a><a href="https://kodustiil.postimees.ee/6487508/vahetuntud-nipp-aitab-eemaldada-torksad-veiniplekid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:36:07+02:00"><meta itemprop="dateModified" content="2019-10-31T10:04:16+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6467920/video-rapase-triikraua-saab-puhtaks-uhe-esmaabikarbis-leiduva-tabletiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HlemKVh2Xq4F1spHm-P5hB4CwVk=/335x190/smart/nginx/o/2018/12/03/11625353t1hb3a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HlemKVh2Xq4F1spHm-P5hB4CwVk=/335x190/smart/nginx/o/2018/12/03/11625353t1hb3a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6467920/video-rapase-triikraua-saab-puhtaks-uhe-esmaabikarbis-leiduva-tabletiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: räpase triikraua saab puhtaks ühe esmaabikarbis leiduva tabletiga </span></a><a href="https://kodustiil.postimees.ee/6467920/video-rapase-triikraua-saab-puhtaks-uhe-esmaabikarbis-leiduva-tabletiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T18:22:01+03:00"><meta itemprop="dateModified" content="2019-10-27T13:12:41+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/heV_tnUtXkPaQL7-oO8lYm0IeAg=/335x190/smart/nginx/o/2019/01/31/11753912t1h8617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/heV_tnUtXkPaQL7-oO8lYm0IeAg=/335x190/smart/nginx/o/2019/01/31/11753912t1h8617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatuslik täiendus kodule tõstab märkimisväärselt selle väärtust </span></a><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-d2a6car8hp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wikrd8299c" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j2okxvylma" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://kodustiil.postimees.ee/section/2357">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T16:28:09+02:00"><meta itemprop="dateModified" content="2019-12-16T17:10:47+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6851277/pohjus-miks-radiaatorist-tuleb-regulaarselt-ohk-valja-lasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3CHo1JzubcnlmZ5NayDAq5J6Xok=/1000x435/smart/nginx/o/2019/12/16/12815380t1hbd61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3CHo1JzubcnlmZ5NayDAq5J6Xok=/1000x435/smart/nginx/o/2019/12/16/12815380t1hbd61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6851277/pohjus-miks-radiaatorist-tuleb-regulaarselt-ohk-valja-lasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks radiaatorist tuleb regulaarselt õhk välja lasta </span></a><a href="https://kodustiil.postimees.ee/6851277/pohjus-miks-radiaatorist-tuleb-regulaarselt-ohk-valja-lasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:01:11+02:00"><meta itemprop="dateModified" content="2019-12-16T19:11:02+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c_MKtppF3xTCbn8SFORWvGkz-eI=/335x190/smart/nginx/o/2019/12/16/12815034t1h4938.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c_MKtppF3xTCbn8SFORWvGkz-eI=/335x190/smart/nginx/o/2019/12/16/12815034t1h4938.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülim laiskus või geniaalsus? Naise voodilinade vahetamise trikk on interneti kihama pannud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6851131/ulim-laiskus-voi-geniaalsus-naise-voodilinade-vahetamise-trikk-on-interneti-kihama-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:30:00+02:00"><meta itemprop="dateModified" content="2019-12-16T16:27:18+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6850903/lihtne-viis-kuidas-ilma-soolata-tulikast-jaast-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UsqD0bzNl99OgMv2OlchewfaDHA=/335x190/smart/nginx/o/2019/12/16/12814432t1hdedb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UsqD0bzNl99OgMv2OlchewfaDHA=/335x190/smart/nginx/o/2019/12/16/12814432t1hdedb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6850903/lihtne-viis-kuidas-ilma-soolata-tulikast-jaast-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne viis, kuidas ilma soolata tülikast jääst vabaneda </span></a><a href="https://kodustiil.postimees.ee/6850903/lihtne-viis-kuidas-ilma-soolata-tulikast-jaast-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:13:41+02:00"><meta itemprop="dateModified" content="2019-12-13T21:31:14+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6849121/vaata-kuidas-lihtsa-nipiga-tolmuimeja-hari-puhtaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jSnEl1srI1LO2PvmDLsVyoTapz0=/685x410/smart/nginx/o/2019/12/13/12807176t1h34a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jSnEl1srI1LO2PvmDLsVyoTapz0=/685x410/smart/nginx/o/2019/12/13/12807176t1h34a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6849121/vaata-kuidas-lihtsa-nipiga-tolmuimeja-hari-puhtaks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas lihtsa nipiga tolmuimeja hari puhtaks saada </span></a><a href="https://kodustiil.postimees.ee/6849121/vaata-kuidas-lihtsa-nipiga-tolmuimeja-hari-puhtaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:40:20+02:00"><meta itemprop="dateModified" content="2019-12-13T21:28:50+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6848638/kaminat-igatsenud-danielle-tegi-koigest-uhe-euro-eest-oma-unistuse-teoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/85ERZHIoGfzt0UQpfo6Veg8G4qY=/335x190/smart/nginx/o/2019/12/12/12805312t1h7464.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/85ERZHIoGfzt0UQpfo6Veg8G4qY=/335x190/smart/nginx/o/2019/12/12/12805312t1h7464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6848638/kaminat-igatsenud-danielle-tegi-koigest-uhe-euro-eest-oma-unistuse-teoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaminat igatsenud Danielle tegi kõigest ühe euro eest oma unistuse teoks </span></a><a href="https://kodustiil.postimees.ee/6848638/kaminat-igatsenud-danielle-tegi-koigest-uhe-euro-eest-oma-unistuse-teoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T12:27:43+02:00"><meta itemprop="dateModified" content="2019-12-12T11:25:36+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6848292/mikrobioloog-soovitab-tapselt-nii-tihti-tuleb-voodilinu-pesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ynpKDxcV2yiDjHkt3aIXwHl2PfM=/335x190/smart/nginx/o/2019/12/12/12804809t1hfc75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ynpKDxcV2yiDjHkt3aIXwHl2PfM=/335x190/smart/nginx/o/2019/12/12/12804809t1hfc75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6848292/mikrobioloog-soovitab-tapselt-nii-tihti-tuleb-voodilinu-pesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikrobioloog soovitab: täpselt nii tihti tuleb voodilinu pesta </span></a><a href="https://kodustiil.postimees.ee/6848292/mikrobioloog-soovitab-tapselt-nii-tihti-tuleb-voodilinu-pesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T19:29:53+02:00"><meta itemprop="dateModified" content="2019-12-10T13:19:09+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6845785/kolm-head-ideed-kuidas-nartsinud-oitele-uus-elu-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xnIi6QRtojrfoMwy89cQWlNbCC0=/685x410/smart/nginx/o/2019/12/09/12798190t1h2da9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xnIi6QRtojrfoMwy89cQWlNbCC0=/685x410/smart/nginx/o/2019/12/09/12798190t1h2da9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6845785/kolm-head-ideed-kuidas-nartsinud-oitele-uus-elu-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm head ideed, kuidas närtsinud õitele uus elu anda </span></a><a href="https://kodustiil.postimees.ee/6845785/kolm-head-ideed-kuidas-nartsinud-oitele-uus-elu-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:33:41+02:00"><meta itemprop="dateModified" content="2019-12-10T13:15:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6845628/lihtne-trikk-millega-mikrolaineahi-kiirelt-puhtaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IQVwfGZ2hmfPH7wyOl9akV1Z0k4=/335x190/smart/nginx/o/2019/12/09/12797982t1hfa3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IQVwfGZ2hmfPH7wyOl9akV1Z0k4=/335x190/smart/nginx/o/2019/12/09/12797982t1hfa3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://kodustiil.postimees.ee/6845628/lihtne-trikk-millega-mikrolaineahi-kiirelt-puhtaks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne trikk, millega mikrolaineahi kiirelt puhtaks saada </span></a><a href="https://kodustiil.postimees.ee/6845628/lihtne-trikk-millega-mikrolaineahi-kiirelt-puhtaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:30:01+02:00"><meta itemprop="dateModified" content="2019-12-09T16:03:08+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6845434/kunas-on-oige-aeg-toataime-umberistutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wy8ms6S-R6bbkDRrn0E51vbC1js=/335x190/smart/nginx/o/2019/12/09/12797570t1h7f02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wy8ms6S-R6bbkDRrn0E51vbC1js=/335x190/smart/nginx/o/2019/12/09/12797570t1h7f02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6845434/kunas-on-oige-aeg-toataime-umberistutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunas on õige aeg toataime ümberistutamiseks? </span></a><a href="https://kodustiil.postimees.ee/6845434/kunas-on-oige-aeg-toataime-umberistutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T19:28:07+02:00"><meta itemprop="dateModified" content="2019-12-05T14:07:49+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6842207/see-tavaline-asi-koogis-saab-jagu-igast-plekist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RL9h2bCx_0I1a7z8yGiZth-NBcY=/685x410/smart/nginx/o/2019/12/04/12787735t1h1e9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RL9h2bCx_0I1a7z8yGiZth-NBcY=/685x410/smart/nginx/o/2019/12/04/12787735t1h1e9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6842207/see-tavaline-asi-koogis-saab-jagu-igast-plekist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See tavaline asi köögis saab jagu igast plekist </span></a><a href="https://kodustiil.postimees.ee/6842207/see-tavaline-asi-koogis-saab-jagu-igast-plekist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mdbr643ix1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-diyypmgil7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T11:32:27+02:00"><meta itemprop="dateModified" content="2019-11-27T11:23:28+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6836008/vaata-geniaalne-nipp-millega-kulmkapis-ruumi-juurde-tekitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TbNAm4UBMBRSfZLK0mGm990mVhU=/335x190/smart/nginx/o/2019/11/27/12769199t1hb71e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TbNAm4UBMBRSfZLK0mGm990mVhU=/335x190/smart/nginx/o/2019/11/27/12769199t1hb71e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6836008/vaata-geniaalne-nipp-millega-kulmkapis-ruumi-juurde-tekitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: geniaalne nipp, millega külmkapis ruumi juurde tekitada </span></a><a href="https://kodustiil.postimees.ee/6836008/vaata-geniaalne-nipp-millega-kulmkapis-ruumi-juurde-tekitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:21:50+02:00"><meta itemprop="dateModified" content="2019-11-25T12:48:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6834032/ara-riski-tagatisrahast-ilmajaamisega-nende-lihtsate-nippidega-saab-igale-uurikodule-uue-hingamise-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x04m5Hz8hhz7brDW_YRsmwRBjBg=/335x190/filters:focal(4x137:994x663)/nginx/o/2019/11/25/12763829t1h66d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x04m5Hz8hhz7brDW_YRsmwRBjBg=/335x190/filters:focal(4x137:994x663)/nginx/o/2019/11/25/12763829t1h66d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6834032/ara-riski-tagatisrahast-ilmajaamisega-nende-lihtsate-nippidega-saab-igale-uurikodule-uue-hingamise-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära riski tagatisrahast ilmajäämisega: nende lihtsate nippidega saab igale üürikodule uue hingamise anda </span></a><a href="https://kodustiil.postimees.ee/6834032/ara-riski-tagatisrahast-ilmajaamisega-nende-lihtsate-nippidega-saab-igale-uurikodule-uue-hingamise-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:11:07+02:00"><meta itemprop="dateModified" content="2019-11-08T14:43:09+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6821002/video-see-koristusvidin-toi-mehele-onnepisarad-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xYYlCFWxJ5Wf-jeUtKE3pFxDJco=/685x410/smart/nginx/o/2019/11/08/12723189t1he952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xYYlCFWxJ5Wf-jeUtKE3pFxDJco=/685x410/smart/nginx/o/2019/11/08/12723189t1he952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6821002/video-see-koristusvidin-toi-mehele-onnepisarad-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: see koristusvidin tõi mehele õnnepisarad silma </span></a><a href="https://kodustiil.postimees.ee/6821002/video-see-koristusvidin-toi-mehele-onnepisarad-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T18:53:35+02:00"><meta itemprop="dateModified" content="2019-11-07T13:47:06+02:00"><meta itemprop="author" content="Madis Kartau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6820417/geniaalne-nipp-kuidas-oma-roostes-ahi-uuele-elule-turgutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rdUbnXqE6izy7rdEmphUfAq10j4=/335x190/filters:focal(0x22:407x326)/nginx/o/2019/11/07/12721238t1h8113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rdUbnXqE6izy7rdEmphUfAq10j4=/335x190/filters:focal(0x22:407x326)/nginx/o/2019/11/07/12721238t1h8113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6820417/geniaalne-nipp-kuidas-oma-roostes-ahi-uuele-elule-turgutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, kuidas oma roostes ahi uuele elule turgutada </span></a><a href="https://kodustiil.postimees.ee/6820417/geniaalne-nipp-kuidas-oma-roostes-ahi-uuele-elule-turgutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:43:19+02:00"><meta itemprop="dateModified" content="2019-11-04T14:22:19+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6498281/proovi-jarele-vahetuntud-nipp-voib-saasta-vaipade-kloppimise-vaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V_0fhLndLDCIFFrSMgW1yKmE7mY=/335x190/smart/nginx/o/2019/11/04/12714006t1h615b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V_0fhLndLDCIFFrSMgW1yKmE7mY=/335x190/smart/nginx/o/2019/11/04/12714006t1h615b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6498281/proovi-jarele-vahetuntud-nipp-voib-saasta-vaipade-kloppimise-vaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovi järele: vähetuntud nipp võib säästa vaipade kloppimise vaevast </span></a><a href="https://kodustiil.postimees.ee/6498281/proovi-jarele-vahetuntud-nipp-voib-saasta-vaipade-kloppimise-vaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T20:25:02+02:00"><meta itemprop="dateModified" content="2019-11-04T11:28:53+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6495072/mojuv-pohjus-miks-teki-pesemisega-kunagi-viivitada-ei-tasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jyu1EoPO7heCFxMO5CnYTW-lFTk=/685x410/smart/nginx/o/2019/01/09/11703622t1haad6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jyu1EoPO7heCFxMO5CnYTW-lFTk=/685x410/smart/nginx/o/2019/01/09/11703622t1haad6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6495072/mojuv-pohjus-miks-teki-pesemisega-kunagi-viivitada-ei-tasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõjuv põhjus, miks teki pesemisega kunagi viivitada ei tasu </span></a><a href="https://kodustiil.postimees.ee/6495072/mojuv-pohjus-miks-teki-pesemisega-kunagi-viivitada-ei-tasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T20:28:47+02:00"><meta itemprop="dateModified" content="2019-11-01T16:10:14+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6487508/vahetuntud-nipp-aitab-eemaldada-torksad-veiniplekid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cmnM6fCSiORVV--iVDSUem_N3gc=/335x190/smart/nginx/o/2018/12/30/11685691t1h741a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cmnM6fCSiORVV--iVDSUem_N3gc=/335x190/smart/nginx/o/2018/12/30/11685691t1h741a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6487508/vahetuntud-nipp-aitab-eemaldada-torksad-veiniplekid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähetuntud nipp aitab eemaldada tõrksad veiniplekid </span></a><a href="https://kodustiil.postimees.ee/6487508/vahetuntud-nipp-aitab-eemaldada-torksad-veiniplekid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:36:07+02:00"><meta itemprop="dateModified" content="2019-10-31T10:04:16+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6467920/video-rapase-triikraua-saab-puhtaks-uhe-esmaabikarbis-leiduva-tabletiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HlemKVh2Xq4F1spHm-P5hB4CwVk=/335x190/smart/nginx/o/2018/12/03/11625353t1hb3a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HlemKVh2Xq4F1spHm-P5hB4CwVk=/335x190/smart/nginx/o/2018/12/03/11625353t1hb3a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6467920/video-rapase-triikraua-saab-puhtaks-uhe-esmaabikarbis-leiduva-tabletiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: räpase triikraua saab puhtaks ühe esmaabikarbis leiduva tabletiga </span></a><a href="https://kodustiil.postimees.ee/6467920/video-rapase-triikraua-saab-puhtaks-uhe-esmaabikarbis-leiduva-tabletiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T18:22:01+03:00"><meta itemprop="dateModified" content="2019-10-27T13:12:41+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7EhTDYp9_S6NR6tmoSPAR_xu0nk=/685x410/smart/nginx/o/2019/01/31/11753912t1h8617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7EhTDYp9_S6NR6tmoSPAR_xu0nk=/685x410/smart/nginx/o/2019/01/31/11753912t1h8617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatuslik täiendus kodule tõstab märkimisväärselt selle väärtust </span></a><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qsvnlb1qdl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-83l51rdp9n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:46:47+03:00"><meta itemprop="dateModified" content="2019-10-24T09:49:05+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6450961/proovi-jarele-lihtne-moodus-kuidas-leevendada-ruumipuudust-kapis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8sQluiDyNhCWbPJxxrsnxyvvE-E=/335x190/smart/nginx/o/2019/10/24/12682298t1h5d4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8sQluiDyNhCWbPJxxrsnxyvvE-E=/335x190/smart/nginx/o/2019/10/24/12682298t1h5d4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6450961/proovi-jarele-lihtne-moodus-kuidas-leevendada-ruumipuudust-kapis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovi järele: lihtne moodus, kuidas leevendada ruumipuudust kapis </span></a><a href="https://kodustiil.postimees.ee/6450961/proovi-jarele-lihtne-moodus-kuidas-leevendada-ruumipuudust-kapis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:55:24+03:00"><meta itemprop="dateModified" content="2019-10-24T11:33:42+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6465037/vaga-hea-pohjus-miks-sahtlipohjas-vedelev-paaritu-sokk-alles-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8keEAj6c7kOZmnbcRBjopZ6Fv68=/335x190/smart/nginx/o/2019/10/24/12682304t1h486e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8keEAj6c7kOZmnbcRBjopZ6Fv68=/335x190/smart/nginx/o/2019/10/24/12682304t1h486e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6465037/vaga-hea-pohjus-miks-sahtlipohjas-vedelev-paaritu-sokk-alles-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga hea põhjus, miks sahtlipõhjas vedelev paaritu sokk alles hoida </span></a><a href="https://kodustiil.postimees.ee/6465037/vaga-hea-pohjus-miks-sahtlipohjas-vedelev-paaritu-sokk-alles-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T12:55:42+03:00"><meta itemprop="dateModified" content="2019-10-17T11:43:35+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6802386/5-asja-mida-saab-valmistada-vanadest-aialippidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bdXgSnH0kBlgvnUyvTfXvrNWR1k=/685x410/filters:focal(10x206:775x495)/nginx/o/2019/10/16/12657891t1h1c2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bdXgSnH0kBlgvnUyvTfXvrNWR1k=/685x410/filters:focal(10x206:775x495)/nginx/o/2019/10/16/12657891t1h1c2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6802386/5-asja-mida-saab-valmistada-vanadest-aialippidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 asja, mida saab valmistada vanadest aialippidest </span></a><a href="https://kodustiil.postimees.ee/6802386/5-asja-mida-saab-valmistada-vanadest-aialippidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-21T08:43:49+03:00"><meta itemprop="dateModified" content="2019-09-23T10:59:04+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6783260/geniaalne-nipp-mis-aitab-kodu-kordades-tolmuvabamana-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qu_EXYLX4V5-eMxQLDaLvwY-A90=/335x190/smart/nginx/o/2019/09/21/12580742t1h6d1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qu_EXYLX4V5-eMxQLDaLvwY-A90=/335x190/smart/nginx/o/2019/09/21/12580742t1h6d1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a></div><a href="https://kodustiil.postimees.ee/6783260/geniaalne-nipp-mis-aitab-kodu-kordades-tolmuvabamana-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, mis aitab kodu kordades tolmuvabamana hoida </span></a><a href="https://kodustiil.postimees.ee/6783260/geniaalne-nipp-mis-aitab-kodu-kordades-tolmuvabamana-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-14T08:24:41+03:00"><meta itemprop="dateModified" content="2019-09-16T12:40:30+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6777068/suureparane-nipp-aadikakarbestega-voitlemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XX1BSlGWQ3AqczNYedhyzX8UCfA=/335x190/smart/nginx/o/2019/09/13/12554629t1h804f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XX1BSlGWQ3AqczNYedhyzX8UCfA=/335x190/smart/nginx/o/2019/09/13/12554629t1h804f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://kodustiil.postimees.ee/6777068/suureparane-nipp-aadikakarbestega-voitlemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane nipp äädikakärbestega võitlemiseks </span></a><a href="https://kodustiil.postimees.ee/6777068/suureparane-nipp-aadikakarbestega-voitlemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-10T21:09:25+03:00"><meta itemprop="dateModified" content="2019-09-11T16:32:14+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6773285/fotod-eesti-naine-andis-diivanile-vaga-haruldasel-ja-lihtsal-moel-taiesti-uue-ilme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lVpukE5CxScZaGdXZizRWegzr08=/685x410/smart/nginx/o/2019/09/09/12543043t1h1772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lVpukE5CxScZaGdXZizRWegzr08=/685x410/smart/nginx/o/2019/09/09/12543043t1h1772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kodustiil.postimees.ee/6773285/fotod-eesti-naine-andis-diivanile-vaga-haruldasel-ja-lihtsal-moel-taiesti-uue-ilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti naine andis diivanile väga haruldasel ja lihtsal moel täiesti uue ilme </span></a><a href="https://kodustiil.postimees.ee/6773285/fotod-eesti-naine-andis-diivanile-vaga-haruldasel-ja-lihtsal-moel-taiesti-uue-ilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-01T20:34:07+03:00"><meta itemprop="dateModified" content="2019-08-01T14:06:17+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6743405/selgus-majas-mis-tegelikult-su-voodis-toimub-kui-sa-voodipesu-kord-nadalas-ei-vaheta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n7tJtZpSH5p1stvHPuUiCYV7GII=/335x190/smart/nginx/o/2019/08/01/12425568t1hb867.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n7tJtZpSH5p1stvHPuUiCYV7GII=/335x190/smart/nginx/o/2019/08/01/12425568t1hb867.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6743405/selgus-majas-mis-tegelikult-su-voodis-toimub-kui-sa-voodipesu-kord-nadalas-ei-vaheta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus majas: mis tegelikult su voodis toimub, kui sa voodipesu kord nädalas ei vaheta? </span></a><a href="https://kodustiil.postimees.ee/6743405/selgus-majas-mis-tegelikult-su-voodis-toimub-kui-sa-voodipesu-kord-nadalas-ei-vaheta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-28T20:34:30+03:00"><meta itemprop="dateModified" content="2019-07-28T09:22:01+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SAKo8XnyGj3s0WVNF42__UBGePQ=/335x190/smart/nginx/o/2019/07/28/12414475t1h45b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SAKo8XnyGj3s0WVNF42__UBGePQ=/335x190/smart/nginx/o/2019/07/28/12414475t1h45b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm väga head nippi, kuidas kuumalaine ajal mõnusalt magada </span></a><a href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-26T20:53:41+03:00"><meta itemprop="dateModified" content="2019-07-26T16:10:54+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6739271/testitud-koige-lihtsam-nipp-tuututest-aadikakarbestest-vabanemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bHxqlxbQ0P3dLihUTxx9F0MMdaI=/685x410/smart/nginx/o/2019/07/26/12407827t1h46a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bHxqlxbQ0P3dLihUTxx9F0MMdaI=/685x410/smart/nginx/o/2019/07/26/12407827t1h46a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6739271/testitud-koige-lihtsam-nipp-tuututest-aadikakarbestest-vabanemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Testitud: kõige lihtsam nipp tüütutest äädikakärbestest vabanemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6739271/testitud-koige-lihtsam-nipp-tuututest-aadikakarbestest-vabanemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6739271/testitud-koige-lihtsam-nipp-tuututest-aadikakarbestest-vabanemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zdzzxt8s6w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5u8e0nkw3f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-26T20:39:55+03:00"><meta itemprop="dateModified" content="2019-07-26T14:49:17+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6739175/vaga-kummaline-nipp-mis-muudab-vannitoa-koristamise-kordades-lihtsamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f63a_XIAhfbphCDqD-Fu6II0bUw=/335x190/smart/nginx/o/2019/07/26/12407581t1h0476.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f63a_XIAhfbphCDqD-Fu6II0bUw=/335x190/smart/nginx/o/2019/07/26/12407581t1h0476.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6739175/vaga-kummaline-nipp-mis-muudab-vannitoa-koristamise-kordades-lihtsamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga kummaline nipp, mis muudab vannitoa koristamise kordades lihtsamaks </span></a><a href="https://kodustiil.postimees.ee/6739175/vaga-kummaline-nipp-mis-muudab-vannitoa-koristamise-kordades-lihtsamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-25T08:47:17+03:00"><meta itemprop="dateModified" content="2019-07-25T08:47:17+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6736398/kuumalaine-kimbutab-koige-lihtsam-nipp-kodu-jahedana-hoidmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o8O3vVE4Dq0pWnd-0A4cMTfH49Q=/335x190/smart/nginx/o/2019/07/23/12397648t1hb913.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o8O3vVE4Dq0pWnd-0A4cMTfH49Q=/335x190/smart/nginx/o/2019/07/23/12397648t1hb913.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://kodustiil.postimees.ee/6736398/kuumalaine-kimbutab-koige-lihtsam-nipp-kodu-jahedana-hoidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine kimbutab: kõige lihtsam nipp kodu jahedana hoidmiseks </span></a><a href="https://kodustiil.postimees.ee/6736398/kuumalaine-kimbutab-koige-lihtsam-nipp-kodu-jahedana-hoidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-24T22:27:30+03:00"><meta itemprop="dateModified" content="2019-07-24T17:35:22+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6737622/kuldavaart-nipp-mida-peaks-teadma-igauks-kes-kodus-varvimistoodega-kokku-puutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/soY2hYgTel-uIpPmpUY1o3lCHTo=/685x410/smart/nginx/o/2019/07/24/12400908t1h0a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/soY2hYgTel-uIpPmpUY1o3lCHTo=/685x410/smart/nginx/o/2019/07/24/12400908t1h0a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6737622/kuldavaart-nipp-mida-peaks-teadma-igauks-kes-kodus-varvimistoodega-kokku-puutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldaväärt nipp, mida peaks teadma igaüks, kes kodus värvimistöödega kokku puutub </span></a><a href="https://kodustiil.postimees.ee/6737622/kuldavaart-nipp-mida-peaks-teadma-igauks-kes-kodus-varvimistoodega-kokku-puutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-24T19:27:39+03:00"><meta itemprop="dateModified" content="2019-07-24T10:33:44+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6737144/tallinna-kogukonnaaias-saab-tootubades-ouemoobli-valmistamist-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hXgzDPbqvch-e35NC-SwsfRSGWg=/335x190/smart/nginx/o/2019/07/24/12399428t1hb40e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hXgzDPbqvch-e35NC-SwsfRSGWg=/335x190/smart/nginx/o/2019/07/24/12399428t1hb40e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a></div><a href="https://kodustiil.postimees.ee/6737144/tallinna-kogukonnaaias-saab-tootubades-ouemoobli-valmistamist-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kogukonnaaias saab töötubades õuemööbli valmistamist õppida </span></a><a href="https://kodustiil.postimees.ee/6737144/tallinna-kogukonnaaias-saab-tootubades-ouemoobli-valmistamist-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-12T11:20:47+03:00"><meta itemprop="dateModified" content="2019-07-12T11:20:47+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6727561/tuntud-moelooja-kirub-eestiski-valdavaks-muutunud-tobedat-pesupesemiskommet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5LLph-ZU67mIqgYYfgXUySSpW_4=/335x190/smart/nginx/o/2019/07/11/12352645t1hab95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5LLph-ZU67mIqgYYfgXUySSpW_4=/335x190/smart/nginx/o/2019/07/11/12352645t1hab95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>845</span></div></div><a href="https://kodustiil.postimees.ee/6727561/tuntud-moelooja-kirub-eestiski-valdavaks-muutunud-tobedat-pesupesemiskommet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud moelooja kirub Eestiski valdavaks muutunud tobedat pesupesemiskommet <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6727561/tuntud-moelooja-kirub-eestiski-valdavaks-muutunud-tobedat-pesupesemiskommet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6727561/tuntud-moelooja-kirub-eestiski-valdavaks-muutunud-tobedat-pesupesemiskommet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-03T11:06:56+03:00"><meta itemprop="dateModified" content="2019-07-03T11:06:56+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/58hwsatyoq0TIDvTavAflRWTo3A=/685x410/smart/nginx/o/2019/07/02/12320017t1h65e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/58hwsatyoq0TIDvTavAflRWTo3A=/685x410/smart/nginx/o/2019/07/02/12320017t1h65e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: selgub, et peaaegu kõik inimesed keedavad makarone valesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-29T22:37:26+03:00"><meta itemprop="dateModified" content="2019-06-29T20:20:37+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6717532/geniaalne-nipp-takistab-toidulohnade-levimise-ohupuhastit-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EfuEhJ3Rz3e8hjmrOWimaCZozQs=/335x190/smart/nginx/o/2019/06/29/12311780t1h37d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EfuEhJ3Rz3e8hjmrOWimaCZozQs=/335x190/smart/nginx/o/2019/06/29/12311780t1h37d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kodustiil.postimees.ee/6717532/geniaalne-nipp-takistab-toidulohnade-levimise-ohupuhastit-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp takistab toidulõhnade levimise õhupuhastit kasutamata </span></a><a href="https://kodustiil.postimees.ee/6717532/geniaalne-nipp-takistab-toidulohnade-levimise-ohupuhastit-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-29T19:45:43+03:00"><meta itemprop="dateModified" content="2019-06-29T19:17:30+03:00"><meta itemprop="author" content="Anna-Liisa Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6718697/spetsialist-koik-mida-sul-uhe-valikoogi-rajamiseks-vaja-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VRoid81lBivsKgx5T6-czzWQybg=/335x190/smart/nginx/o/2019/06/29/12311668t1h72b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VRoid81lBivsKgx5T6-czzWQybg=/335x190/smart/nginx/o/2019/06/29/12311668t1h72b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kodustiil.postimees.ee/6718697/spetsialist-koik-mida-sul-uhe-valikoogi-rajamiseks-vaja-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialist: kõik, mida sul ühe väliköögi rajamiseks vaja on </span></a><a href="https://kodustiil.postimees.ee/6718697/spetsialist-koik-mida-sul-uhe-valikoogi-rajamiseks-vaja-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-26T16:17:42+03:00"><meta itemprop="dateModified" content="2019-06-26T13:40:15+03:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6715864/kas-teadsid-kodudes-kasutusel-olevale-puhastusvahendile-leidub-oluliselt-tohusam-alternatiiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S9PYjDr4n-Prxx56VEXmzgUdHZc=/685x410/smart/nginx/o/2019/06/26/12301317t1hef85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S9PYjDr4n-Prxx56VEXmzgUdHZc=/685x410/smart/nginx/o/2019/06/26/12301317t1hef85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6715864/kas-teadsid-kodudes-kasutusel-olevale-puhastusvahendile-leidub-oluliselt-tohusam-alternatiiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid: kodudes kasutusel olevale puhastusvahendile leidub oluliselt tõhusam alternatiiv </span></a><a href="https://kodustiil.postimees.ee/6715864/kas-teadsid-kodudes-kasutusel-olevale-puhastusvahendile-leidub-oluliselt-tohusam-alternatiiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tlstrmenvd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851702" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T23:15:51+02:00"><meta itemprop="author" content="Anna Põld, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_Hajo--MT-VUmWYQERilvb13duI=/1000x435/filters:focal(0x3626:557x3641)/nginx/o/2019/12/17/12816235t1ha435.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_Hajo--MT-VUmWYQERilvb13duI=/1000x435/filters:focal(0x3626:557x3641)/nginx/o/2019/12/17/12816235t1ha435.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmelt kangutati suust vabandusepojake <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851556" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T19:05:37+02:00"><meta itemprop="dateModified" content="2019-12-16T19:09:17+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x8sm2WTEx7KhipzQ36eyoA4TD-w=/335x190/filters:focal(1398x3615:3766x3633)/nginx/o/2019/12/16/12815764t1h5645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x8sm2WTEx7KhipzQ36eyoA4TD-w=/335x190/filters:focal(1398x3615:3766x3633)/nginx/o/2019/12/16/12815764t1h5645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas edastas Soome peaministrile Helme vabandused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851235" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T14:36:59+02:00"><meta itemprop="dateModified" content="2019-12-16T17:08:56+02:00"><meta itemprop="author" content="Holger Roonemaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J6Owe-7S9gnPmtN9CNM1Cr-HTkg=/335x190/filters:focal(1352x959:2813x1836)/nginx/o/2019/12/16/12815309t1h38e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J6Owe-7S9gnPmtN9CNM1Cr-HTkg=/335x190/filters:focal(1352x959:2813x1836)/nginx/o/2019/12/16/12815309t1h38e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3417</span></div></div><a href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid palus Ratasel kaaluda Mart Helme ametist vabastamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule/comments" class="list-article__comment section-font-color" itemprop="url">(136) </span></span></a><a href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851283" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T15:07:55+02:00"><meta itemprop="dateModified" content="2019-12-16T17:11:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2ebpWTNCYyZSFvT7GqjMt7mfkXc=/685x410/smart/nginx/o/2019/12/16/12815655t1h3c68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2ebpWTNCYyZSFvT7GqjMt7mfkXc=/685x410/smart/nginx/o/2019/12/16/12815655t1h3c68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: see oli ühe emotsionaalselt ülesköetud meesterahva avaldus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850735" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T23:32:15+02:00"><meta itemprop="dateModified" content="2019-12-16T17:12:34+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>413</span></div></div><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome peaminister vastas Helmele: poemüüja võib saada peaministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851700" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T23:05:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bcimkQ03F8d54XVoefhg3kkazIs=/335x190/filters:focal(290x65:1658x568)/nginx/o/2019/12/16/12816206t1hce79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bcimkQ03F8d54XVoefhg3kkazIs=/335x190/filters:focal(290x65:1658x568)/nginx/o/2019/12/16/12816206t1hce79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PISA looja: Eesti tugevus on, et te pole kunagi endaga lõpuni rahul </span></a><a href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851381" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-17T00:04:39+02:00"><meta itemprop="author" content="Martin Küüsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6851381/seedri-kallase-vaitlust-ei-voitnud-kumbki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/siUBhvnesTajcLlA3YQhx7gIRxk=/685x410/filters:focal(62x0:478x720)/nginx/o/2019/12/16/12815609t1h35f7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/siUBhvnesTajcLlA3YQhx7gIRxk=/685x410/filters:focal(62x0:478x720)/nginx/o/2019/12/16/12815609t1h35f7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6851381/seedri-kallase-vaitlust-ei-voitnud-kumbki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VÄITLUSKOHTUNIK ⟩ </span>Seedri-Kallase väitlust ei võitnud kumbki </span></a><a href="https://arvamus.postimees.ee/6851381/seedri-kallase-vaitlust-ei-voitnud-kumbki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851703" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T23:25:10+02:00"><meta itemprop="author" content="Ege Tamm, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851703/apteegivaidluses-on-uksmeel-sama-kaugel-kui-kuu-maast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1lGiIA_SN8t1838F8p9esyUYOQU=/335x190/smart/nginx/o/2019/12/16/12816214t1hf83c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1lGiIA_SN8t1838F8p9esyUYOQU=/335x190/smart/nginx/o/2019/12/16/12816214t1hf83c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6851703/apteegivaidluses-on-uksmeel-sama-kaugel-kui-kuu-maast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegivaidluses on üksmeel sama kaugel kui Kuu Maast </span></a><a href="https://leht.postimees.ee/6851703/apteegivaidluses-on-uksmeel-sama-kaugel-kui-kuu-maast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851698" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-16T22:51:55+02:00"><meta itemprop="dateModified" content="2019-12-16T22:51:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851698/dubais-vahistati-hollandis-tagaotsitav-jougujuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6C7wIdhN_ZJl0Qj0aH8RMRjzIi8=/335x190/smart/nginx/o/2019/12/16/12816199t1h4645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6C7wIdhN_ZJl0Qj0aH8RMRjzIi8=/335x190/smart/nginx/o/2019/12/16/12816199t1h4645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851698/dubais-vahistati-hollandis-tagaotsitav-jougujuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dubais vahistati Hollandis tagaotsitav jõugujuht </span></a><a href="https://maailm.postimees.ee/6851698/dubais-vahistati-hollandis-tagaotsitav-jougujuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851520" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T01:04:00+02:00"><meta itemprop="dateModified" content="2019-12-17T01:04:11+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s1QMvkHCz5koBh-svyI-s3p7kqY=/685x410/smart/nginx/o/2019/12/16/12815908t1h494c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s1QMvkHCz5koBh-svyI-s3p7kqY=/685x410/smart/nginx/o/2019/12/16/12815908t1h494c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Emajõe surmad pole sarimõrvari töö </span></a><a href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vhbw1xsxeq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ez697eprf4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T14:36:59+02:00"><meta itemprop="dateModified" content="2019-12-16T17:08:56+02:00"><meta itemprop="author" content="Holger Roonemaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0ogpYXFYE_8zHu6c-7YTzHG2GUA=/685x410/filters:focal(1693x491:2667x1251)/nginx/o/2019/12/16/12815323t1h5a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0ogpYXFYE_8zHu6c-7YTzHG2GUA=/685x410/filters:focal(1693x491:2667x1251)/nginx/o/2019/12/16/12815323t1h5a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3417</span></div></div><a href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid: valitsus on ohuks põhiseaduslikule korrale ja Eesti julgeolekule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule/comments" class="list-article__comment section-font-color" itemprop="url">(136) </span></span></a><a href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:47:19+02:00"><meta itemprop="dateModified" content="2019-12-16T16:39:55+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0lD3VoWTsbQcwKpo7E2QfsulsrE=/335x190/smart/nginx/o/2019/12/16/12814521t1h8380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0lD3VoWTsbQcwKpo7E2QfsulsrE=/335x190/smart/nginx/o/2019/12/16/12814521t1h8380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Fotod ⟩ </span>Vapramäe sillalt alla rullunud sõiduki teekond lõppes Elva jõe ääres, inimesed pääsesid imekombel vigastusteta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T23:32:15+02:00"><meta itemprop="dateModified" content="2019-12-16T17:12:34+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>413</span></div></div><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome peaminister: poemüüja võib saada peaministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T19:07:46+02:00"><meta itemprop="dateModified" content="2019-12-15T19:07:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C3grlxOqejsgwA_G8yL6kp2342M=/685x410/filters:focal(235x396:2045x1181)/nginx/o/2019/12/15/12813782t1h3366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C3grlxOqejsgwA_G8yL6kp2342M=/685x410/filters:focal(235x396:2045x1181)/nginx/o/2019/12/15/12813782t1h3366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ERINEVUS RIKASTAB ⟩ </span>Need kuulsad paarid tõestavad, et vastandid siiski tõmbuvad! </span></a><a href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:23:52+02:00"><meta itemprop="dateModified" content="2019-12-16T18:31:24+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iawGUVKmwK7zTbco26UnJ6-YVdo=/335x190/smart/nginx/o/2019/12/16/12815748t1hc958.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iawGUVKmwK7zTbco26UnJ6-YVdo=/335x190/smart/nginx/o/2019/12/16/12815748t1hc958.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Videod ⟩ </span>Helme palub Soome peaministrilt vabandust Ratase suu kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:32:20+02:00"><meta itemprop="dateModified" content="2019-12-16T10:54:17+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wfdy5gkJuyQe0-4gBuIijAC8MaE=/335x190/filters:focal(618x150:1466x922)/nginx/o/2019/12/15/12813820t1h56b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wfdy5gkJuyQe0-4gBuIijAC8MaE=/335x190/filters:focal(618x150:1466x922)/nginx/o/2019/12/15/12813820t1h56b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalse taustaga ukrainlaste palkaja skeemitas oma firma pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T13:12:25+02:00"><meta itemprop="dateModified" content="2019-12-16T16:45:52+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/APS-IxSuPjDgeE_9Z6J_321tFyE=/685x410/smart/nginx/o/2019/12/16/12814887t1hed40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/APS-IxSuPjDgeE_9Z6J_321tFyE=/685x410/smart/nginx/o/2019/12/16/12814887t1hed40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>478</span></div></div><a href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: hoopis teie solvate Soomet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T23:07:16+02:00"><meta itemprop="dateModified" content="2019-12-16T00:40:18+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RXxYMrGqn0e405b_HRdP5vuOFSk=/335x190/filters:focal(1358x711:3812x2731)/nginx/o/2019/12/15/12814078t1h68c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RXxYMrGqn0e405b_HRdP5vuOFSk=/335x190/filters:focal(1358x711:3812x2731)/nginx/o/2019/12/15/12814078t1h68c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>319</span></div></div><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister selgitab: väljendasin isiklikke ja erakonna maailmavaatest tulenevaid seisukohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti/comments" class="list-article__comment section-font-color" itemprop="url">(122) </span></span></a><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T17:14:00+02:00"><meta itemprop="dateModified" content="2019-12-16T17:54:03+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9Sr3J9jTkA3Kh6mGzbqSC7I8P1o=/335x190/smart/nginx/o/2019/12/16/12815880t1he46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9Sr3J9jTkA3Kh6mGzbqSC7I8P1o=/335x190/smart/nginx/o/2019/12/16/12815880t1he46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ema tapmises süüdi mõistetud endine politseiuurija kaebab otsuse edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T00:28:58+02:00"><meta itemprop="dateModified" content="2019-12-16T00:28:58+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G2cdIe6jhPhIbfPMOlwpRzUDzY4=/685x410/smart/nginx/o/2019/08/29/12510155t1h8a0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G2cdIe6jhPhIbfPMOlwpRzUDzY4=/685x410/smart/nginx/o/2019/08/29/12510155t1h8a0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mida selline tüüp teeb riigi valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://maailm.postimees.ee/6850748/yana-toom-mida-selline-tuup-teeb-riigi-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T14:53:40+02:00"><meta itemprop="dateModified" content="2019-12-16T00:59:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2_EwCzVSrjXX1szW-_GKWZSEtsg=/335x190/smart/nginx/o/2019/12/15/12813222t1h3fa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2_EwCzVSrjXX1szW-_GKWZSEtsg=/335x190/smart/nginx/o/2019/12/15/12813222t1h3fa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>490</span></div></div><a href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alan Vaht: kütuseturul toimub nahaalne tarbijate petmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:50:13+02:00"><meta itemprop="dateModified" content="2019-12-16T17:32:56+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u1qKKvVvbvFxYvovXUVJHhQKENc=/335x190/filters:focal(340x1014:1881x1080)/nginx/o/2019/12/15/12813823t1h977b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u1qKKvVvbvFxYvovXUVJHhQKENc=/335x190/filters:focal(340x1014:1881x1080)/nginx/o/2019/12/15/12813823t1h977b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Video ⟩ </span>Luhtunud muinasjutureis: ukraina töölised jäid Tallinna lennujaama lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T17:33:50+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets, Oleg Oganov, Igor Kulei"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1951-ukraina/intro/1/intro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Läbi Euroopa tagaukse: tuhandete ukrainlaste pisarate hind on kolmandik Eesti majanduskasvust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6850653/labi-euroopa-tagaukse-tuhandete-ukrainlaste-pisarate-hind-on-kolmandik-eesti-majanduskasvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T11:42:34+02:00"><meta itemprop="dateModified" content="2019-12-16T17:12:58+02:00"><meta itemprop="author" content="Anna Põld, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b1bw5xVK9mxLalCJVp-b_kKDZOs=/335x190/smart/nginx/o/2019/11/22/12756819t1hf108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b1bw5xVK9mxLalCJVp-b_kKDZOs=/335x190/smart/nginx/o/2019/11/22/12756819t1hf108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsiooni hinnangul ei saa Mart Helme valitsuses jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(56)</span></span><div class="list-article__additional-headline">Reformierakond kaalub Helme umbusaldamist</div></a><a href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T12:09:25+02:00"><meta itemprop="dateModified" content="2019-12-16T12:52:21+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1zFfB5xmYT8pujX-2bfWfl37Yws=/335x190/filters:focal(75x157:5999x3454)/nginx/o/2019/12/16/12814580t1hb9a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1zFfB5xmYT8pujX-2bfWfl37Yws=/335x190/filters:focal(75x157:5999x3454)/nginx/o/2019/12/16/12814580t1hb9a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimene on geneetiliselt loodud elama vaid 38-aastaseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:53:28+02:00"><meta itemprop="dateModified" content="2019-12-16T10:53:28+02:00"><meta itemprop="author" content="Edda Paukson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6850933/edda-pauksoni-prognoos-aastaks-2020-uldjoontes-tuleb-harmooniline-aasta-mone-tosise-erandiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NQROr5IGlt5vRPlmkwzc-Ramgkk=/685x410/smart/nginx/o/2019/12/16/12814494t1h38fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NQROr5IGlt5vRPlmkwzc-Ramgkk=/685x410/smart/nginx/o/2019/12/16/12814494t1h38fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sobranna.postimees.ee/6850933/edda-pauksoni-prognoos-aastaks-2020-uldjoontes-tuleb-harmooniline-aasta-mone-tosise-erandiga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Aastahoroskoop ⟩ </span>Edda Pauksoni prognoos aastaks 2020: üldjoontes tuleb harmooniline aasta, mõne tõsise erandiga </span></a><a href="https://sobranna.postimees.ee/6850933/edda-pauksoni-prognoos-aastaks-2020-uldjoontes-tuleb-harmooniline-aasta-mone-tosise-erandiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-si3cbfuczv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-421d5fa5e7fd52f8024b.js" async></script></body></html>