<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/qEhXS5EBXDgUjKsdVJplfzEY5Oc=/1200x630/smart/nginx/o/2019/08/08/12445768t1hc677.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/qEhXS5EBXDgUjKsdVJplfzEY5Oc=/1200x630/smart/nginx/o/2019/08/08/12445768t1hc677.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri"><meta property="twitter:title" content="Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri"><meta property="og:url" content="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Juulis ületas Tallinna korteri ruutmeeter teist kuud 2000 euro taseme, jäädes pidama 2009 euro juures, analüüsib Eesti üks suuremaid kinnisvarafirmasid 1Partner Maa-ameti tehinguülevaadet."><meta property="twitter:description" content="Juulis ületas Tallinna korteri ruutmeeter teist kuud 2000 euro taseme, jäädes pidama 2009 euro juures, analüüsib Eesti üks suuremaid kinnisvarafirmasid 1Partner Maa-ameti tehinguülevaadet."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="kinnisvara"><meta property="article:tag" content="kinnisvaraturg"><meta property="article:tag" content="kinnisvaraturul"><meta property="article:tag" content="martin vahter"><meta property="article:tag" content="Tallinn"><meta name="article:published_time" content="2019-08-08T11:32:05+03:00"><meta name="article:modified_time" content="2019-08-08T10:16:47+03:00"><meta name="description" content="Juulis ületas Tallinna korteri ruutmeeter teist kuud 2000 euro taseme, jäädes pidama 2009 euro juures, analüüsib Eesti üks suuremaid kinnisvarafirmasid 1Partner Maa-ameti tehinguülevaadet."><meta name="keywords" content="Eesti, kinnisvara, kinnisvaraturg, kinnisvaraturul, martin vahter, Tallinn"><link rel="canonical" href="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2349 article-6748407"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">N, 8.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111973" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/Gp9UKno-5p-IXamOdXolOXqK_Lk=/40x40/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg" srcset="//f9.pmo.ee/Gp9UKno-5p-IXamOdXolOXqK_Lk=/40x40/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg, //f9.pmo.ee/k7aaQU6uXiOXRxU2z82S1N6j_Eg=/80x80/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristina Kostap</span> </span><span class="article-authors__position" itemprop="jobTitle">kodustiil.postimees.ee toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748407" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20t%C3%B5esti%20uus%20reaalsus%3F%20Pealinna%20korteri%20ruutmeeter%20%C3%BCletas%20j%C3%A4lle%202000%20euro%20piiri&url=https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748407"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kas%20t%C3%B5esti%20uus%20reaalsus%3F%20Pealinna%20korteri%20ruutmeeter%20%C3%BCletas%20j%C3%A4lle%202000%20euro%20piiri&url=https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748407"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Demail%26utm_content%3D6748407" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. august 2019, 11:32</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12445768" image-url="//f9.pmo.ee/QY28wiykHglG-5BMKW64LuBNEZ8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/08/12445768t1hc677.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12445768)" src="//f9.pmo.ee/vmewJG3-3tN_gJRFpbW9LBhregc=/685x410/smart/nginx/o/2019/08/08/12445768t1hc677.jpg" srcset="//f9.pmo.ee/vmewJG3-3tN_gJRFpbW9LBhregc=/685x410/smart/nginx/o/2019/08/08/12445768t1hc677.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rahuaeg on jõunud kinnisvaraturule.</p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juulis ületas Tallinna korteri ruutmeeter teist kuud 2000 euro taseme, jäädes pidama 2009 euro juures, analüüsib Eesti üks suuremaid kinnisvarafirmasid 1Partner Maa-ameti tehinguülevaadet.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-bhrihi91mz" :preview-length="0" eager video-id="132699" video-stream-type="VOD" video-headline="6748407 Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/48c1cc82e33bfc6fa164748012d30a64.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-evmprn2tmy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d9ix62exg1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-foehwp3z7u" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>1Partner Kinnisvara juhi Martin Vahteri sõnul on korteri keskmine hind eelmise aasta juuliga võrreldes kasvanud kümme protsenti, mis on küllalt märkimisväärne. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ilmselt nüüd jääbki keskmine hind pidama 2000 euro juurde ja ülespoole. Kerge hinnakasv jätkub, aga kindlasti enam mitte nii kiires tempos. Pigem jäid hüppelised tõusud ja langused eelmisse aastasse ning tänavu on kõik näitajad aasta algusest lausa ebaharilikult ühtlasel tasemel. Kui tavaliselt kukuvad tehingud juulis koos sooja suve ja puhkustega ära, siis tänavu langust polnud. Kinnisvaraturul kestab selgelt rahuaeg, rapsimist pole ning see on tegelikult tervislik nii müüjatele kui ostjatele,» rääkis Vahter.</p></div><div class="article-body__item article-body__item--highlightedContent"><ul><li><em>Juulis tehti Tallinnas kinnisvaraga kokku 1247 ostu-müügitehingut. Kortereid müüdi 794, mis on 1,7 protsenti juunist enam. Kalleim korter müüdi 572 000 ning odavaim 6 000 euroga.</em></li><li><em>Juulis müüdi Tallinnas 32 hoonestatud elamumaa krunti, mis on seitsme võrra vähem kui varasemal kuul. Kalleim elamumaa sihtotstarbega hoonestatud kinnistu müüdi ühe miljoni ning soodsaim 8400 euro eest.</em></li><li><em>Möödunud kuul müüdi seitse elamumaa krunti, mis on juuniga võrreldes nelja võrra vähem. Kalleim krunt maksis 320 000 ja odavaim 5000 eurot.</em></li></ul></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748407" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20t%C3%B5esti%20uus%20reaalsus%3F%20Pealinna%20korteri%20ruutmeeter%20%C3%BCletas%20j%C3%A4lle%202000%20euro%20piiri&url=https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748407"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kas%20t%C3%B5esti%20uus%20reaalsus%3F%20Pealinna%20korteri%20ruutmeeter%20%C3%BCletas%20j%C3%A4lle%202000%20euro%20piiri&url=https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748407"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri%3Futm_source%3Demail%26utm_content%3D6748407" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6748407" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6748407" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/2484/kinnisvara">kinnisvara</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/16890/kinnisvaraturg">kinnisvaraturg</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/383898/kinnisvaraturul">kinnisvaraturul</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/63189/martin-vahter">martin vahter</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/8409/tallinn">Tallinn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1tcjbl1vkb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zuzqyfxd9q" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="2349" content-type="topArticles" section-ids="2349" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OKZzt-4MNuD7J9vVcq_wluemvc4=/1000x435/smart/nginx/o/2019/08/08/12445717t1h5c3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: ehitisregistris olevate andmete korrastamine pole sugugi odav lõbu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Eestis on ligi 300 000 majapidamist, mille andmed vajavad korrastamist</div></a><a href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746553/internetis-leviv-madratsi-puhastamise-nipp-viib-murekoorma-olgadelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cmF5MRWd9BA5RWgcjgAgtHdJj9c=/324x185/smart/nginx/o/2019/08/06/12439866t1h61ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6746553/internetis-leviv-madratsi-puhastamise-nipp-viib-murekoorma-olgadelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis leviv madratsi puhastamise nipp viib murekoorma õlgadelt </span></a><a href="https://kodustiil.postimees.ee/6746553/internetis-leviv-madratsi-puhastamise-nipp-viib-murekoorma-olgadelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746640/kui-kuidagi-ei-saa-siis-kuidagimoodi-ikka-saab-poiss-leiutas-muruniitmiseks-imetabase-viisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6uJB0CO_-gzVTRbsua40VLs9uLg=/324x185/smart/nginx/o/2019/08/06/12440080t1h746a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6746640/kui-kuidagi-ei-saa-siis-kuidagimoodi-ikka-saab-poiss-leiutas-muruniitmiseks-imetabase-viisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kuidagi ei saa, siis kuidagimoodi ikka saab: poiss leiutas muruniitmiseks imetabase viisi </span></a><a href="https://kodustiil.postimees.ee/6746640/kui-kuidagi-ei-saa-siis-kuidagimoodi-ikka-saab-poiss-leiutas-muruniitmiseks-imetabase-viisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747537/lahiminevikust-parit-trend-mis-sisekujundusmaailma-meelest-veel-uht-voimalust-vaarib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1yRzrALO20K5pnBsnpWlvnpJdN0=/324x185/smart/nginx/o/2019/08/07/12444166t1hbd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6747537/lahiminevikust-parit-trend-mis-sisekujundusmaailma-meelest-veel-uht-voimalust-vaarib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähiminevikust pärit trend, mis sisekujundusmaailma meelest veel üht võimalust väärib </span></a><a href="https://kodustiil.postimees.ee/6747537/lahiminevikust-parit-trend-mis-sisekujundusmaailma-meelest-veel-uht-voimalust-vaarib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yi05vam2v8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1WwbpMCPPc_Ya__BfA_nTRuNN6I=/1000x435/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Aadu ja Pille 10-lapselise pesakonna luhtunud lootused </span></a><a href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/R-g3clLxJ05qtnaEnIvCKUZbgqE=/230x130/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg" srcset="//f8.pmo.ee/R-g3clLxJ05qtnaEnIvCKUZbgqE=/230x130/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg, //f8.pmo.ee/zCZD3AYTsqVgM9rB1YYrGH67nNQ=/460x260/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:59</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747529/ullatuslik-trend-astub-uksluiselt-neutraalsete-interjooride-korval-konkurentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/40mTjES0-0aPBlxMjbEKJfbA9eA=/335x190/smart/nginx/o/2019/08/07/12443721t1hd4f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6747529/ullatuslik-trend-astub-uksluiselt-neutraalsete-interjooride-korval-konkurentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatuslik trend astub üksluiselt neutraalsete interjööride kõrval konkurentsi </span></a><a href="https://kodustiil.postimees.ee/6747529/ullatuslik-trend-astub-uksluiselt-neutraalsete-interjooride-korval-konkurentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747717/tallinna-piirile-kerkivad-uued-haruldaste-lahendustega-paarismajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hQXff9hSfZGntk4XL-5SLnSiGmI=/335x190/smart/nginx/o/2019/08/07/12443706t1h517f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6747717/tallinna-piirile-kerkivad-uued-haruldaste-lahendustega-paarismajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna piirile kerkivad uued haruldaste lahendustega paarismajad </span></a><a href="https://kodustiil.postimees.ee/6747717/tallinna-piirile-kerkivad-uued-haruldaste-lahendustega-paarismajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747519/eestlane-ehitab-maalappide-hinnad-on-votnud-tugeva-kursi-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kSIiMgjQyfv5VBX2gVrGlpojAXY=/685x410/smart/nginx/o/2019/08/07/12442849t1h77f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6747519/eestlane-ehitab-maalappide-hinnad-on-votnud-tugeva-kursi-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane ehitab: maalappide hinnad on võtnud tugeva kursi üles </span></a><a href="https://kodustiil.postimees.ee/6747519/eestlane-ehitab-maalappide-hinnad-on-votnud-tugeva-kursi-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747451/korteriuhistute-suveulikool-votab-luubi-alla-juriidikaga-seonduva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WEWsHYZlQI8uHrfZ67cKODfxUDU=/335x190/smart/nginx/o/2019/08/07/12442770t1h634f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6747451/korteriuhistute-suveulikool-votab-luubi-alla-juriidikaga-seonduva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistute suveülikool võtab luubi alla juriidikaga seonduva </span></a><a href="https://kodustiil.postimees.ee/6747451/korteriuhistute-suveulikool-votab-luubi-alla-juriidikaga-seonduva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746713/fotod-ida-virumaal-on-muua-erakordselt-ageda-sisuga-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P-b2NLtL7qaJGBarucE0kgS9zcI=/335x190/smart/nginx/o/2019/08/06/12440757t1h268b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6746713/fotod-ida-virumaal-on-muua-erakordselt-ageda-sisuga-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ida-Virumaal on müüa erakordselt ägeda sisuga korter </span></a><a href="https://kodustiil.postimees.ee/6746713/fotod-ida-virumaal-on-muua-erakordselt-ageda-sisuga-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746700/internetiostudega-liiale-lainud-koduperenaine-sai-hadavajaliku-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6poWw-wlmeMK4wQasj1wURszXNU=/685x410/smart/nginx/o/2019/08/06/12440562t1h2e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6746700/internetiostudega-liiale-lainud-koduperenaine-sai-hadavajaliku-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetiostudega liiale läinud koduperenaine sai hädavajaliku õppetunni </span></a><a href="https://kodustiil.postimees.ee/6746700/internetiostudega-liiale-lainud-koduperenaine-sai-hadavajaliku-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6738380/vaata-otse-kodutunne-pisikesel-thor-dorianil-oli-siia-ilma-sundimisega-vaga-kiire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zp_be_dT5l55Xa9UxBiQ2b0o0TM=/335x190/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6738380/vaata-otse-kodutunne-pisikesel-thor-dorianil-oli-siia-ilma-sundimisega-vaga-kiire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Pisikesel Thor Dorianil oli siia ilma sündimisega väga kiire </span></a><a href="https://kodustiil.postimees.ee/6738380/vaata-otse-kodutunne-pisikesel-thor-dorianil-oli-siia-ilma-sundimisega-vaga-kiire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746556/vannitubadega-kaasnev-hada-ja-viletsus-mida-uhe-lihtsa-liigutusega-valtida-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dqPcm9oPuNmrVaxxrSPNYzTMcm4=/335x190/smart/nginx/o/2019/08/06/12440316t1ha277.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6746556/vannitubadega-kaasnev-hada-ja-viletsus-mida-uhe-lihtsa-liigutusega-valtida-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vannitubadega kaasnev häda ja viletsus, mida ühe lihtsa liigutusega vältida saab </span></a><a href="https://kodustiil.postimees.ee/6746556/vannitubadega-kaasnev-hada-ja-viletsus-mida-uhe-lihtsa-liigutusega-valtida-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745836/fotod-ajalooliselt-tahtsas-hoones-pakutakse-pilkupuudvat-pesa-muugiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kic2dIKtRYYzniXsr698zGDXF7I=/685x410/smart/nginx/o/2019/08/05/12437772t1hf8f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6745836/fotod-ajalooliselt-tahtsas-hoones-pakutakse-pilkupuudvat-pesa-muugiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ajalooliselt tähtsas hoones pakutakse pilkupüüdvat pesa müügiks </span></a><a href="https://kodustiil.postimees.ee/6745836/fotod-ajalooliselt-tahtsas-hoones-pakutakse-pilkupuudvat-pesa-muugiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745685/trendihoiatus-ajatu-vaarismaterjal-teeb-peagi-voimsa-tagasituleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ylQYoS7wJu5PEqijUhJg4SxI7HM=/335x190/smart/nginx/o/2019/08/05/12437724t1h69c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6745685/trendihoiatus-ajatu-vaarismaterjal-teeb-peagi-voimsa-tagasituleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trendihoiatus: ajatu väärismaterjal teeb peagi võimsa tagasituleku </span></a><a href="https://kodustiil.postimees.ee/6745685/trendihoiatus-ajatu-vaarismaterjal-teeb-peagi-voimsa-tagasituleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745786/huvitav-lahenemine-maakler-kaasas-kinnisvarakuulutusse-vaga-ebahariliku-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nfZ5sZE2vByFhMgl2eQHmvXYq7s=/335x190/smart/nginx/o/2019/08/05/12437722t1h5c75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6745786/huvitav-lahenemine-maakler-kaasas-kinnisvarakuulutusse-vaga-ebahariliku-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav lähenemine: maakler kaasas kinnisvarakuulutusse väga ebahariliku pildi </span></a><a href="https://kodustiil.postimees.ee/6745786/huvitav-lahenemine-maakler-kaasas-kinnisvarakuulutusse-vaga-ebahariliku-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6738378/vaata-otse-kodutunne-toredate-laste-kasvatamine-on-toeline-talent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QCssvt7Q68h_IRV8ThoCkCYAFK4=/685x410/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6738378/vaata-otse-kodutunne-toredate-laste-kasvatamine-on-toeline-talent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Toredate laste kasvatamine on tõeline talent </span></a><a href="https://kodustiil.postimees.ee/6738378/vaata-otse-kodutunne-toredate-laste-kasvatamine-on-toeline-talent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745801/uus-veerenni-elamuarendusprojekti-teine-etapp-koidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SlS1SW-MnLznrOn9eVbjw70F3FQ=/335x190/smart/nginx/o/2019/08/05/12437228t1h4c43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6745801/uus-veerenni-elamuarendusprojekti-teine-etapp-koidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Veerenni elamuarendusprojekti teine etapp koidab </span></a><a href="https://kodustiil.postimees.ee/6745801/uus-veerenni-elamuarendusprojekti-teine-etapp-koidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745673/ajaproovile-tugevalt-vastu-pannud-varvitoon-on-vannitubades-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MFktZUvEZR5sCRZkn-jfJ1-MM8Y=/335x190/smart/nginx/o/2019/08/05/12436838t1h9ba1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6745673/ajaproovile-tugevalt-vastu-pannud-varvitoon-on-vannitubades-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaproovile tugevalt vastu pannud värvitoon on vannitubades tagasi </span></a><a href="https://kodustiil.postimees.ee/6745673/ajaproovile-tugevalt-vastu-pannud-varvitoon-on-vannitubades-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7j9mo0fg9f" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-r0poxu9fxp" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j4qwcx9a4r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OKZzt-4MNuD7J9vVcq_wluemvc4=/1000x435/smart/nginx/o/2019/08/08/12445717t1h5c3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: ehitisregistris olevate andmete korrastamine pole sugugi odav lõbu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Eestis on ligi 300 000 majapidamist, mille andmed vajavad korrastamist</div></a><a href="https://kodustiil.postimees.ee/6748313/tahtaeg-kukub-ehitisregistris-olevate-andmete-korrastamine-pole-sugugi-odav-lobu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746553/internetis-leviv-madratsi-puhastamise-nipp-viib-murekoorma-olgadelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3q1FLWdOKcZ4AV2azfUucslIlo=/335x190/smart/nginx/o/2019/08/06/12439866t1h61ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6746553/internetis-leviv-madratsi-puhastamise-nipp-viib-murekoorma-olgadelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis leviv madratsi puhastamise nipp viib murekoorma õlgadelt </span></a><a href="https://kodustiil.postimees.ee/6746553/internetis-leviv-madratsi-puhastamise-nipp-viib-murekoorma-olgadelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746640/kui-kuidagi-ei-saa-siis-kuidagimoodi-ikka-saab-poiss-leiutas-muruniitmiseks-imetabase-viisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5PN1ortVuRjrv46tPSbnxYFt2m0=/335x190/smart/nginx/o/2019/08/06/12440080t1h746a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6746640/kui-kuidagi-ei-saa-siis-kuidagimoodi-ikka-saab-poiss-leiutas-muruniitmiseks-imetabase-viisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kuidagi ei saa, siis kuidagimoodi ikka saab: poiss leiutas muruniitmiseks imetabase viisi </span></a><a href="https://kodustiil.postimees.ee/6746640/kui-kuidagi-ei-saa-siis-kuidagimoodi-ikka-saab-poiss-leiutas-muruniitmiseks-imetabase-viisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747537/lahiminevikust-parit-trend-mis-sisekujundusmaailma-meelest-veel-uht-voimalust-vaarib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7H3KpKWEYdIxYBVbJ4mOot7OADg=/685x410/smart/nginx/o/2019/08/07/12444166t1hbd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6747537/lahiminevikust-parit-trend-mis-sisekujundusmaailma-meelest-veel-uht-voimalust-vaarib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähiminevikust pärit trend, mis sisekujundusmaailma meelest veel üht võimalust väärib </span></a><a href="https://kodustiil.postimees.ee/6747537/lahiminevikust-parit-trend-mis-sisekujundusmaailma-meelest-veel-uht-voimalust-vaarib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zp_be_dT5l55Xa9UxBiQ2b0o0TM=/335x190/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Aadu ja Pille 10-lapselise pesakonna luhtunud lootused </span></a><a href="https://kodustiil.postimees.ee/6738381/vaata-otse-kodutunne-aadu-ja-pille-10-lapselise-pesakonna-luhtunud-lootused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747529/ullatuslik-trend-astub-uksluiselt-neutraalsete-interjooride-korval-konkurentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/40mTjES0-0aPBlxMjbEKJfbA9eA=/335x190/smart/nginx/o/2019/08/07/12443721t1hd4f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6747529/ullatuslik-trend-astub-uksluiselt-neutraalsete-interjooride-korval-konkurentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatuslik trend astub üksluiselt neutraalsete interjööride kõrval konkurentsi </span></a><a href="https://kodustiil.postimees.ee/6747529/ullatuslik-trend-astub-uksluiselt-neutraalsete-interjooride-korval-konkurentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747717/tallinna-piirile-kerkivad-uued-haruldaste-lahendustega-paarismajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YKM5r3VjOhVyN1lGVW8Vtzw96yc=/685x410/smart/nginx/o/2019/08/07/12443706t1h517f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6747717/tallinna-piirile-kerkivad-uued-haruldaste-lahendustega-paarismajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna piirile kerkivad uued haruldaste lahendustega paarismajad </span></a><a href="https://kodustiil.postimees.ee/6747717/tallinna-piirile-kerkivad-uued-haruldaste-lahendustega-paarismajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747519/eestlane-ehitab-maalappide-hinnad-on-votnud-tugeva-kursi-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vTA5f0Yjf_OoW01PTIWXE60Mjkw=/335x190/smart/nginx/o/2019/08/07/12442849t1h77f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6747519/eestlane-ehitab-maalappide-hinnad-on-votnud-tugeva-kursi-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane ehitab: maalappide hinnad on võtnud tugeva kursi üles </span></a><a href="https://kodustiil.postimees.ee/6747519/eestlane-ehitab-maalappide-hinnad-on-votnud-tugeva-kursi-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6747451/korteriuhistute-suveulikool-votab-luubi-alla-juriidikaga-seonduva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WEWsHYZlQI8uHrfZ67cKODfxUDU=/335x190/smart/nginx/o/2019/08/07/12442770t1h634f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6747451/korteriuhistute-suveulikool-votab-luubi-alla-juriidikaga-seonduva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistute suveülikool võtab luubi alla juriidikaga seonduva </span></a><a href="https://kodustiil.postimees.ee/6747451/korteriuhistute-suveulikool-votab-luubi-alla-juriidikaga-seonduva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746713/fotod-ida-virumaal-on-muua-erakordselt-ageda-sisuga-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PL1-Rrs9Bw2VDNE_8B5spJFRzls=/685x410/smart/nginx/o/2019/08/06/12440757t1h268b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6746713/fotod-ida-virumaal-on-muua-erakordselt-ageda-sisuga-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ida-Virumaal on müüa erakordselt ägeda sisuga korter </span></a><a href="https://kodustiil.postimees.ee/6746713/fotod-ida-virumaal-on-muua-erakordselt-ageda-sisuga-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7nwl6phs94" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tefox520vx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746700/internetiostudega-liiale-lainud-koduperenaine-sai-hadavajaliku-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WHpLbwE1aCN2usIRbhKtGAe8Kok=/335x190/smart/nginx/o/2019/08/06/12440562t1h2e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6746700/internetiostudega-liiale-lainud-koduperenaine-sai-hadavajaliku-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetiostudega liiale läinud koduperenaine sai hädavajaliku õppetunni </span></a><a href="https://kodustiil.postimees.ee/6746700/internetiostudega-liiale-lainud-koduperenaine-sai-hadavajaliku-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6738380/vaata-otse-kodutunne-pisikesel-thor-dorianil-oli-siia-ilma-sundimisega-vaga-kiire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zp_be_dT5l55Xa9UxBiQ2b0o0TM=/335x190/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6738380/vaata-otse-kodutunne-pisikesel-thor-dorianil-oli-siia-ilma-sundimisega-vaga-kiire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Pisikesel Thor Dorianil oli siia ilma sündimisega väga kiire </span></a><a href="https://kodustiil.postimees.ee/6738380/vaata-otse-kodutunne-pisikesel-thor-dorianil-oli-siia-ilma-sundimisega-vaga-kiire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6746556/vannitubadega-kaasnev-hada-ja-viletsus-mida-uhe-lihtsa-liigutusega-valtida-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/06eoZeP3yi10W5eSBsStw6Qz0VA=/685x410/smart/nginx/o/2019/08/06/12440316t1ha277.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6746556/vannitubadega-kaasnev-hada-ja-viletsus-mida-uhe-lihtsa-liigutusega-valtida-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vannitubadega kaasnev häda ja viletsus, mida ühe lihtsa liigutusega vältida saab </span></a><a href="https://kodustiil.postimees.ee/6746556/vannitubadega-kaasnev-hada-ja-viletsus-mida-uhe-lihtsa-liigutusega-valtida-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745836/fotod-ajalooliselt-tahtsas-hoones-pakutakse-pilkupuudvat-pesa-muugiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hcLfCqtT3l45BTwsGSe8b1uYpxc=/335x190/smart/nginx/o/2019/08/05/12437772t1hf8f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6745836/fotod-ajalooliselt-tahtsas-hoones-pakutakse-pilkupuudvat-pesa-muugiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ajalooliselt tähtsas hoones pakutakse pilkupüüdvat pesa müügiks </span></a><a href="https://kodustiil.postimees.ee/6745836/fotod-ajalooliselt-tahtsas-hoones-pakutakse-pilkupuudvat-pesa-muugiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745685/trendihoiatus-ajatu-vaarismaterjal-teeb-peagi-voimsa-tagasituleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ylQYoS7wJu5PEqijUhJg4SxI7HM=/335x190/smart/nginx/o/2019/08/05/12437724t1h69c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6745685/trendihoiatus-ajatu-vaarismaterjal-teeb-peagi-voimsa-tagasituleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trendihoiatus: ajatu väärismaterjal teeb peagi võimsa tagasituleku </span></a><a href="https://kodustiil.postimees.ee/6745685/trendihoiatus-ajatu-vaarismaterjal-teeb-peagi-voimsa-tagasituleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745786/huvitav-lahenemine-maakler-kaasas-kinnisvarakuulutusse-vaga-ebahariliku-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FxrUASFRuX4HH4fAhxszGRsdKJw=/685x410/smart/nginx/o/2019/08/05/12437722t1h5c75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6745786/huvitav-lahenemine-maakler-kaasas-kinnisvarakuulutusse-vaga-ebahariliku-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav lähenemine: maakler kaasas kinnisvarakuulutusse väga ebahariliku pildi </span></a><a href="https://kodustiil.postimees.ee/6745786/huvitav-lahenemine-maakler-kaasas-kinnisvarakuulutusse-vaga-ebahariliku-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6738378/vaata-otse-kodutunne-toredate-laste-kasvatamine-on-toeline-talent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zp_be_dT5l55Xa9UxBiQ2b0o0TM=/335x190/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6738378/vaata-otse-kodutunne-toredate-laste-kasvatamine-on-toeline-talent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Toredate laste kasvatamine on tõeline talent </span></a><a href="https://kodustiil.postimees.ee/6738378/vaata-otse-kodutunne-toredate-laste-kasvatamine-on-toeline-talent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745801/uus-veerenni-elamuarendusprojekti-teine-etapp-koidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SlS1SW-MnLznrOn9eVbjw70F3FQ=/335x190/smart/nginx/o/2019/08/05/12437228t1h4c43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6745801/uus-veerenni-elamuarendusprojekti-teine-etapp-koidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Veerenni elamuarendusprojekti teine etapp koidab </span></a><a href="https://kodustiil.postimees.ee/6745801/uus-veerenni-elamuarendusprojekti-teine-etapp-koidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745673/ajaproovile-tugevalt-vastu-pannud-varvitoon-on-vannitubades-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IM6peqRdDJXxld6UFY0rfPXOaoQ=/685x410/smart/nginx/o/2019/08/05/12436838t1h9ba1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6745673/ajaproovile-tugevalt-vastu-pannud-varvitoon-on-vannitubades-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaproovile tugevalt vastu pannud värvitoon on vannitubades tagasi </span></a><a href="https://kodustiil.postimees.ee/6745673/ajaproovile-tugevalt-vastu-pannud-varvitoon-on-vannitubades-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vs75q46npk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hehrmnbp7q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6743736/uskumatu-lugu-kohus-lubas-vanematel-muua-vastu-tutre-tahtmist-maha-tolle-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/peJFcfZdU62Gl9SwUMHLJq5YxJo=/335x190/smart/nginx/o/2019/08/01/12426379t1h91bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://kodustiil.postimees.ee/6743736/uskumatu-lugu-kohus-lubas-vanematel-muua-vastu-tutre-tahtmist-maha-tolle-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: kohus lubas vanematel müüa vastu tütre tahtmist maha tolle kodu </span></a><a href="https://kodustiil.postimees.ee/6743736/uskumatu-lugu-kohus-lubas-vanematel-muua-vastu-tutre-tahtmist-maha-tolle-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6743640/fotod-tartu-legendaarsest-ajaloolisest-hoonest-sai-vaga-omaparane-uusarendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mL-FILKl71ajECZQeiPgijiAc-c=/335x190/smart/nginx/o/2019/08/01/12426109t1h6cd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://kodustiil.postimees.ee/6743640/fotod-tartu-legendaarsest-ajaloolisest-hoonest-sai-vaga-omaparane-uusarendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tartu legendaarsest ajaloolisest hoonest sai väga omapärane uusarendus </span></a><a href="https://kodustiil.postimees.ee/6743640/fotod-tartu-legendaarsest-ajaloolisest-hoonest-sai-vaga-omaparane-uusarendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6745202/veel-jouab-imelise-muutuse-labinud-mereaarne-suvila-ootab-uut-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CNrcNySPcVrliDn_iRbUKnLvprs=/685x410/smart/nginx/o/2019/08/04/12433694t1h2a45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kodustiil.postimees.ee/6745202/veel-jouab-imelise-muutuse-labinud-mereaarne-suvila-ootab-uut-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel jõuab: imelise muutuse läbinud mereäärne suvila ootab uut omanikku </span></a><a href="https://kodustiil.postimees.ee/6745202/veel-jouab-imelise-muutuse-labinud-mereaarne-suvila-ootab-uut-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744080/tudeng-pilk-siia-ikea-sisekujundaja-annab-nou-kuidas-uhiselamus-voi-uurikorteris-elamine-kodusemaks-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cPq-4dq_MoK6tVUy8hT903HxFg0=/335x190/smart/nginx/o/2019/08/04/12433682t1hb6c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6744080/tudeng-pilk-siia-ikea-sisekujundaja-annab-nou-kuidas-uhiselamus-voi-uurikorteris-elamine-kodusemaks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudeng, pilk siia: IKEA sisekujundaja annab nõu, kuidas ühiselamus või üürikorteris elamine kodusemaks teha </span></a><a href="https://kodustiil.postimees.ee/6744080/tudeng-pilk-siia-ikea-sisekujundaja-annab-nou-kuidas-uhiselamus-voi-uurikorteris-elamine-kodusemaks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6743946/geniaalne-nipp-neile-kelle-kardinate-riputamise-oskus-veel-lihvimist-vajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3SBKgfKyfbq_fTIOz9KBaTzPepo=/335x190/smart/nginx/o/2019/08/03/12430463t1h1351.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6743946/geniaalne-nipp-neile-kelle-kardinate-riputamise-oskus-veel-lihvimist-vajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp neile, kelle kardinate riputamise oskus veel lihvimist vajab </span></a><a href="https://kodustiil.postimees.ee/6743946/geniaalne-nipp-neile-kelle-kardinate-riputamise-oskus-veel-lihvimist-vajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6743624/fotod-tallinnas-on-turule-tulnud-taiesti-ainulaadne-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L2brK3FLDG7_FxHPeJ7Coc1J0NM=/685x410/smart/nginx/o/2019/08/01/12426064t1h4af9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6743624/fotod-tallinnas-on-turule-tulnud-taiesti-ainulaadne-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas on turule tulnud täiesti ainulaadne kodu </span></a><a href="https://kodustiil.postimees.ee/6743624/fotod-tallinnas-on-turule-tulnud-taiesti-ainulaadne-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744823/5-pohjust-miks-tanane-koduotsija-ostuotsust-edasi-lukkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3ilVVeei3PcQcTsQw32Cf8tNcIY=/335x190/smart/nginx/o/2019/08/03/12430429t1h803b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6744823/5-pohjust-miks-tanane-koduotsija-ostuotsust-edasi-lukkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 põhjust, miks tänane koduotsija ostuotsust edasi lükkab </span></a><a href="https://kodustiil.postimees.ee/6744823/5-pohjust-miks-tanane-koduotsija-ostuotsust-edasi-lukkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6742570/haruldane-voimalus-omanikku-otsib-pool-uhest-eesti-saarest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mLPzfXWk3yKhT-6YMvVWeCqA4QE=/335x190/smart/nginx/o/2019/07/31/12423043t1h83a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://kodustiil.postimees.ee/6742570/haruldane-voimalus-omanikku-otsib-pool-uhest-eesti-saarest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane võimalus: omanikku otsib pool ühest Eesti saarest </span></a><a href="https://kodustiil.postimees.ee/6742570/haruldane-voimalus-omanikku-otsib-pool-uhest-eesti-saarest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6743693/remondiblogi-rabamise-alla-pandud-suvepuhkus-tasus-end-lopuks-voimsalt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SPeDh7VjGwrgvo6ry1jusUbcsNg=/685x410/smart/nginx/o/2019/08/01/12426219t1h84df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://kodustiil.postimees.ee/6743693/remondiblogi-rabamise-alla-pandud-suvepuhkus-tasus-end-lopuks-voimsalt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: rabamise alla pandud suvepuhkus tasus end lõpuks võimsalt ära</span><div class="list-article__additional-headline">Lisatud palju fotosid suurepärasest tulemusest</div></a><a href="https://kodustiil.postimees.ee/6743693/remondiblogi-rabamise-alla-pandud-suvepuhkus-tasus-end-lopuks-voimsalt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-czdif6u6ks" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5em27vjocu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744084/iluounapuu-viib-motteis-paradiisiaeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JD1DtW7hLVk8ARc14yvj1EfBrSk=/335x190/smart/nginx/o/2019/08/02/12427604t1h0631.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6744084/iluounapuu-viib-motteis-paradiisiaeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iluõunapuu viib mõtteis paradiisiaeda </span></a><a href="https://kodustiil.postimees.ee/6744084/iluounapuu-viib-motteis-paradiisiaeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6739589/paljudes-kodudes-jaab-vannitoa-koristamise-kaigus-uks-oluline-detail-aastateks-tahelepanuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-uhv1-P_AllqaDQx6s2d37z1x38=/335x190/smart/nginx/o/2019/07/27/12409880t1ha36e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6739589/paljudes-kodudes-jaab-vannitoa-koristamise-kaigus-uks-oluline-detail-aastateks-tahelepanuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljudes kodudes jääb vannitoa koristamise käigus üks oluline detail aastateks tähelepanuta </span></a><a href="https://kodustiil.postimees.ee/6739589/paljudes-kodudes-jaab-vannitoa-koristamise-kaigus-uks-oluline-detail-aastateks-tahelepanuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744238/tallinna-uusarenduste-turgu-on-tabanud-madalseis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zYa2HM6SwHNV8QP5bhWEKt6n1JE=/685x410/smart/nginx/o/2019/08/02/12428355t1h050b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6744238/tallinna-uusarenduste-turgu-on-tabanud-madalseis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna uusarenduste turgu on tabanud madalseis </span></a><a href="https://kodustiil.postimees.ee/6744238/tallinna-uusarenduste-turgu-on-tabanud-madalseis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6732929/vaata-otse-kodutunne-vanasona-utleb-et-varas-jatab-nagi-seina-tuli-ei-jata-sedagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zp_be_dT5l55Xa9UxBiQ2b0o0TM=/335x190/smart/nginx/o/2019/03/06/11846502t1hbee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6732929/vaata-otse-kodutunne-vanasona-utleb-et-varas-jatab-nagi-seina-tuli-ei-jata-sedagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! Kodutunne: Vanasõna ütleb, et &quot;varas jätab nagi seina, tuli ei jäta sedagi&quot; </span></a><a href="https://kodustiil.postimees.ee/6732929/vaata-otse-kodutunne-vanasona-utleb-et-varas-jatab-nagi-seina-tuli-ei-jata-sedagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744434/amet-leidis-eesti-menuka-puukooli-muudavatelt-viljapuudelt-ohtliku-haiguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ54kvXchrmNM19q3IqgjBbf7EY=/335x190/smart/nginx/o/2019/08/02/12428715t1h65ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://kodustiil.postimees.ee/6744434/amet-leidis-eesti-menuka-puukooli-muudavatelt-viljapuudelt-ohtliku-haiguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet leidis Eesti menuka puukooli müüdavatelt viljapuudelt ohtliku haiguse</span><div class="list-article__additional-headline">Kliente oodatakse haigeid istikuid tagastama</div></a><a href="https://kodustiil.postimees.ee/6744434/amet-leidis-eesti-menuka-puukooli-muudavatelt-viljapuudelt-ohtliku-haiguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744145/onnistus-voi-nuhtlus-suurte-kinnistute-omanikud-leiavad-hoolduseks-jarjest-vahem-aega-ja-tahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xcdyuzjqchkcrhk0PW7ec6lb4n0=/685x410/smart/nginx/o/2019/08/02/12428099t1h6190.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6744145/onnistus-voi-nuhtlus-suurte-kinnistute-omanikud-leiavad-hoolduseks-jarjest-vahem-aega-ja-tahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnistus või nuhtlus: suurte kinnistute omanikud leiavad hoolduseks järjest vähem aega ja tahet </span></a><a href="https://kodustiil.postimees.ee/6744145/onnistus-voi-nuhtlus-suurte-kinnistute-omanikud-leiavad-hoolduseks-jarjest-vahem-aega-ja-tahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6744008/asjatundja-annab-nou-kas-teha-uldremonti-voi-uuendada-sammhaaval-oma-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gIrg980LEFVYLkNQ2nVqWIQM2t4=/335x190/smart/nginx/o/2019/08/02/12427767t1h73c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6744008/asjatundja-annab-nou-kas-teha-uldremonti-voi-uuendada-sammhaaval-oma-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjatundja annab nõu: kas teha üldremonti või uuendada sammhaaval oma kodu? </span></a><a href="https://kodustiil.postimees.ee/6744008/asjatundja-annab-nou-kas-teha-uldremonti-voi-uuendada-sammhaaval-oma-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6743930/mida-arvata-kentsakas-trend-voib-asjahuvilistes-vastakaid-arvamusi-tekitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qaOVOpJmj7atXprQGw37fn_mNEg=/335x190/smart/nginx/o/2019/08/02/12427371t1h9d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6743930/mida-arvata-kentsakas-trend-voib-asjahuvilistes-vastakaid-arvamusi-tekitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida arvata: kentsakas trend võib asjahuvilistes vastakaid arvamusi tekitada </span></a><a href="https://kodustiil.postimees.ee/6743930/mida-arvata-kentsakas-trend-voib-asjahuvilistes-vastakaid-arvamusi-tekitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6741543/eesti-aiapidaja-on-leidnud-supernipi-tigude-torjumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8kSV-74kMpgs3hMP5StNfcyXyQg=/685x410/smart/nginx/o/2019/07/30/12420177t1h3c2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://kodustiil.postimees.ee/6741543/eesti-aiapidaja-on-leidnud-supernipi-tigude-torjumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aiapidaja on leidnud supernipi tigude tõrjumiseks </span></a><a href="https://kodustiil.postimees.ee/6741543/eesti-aiapidaja-on-leidnud-supernipi-tigude-torjumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e6mg4gx5nh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yOBqXPVj_u_m4kWJJmZ6snjL-Ik=/1000x435/smart/nginx/o/2019/05/30/12213943t1h3266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ECmuLnGTUm4QdCf6Cyvxzcz4mUk=/335x190/smart/nginx/o/2018/10/06/11983437t1h2f48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas võimupöördest: uurime võimalusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrDBuMxJ4bhX4sirPyJveZdlaNc=/335x190/smart/nginx/o/2018/03/27/7730691t1h8e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid hämmingus: sadu ID-kaarte on tabanud uus müstiline rike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ivnk2xjZTVNLmd-8Zi-i9UrCLRs=/685x410/smart/nginx/o/2019/08/07/12444159t1h5e15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi näib lõppevat mõõduka soojaga </span></a><a href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EbQldf9-_MSiMBbFEsgSpJTDYBc=/335x190/filters:focal(386x113:2980x1523)/nginx/o/2018/03/26/7727265t1h2127.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja juubeldanud Tallink teenis kaheksakohalise kahjumi </span></a><a href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/43FnMj6petoCfDb-2P63ttEyqTw=/335x190/smart/nginx/o/2019/08/08/12445949t1h8250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene Euroopa riik legaliseerib kanepi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kaFlxbUX9IetFWXOJco67EHopFI=/685x410/smart/nginx/o/2019/08/08/12445912t1h185b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vaata pilte: Putini 20 aastat võimul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pbcQQ0m7wdv35uVUPINvwLkWDd8=/335x190/smart/nginx/o/2019/08/07/12445078t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur lugu: kuidas selle valitsuse ministrid tööd teevad? Kes on lammas hundikarjas, keda näeb ministeeriumis aga väga harva? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDvLeQ0yDX6TO3fNh2z8BTUyBJI=/335x190/filters:focal(940x691:955x706)/nginx/o/2019/08/07/12444422t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1053</span></div></div><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: meeldib või ei meeldi, aga EKRE on tegija <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HcRC2xLHbOPbBYX5uJpdYzBboNA=/685x410/smart/nginx/o/2019/08/08/12445273t1ha182.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">102 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: Jüri Ratase silumiste ja vabandamiste kullafond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lg9rqdp1jg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ckfw621uin" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xt4KtkuwQbrVy7uGBMjldtyhxb0=/685x410/filters:focal(940x691:955x706)/nginx/o/2019/08/07/12444422t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1053</span></div></div><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: meeldib või ei meeldi, aga EKRE on tegija <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xX0kBWjHMmJd7So2u6z-PZF2Ip8=/335x190/smart/nginx/o/2019/08/07/12443234t1hb34e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusikule esitati süüdistus ühes episoodis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URp37OCvTAYLXxs-XVM1W8CCFSU=/335x190/filters:focal(245x0:1180x906)/nginx/o/2019/08/07/12443547t1h596f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mina arvan, et karikas on täis, nagu päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Saade on järelvaadatav</div></a><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AfxGjuIWzFHRiORB-zv24YxYMLA=/685x410/smart/nginx/o/2019/08/07/12444861t1he804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus biokütuse nõue tõmbab suurel tanklaketil vaiba alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">«Ajal kui meie tegime gaasitanklaid, panustasid teised kabanossi!»</div></a><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/regUxaqHZWK_VWfcx7s2ci5zL3s=/335x190/smart/nginx/o/2019/08/06/12441879t1he207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1800</span></div></div><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja kinnisest lasteasutusest vabanenu lõpetas 13aastase poisi elutee</span><div class="list-article__additional-headline">Lisatud kohtu kommentaar</div></a><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ubm5nlgpfq23UdLY0XpdO99l4LE=/335x190/filters:focal(359x87:1735x1294)/nginx/o/2019/08/07/12444311t1he22f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on saanud kaheaastase poisi tapnud Briti lapsmõrvaritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PxmUxcwu4GyUXGXHsS8YAN9n3pw=/685x410/smart/nginx/o/2019/08/07/12444487t1he8c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1312</span></div></div><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja: uus valitsus on parem kui eelmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZJJxdC7tOb3UTsWbkGhbWdJRCdA=/335x190/filters:focal(301x2:475x183)/nginx/o/2019/08/07/12444696t1h0ab0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe lapse ema tekitas kuumas rongis palju pahandusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XmJLE0K5GpkKwhnTetBrCZqyGHA=/335x190/filters:focal(77x23:1476x758)/nginx/o/2018/12/28/11684101t1hc41d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iduettevõtja valitsuse 100 päevast: kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(73) </span></span></a><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5OLA_3LfnLKtV6dw1O-6CVHYTMI=/685x410/smart/nginx/o/2019/08/07/12443252t1h0339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menukas mälumäng «Kuldvillak» tuleb taas ja üllatab uue saatejuhiga! </span></a><a href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrDBuMxJ4bhX4sirPyJveZdlaNc=/335x190/smart/nginx/o/2018/03/27/7730691t1h8e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid hämmingus: sadu ID-kaarte on tabanud uus müstiline rike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZlbE5OezVrAR1s196Is6p6eP1NE=/335x190/filters:focal(343x37:486x152)/nginx/o/2019/08/06/12441014t1hecb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: mees ei saa oma vulgaarse perekonnanime tõttu passi ega reisida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gY784dtiVWW2E9J-GUjGi-FvCLM=/685x410/smart/nginx/o/2019/08/03/12430466t1he46e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA selgitas reegleid: Toyota peab ilmselt tagatiiva ümber disainima </span></a><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-BFErlOAMNjmk9Bj-DzkNKKd7Yw=/335x190/filters:focal(61x232:1620x1805)/nginx/o/2019/08/06/12440756t1h1512.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Ott ei saa tuppa» - halenaljakas vestlus ema ja poja vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I_JhKv6BGIzujnhYBX9JsDgXLnc=/335x190/smart/nginx/o/2019/08/07/12443484t1h9ebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit alistas vigastada saanud Hispaania esireketi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2-L190oQq5wV26MbUlf88rkrbjs=/685x410/filters:focal(389x220:1006x916)/nginx/o/2019/08/07/12442771t1h45e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglast oma tütreks maskeerununa põgeneda tahtnud gängijuht leiti surnuna </span></a><a href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ls89huu22u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/pFGsMKTgyT0r0Ml7HPip2HNrVNo=/60x60/filters:focal(985x733:1001x768)/nginx/o/2019/06/07/12237793t1h9809.jpg" data-lazy-src-x2="//f8.pmo.ee/nTloDLaAp6qVaw6oic5IBhGE0RE=/120x120/filters:focal(985x733:1001x768)/nginx/o/2019/06/07/12237793t1h9809.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>