<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/OsaU7CK5IBrUzrXIWwkCCTyh2ps=/1200x630/smart/nginx/o/2019/07/03/12322932t1hbc86.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/OsaU7CK5IBrUzrXIWwkCCTyh2ps=/1200x630/smart/nginx/o/2019/07/03/12322932t1hbc86.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab"><meta property="twitter:title" content="Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab"><meta property="og:url" content="https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Taimede kastmine ei ole päris nii lapsemäng, nagu arvata võiks. Väga sageli eksitakse ühes kriitiliselt olulises etapis."><meta property="twitter:description" content="Taimede kastmine ei ole päris nii lapsemäng, nagu arvata võiks. Väga sageli eksitakse ühes kriitiliselt olulises etapis."><meta property="og:type" content="article"><meta property="article:section" content="Aed"><meta property="article:tag" content="aiapidaja"><meta property="article:tag" content="ekspert"><meta property="article:tag" content="juur"><meta property="article:tag" content="kastmine"><meta property="article:tag" content="kraam"><meta property="article:tag" content="muld"><meta property="article:tag" content="peenar"><meta property="article:tag" content="põhjus"><meta property="article:tag" content="taim"><meta name="article:published_time" content="2019-07-03T22:30:16+03:00"><meta name="article:modified_time" content="2019-07-04T15:15:23+03:00"><meta name="description" content="Taimede kastmine ei ole päris nii lapsemäng, nagu arvata võiks. Väga sageli eksitakse ühes kriitiliselt olulises etapis."><meta name="keywords" content="aiapidaja, ekspert, juur, kastmine, kraam, muld, peenar, põhjus, taim"><link rel="canonical" href="https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab - Aed - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2349 article-6720507"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">N, 4.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item section-font-color menu-item--active">Aed</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/2359">Aed</a></li><li class="breadcrumb-item">Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102606" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg" srcset="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg, //f11.pmo.ee/_5rkUSXz4PF9rEQIdbdnt8XjgZU=/80x80/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna-Liisa Mets</span> </span><span class="article-authors__position" itemprop="jobTitle">Kodustiil.ee vastutav toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Demail%26utm_content%3D6720507">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=H%C3%A4mmastavalt%20paljud%20aiapidajad%20ei%20ole%20kursis%2C%20kui%20pikalt%20taimi%20tegelikult%20kastma%20peab&url=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=H%C3%A4mmastavalt%20paljud%20aiapidajad%20ei%20ole%20kursis%2C%20kui%20pikalt%20taimi%20tegelikult%20kastma%20peab&url=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507">Jaga LinkedInis</a> <a target="_blank" href="https://kodustiil.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. juuli 2019, 15:02</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12322932" image-url="//f11.pmo.ee/pRnr_MubccJRKJPt0wiDIB4BB1I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/03/12322932t1hbc86.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12322932)" src="//f11.pmo.ee/sjQdSykYzL3APsTOkacLTi0hRKg=/685x410/smart/nginx/o/2019/07/03/12322932t1hbc86.jpg" srcset="//f11.pmo.ee/sjQdSykYzL3APsTOkacLTi0hRKg=/685x410/smart/nginx/o/2019/07/03/12322932t1hbc86.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Taimede kastmine ei ole päris nii lapsemäng, nagu arvata võiks. Väga sageli eksitakse ühes kriitiliselt olulises etapis.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-018398xgfr" :preview-length="0" eager video-id="113187" video-stream-type="VOD" video-headline="6720507 Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/88f57536541c056252e4b3f0dfd28109.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-afor35j3q2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7lbq53fvep" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kuc8rw54u2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Portaal The Gardenista kirjutab, et paljud inimesed kastavad oma taimi küll sagedasti, aga kaugelt liiga lühidalt ja see on peamine põhjus, miks kasvatatav kraam kiratsema jääb. Vett nagu on, aga lihtsalt liiga vähe. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eriti just algajad aiapidajad teevad selle vea, et arvavad, et kui mullapind on märg, siis juba piisab. Tihti piserdatakse kerge veekiht peenardele ja arvatakse, et taimed on kastetud. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Sisuliselt, nagu portaal võrdleb, on see sama hea kui januga vee joomise asemel hoopis duši alla minna – ühesõnaga, janu just ei leevenda. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ekspertide sõnul peaks kastmise järel muld olema märg vähemalt 15 cm sügavuselt ja sellist tulemust väga paljud aiapidajad kastmisel ei saavuta, mistõttu taimed ei saa nii palju vett nagu nad tegelikult sooviksid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meeles tasub aga pidada, et säärast kastmist vajavad eelkõige suvelilled ja köögiviljad ning muu taoline. Püsililled peaksid ajama ise oma juured nii sügavale, et saavad vee kätte pinnasest.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Hämmastavalt paljud aiapidajad ei ole kursis, kui pikalt taimi tegelikult kastma peab&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Demail%26utm_content%3D6720507">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=H%C3%A4mmastavalt%20paljud%20aiapidajad%20ei%20ole%20kursis%2C%20kui%20pikalt%20taimi%20tegelikult%20kastma%20peab&url=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=H%C3%A4mmastavalt%20paljud%20aiapidajad%20ei%20ole%20kursis%2C%20kui%20pikalt%20taimi%20tegelikult%20kastma%20peab&url=https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6720507">Jaga LinkedInis</a> <a target="_blank" href="https://kodustiil.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kodustiil.postimees.ee/6720507/hammastavalt-paljud-aiapidajad-ei-ole-kursis-kui-pikalt-taimi-tegelikult-kastma-peab/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6720507" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6720507" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/353542/aiapidaja">aiapidaja</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/47071/ekspert">ekspert</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/8777/juur">juur</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/43628/kastmine">kastmine</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/46122/kraam">kraam</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/19842/muld">muld</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/44923/peenar">peenar</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/84260/pohjus">põhjus</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/4626/taim">taim</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7fmskntt16" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n6fobslip4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="2359" content-type="topArticles" section-ids="2349" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-2359" data-section="2359" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/2359">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KAHoSnh7QwSWTLycCnhL0uX4-6I=/1000x435/smart/nginx/o/2019/07/02/12319182t1hb263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: väga lihtne ja mugav aiakujundusnipp, mis ei nõua sentigi raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3NPKzR6z31h7TADdNbwQq0Y-47g=/324x185/smart/nginx/o/2019/07/02/12319912t1ha82a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naise ostetud suvelilled käituvad väga kummaliselt </span></a><a href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720478/kolm-koige-tahtsamat-tarkust-mida-juuli-aiatoodel-silmas-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Tl4CY_QcVwnitDYCeL6C3Sz06E=/324x185/smart/nginx/o/2019/07/02/12319271t1h4a77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kodustiil.postimees.ee/6720478/kolm-koige-tahtsamat-tarkust-mida-juuli-aiatoodel-silmas-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm kõige tähtsamat tarkust, mida juuli aiatöödel silmas pidada </span></a><a href="https://kodustiil.postimees.ee/6720478/kolm-koige-tahtsamat-tarkust-mida-juuli-aiatoodel-silmas-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6719364/enamik-aiapidajaist-jatab-vabalt-kaes-oleva-vaartusliku-vaetise-teadmatusest-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3pDn3eyHdPS0xvGoKXQ1dKuIjPA=/324x185/smart/nginx/o/2019/07/02/12318159t1h0337.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://kodustiil.postimees.ee/6719364/enamik-aiapidajaist-jatab-vabalt-kaes-oleva-vaartusliku-vaetise-teadmatusest-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik aiapidajaist jätab vabalt käes oleva väärtusliku väetise teadmatusest kasutamata </span></a><a href="https://kodustiil.postimees.ee/6719364/enamik-aiapidajaist-jatab-vabalt-kaes-oleva-vaartusliku-vaetise-teadmatusest-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gut7sss7r4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6719216/pouast-kahjustunud-muruga-tehakse-sageli-suur-saatuslik-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vJ6QL6eshyqEoi0TZlEh6sBQqWA=/1000x435/smart/nginx/o/2019/06/30/12314958t1h5895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kodustiil.postimees.ee/6719216/pouast-kahjustunud-muruga-tehakse-sageli-suur-saatuslik-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põuast kahjustunud muruga tehakse sageli suur saatuslik viga </span></a><a href="https://kodustiil.postimees.ee/6719216/pouast-kahjustunud-muruga-tehakse-sageli-suur-saatuslik-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Id1WpXzLY4uFEIVfWi8iEzEAVgI=/335x190/smart/nginx/o/2019/07/02/12318166t1he3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane mõistab hukka Eesti ja Soome plaani asuda võitlusse armastatud ilutaimega <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6718985/kriitilise-tahtsusega-mida-ja-kust-tomatil-tegelikult-karpida-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8DMqJWZJ_UGv-LFHzW7GBISoSkU=/335x190/smart/nginx/o/2019/06/30/12314921t1h4586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://kodustiil.postimees.ee/6718985/kriitilise-tahtsusega-mida-ja-kust-tomatil-tegelikult-karpida-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriitilise tähtsusega: mida ja kust tomatil tegelikult kärpida tuleb? </span></a><a href="https://kodustiil.postimees.ee/6718985/kriitilise-tahtsusega-mida-ja-kust-tomatil-tegelikult-karpida-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TEOiBH0cWS-DWdZnkVyNXG1iOpc=/685x350/smart/nginx/o/2019/06/30/12312903t1h963d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimsad fotod: abielupaar tegi oma igava koduaiaga midagi täiesti uskumatut <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6718703/riik-jagab-maaomanikele-rahalist-toetust-liigirikaste-maastike-sailitamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z2XAPRHRNvWLVYI8AJk_jAisM4M=/335x190/smart/nginx/o/2019/06/29/12311675t1h0b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kodustiil.postimees.ee/6718703/riik-jagab-maaomanikele-rahalist-toetust-liigirikaste-maastike-sailitamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab maaomanikele rahalist toetust liigirikaste maastike säilitamiseks </span></a><a href="https://kodustiil.postimees.ee/6718703/riik-jagab-maaomanikele-rahalist-toetust-liigirikaste-maastike-sailitamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6715092/foto-eesti-naise-koduaias-kasvas-roos-aarmiselt-luhikese-ajaga-tohutult-voimsaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8E1fDWxA2lN03-7ezbwhpjPVcsY=/335x190/smart/nginx/o/2019/06/27/12304295t1h4e39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://kodustiil.postimees.ee/6715092/foto-eesti-naise-koduaias-kasvas-roos-aarmiselt-luhikese-ajaga-tohutult-voimsaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naise koduaias kasvas roos äärmiselt lühikese ajaga tohutult võimsaks </span></a><a href="https://kodustiil.postimees.ee/6715092/foto-eesti-naise-koduaias-kasvas-roos-aarmiselt-luhikese-ajaga-tohutult-voimsaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TG6LuyV8dyJcfL0VTdix78PScOY=/685x350/smart/nginx/o/2019/06/27/12305954t1hd707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet: Eesti aiapidajatel tuleb kastmisega koomale tõmmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6716923/aiapidajate-sage-kastmisviga-saab-taimedele-reeglina-lopuks-saatuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sJyU-9iWfhxfxM6-8EBtnO15Xv8=/335x190/smart/nginx/o/2019/06/27/12304409t1hbf71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kodustiil.postimees.ee/6716923/aiapidajate-sage-kastmisviga-saab-taimedele-reeglina-lopuks-saatuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aiapidajate sage kastmisviga saab taimedele reeglina lõpuks saatuslikuks </span></a><a href="https://kodustiil.postimees.ee/6716923/aiapidajate-sage-kastmisviga-saab-taimedele-reeglina-lopuks-saatuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6716796/nutikalt-sisustatud-terrass-voi-rodu-annab-korterile-pooleks-aastaks-uhe-toa-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IyONk-ri5CTcrRKHzbCrHnLC7Pw=/335x190/smart/nginx/o/2019/06/27/12304066t1h7864.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kodustiil.postimees.ee/6716796/nutikalt-sisustatud-terrass-voi-rodu-annab-korterile-pooleks-aastaks-uhe-toa-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutikalt sisustatud terrass või rõdu annab korterile pooleks aastaks ühe toa juurde </span></a><a href="https://kodustiil.postimees.ee/6716796/nutikalt-sisustatud-terrass-voi-rodu-annab-korterile-pooleks-aastaks-uhe-toa-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6715758/tallinna-botaanikaaed-avab-ukse-ponevasse-mee-ja-lohnataimede-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YrwLlASFaExwNQ70iotwYQNWBso=/685x350/smart/nginx/o/2019/06/26/12300849t1h9c11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kodustiil.postimees.ee/6715758/tallinna-botaanikaaed-avab-ukse-ponevasse-mee-ja-lohnataimede-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Botaanikaaed avab ukse põnevasse mee- ja lõhnataimede maailma </span></a><a href="https://kodustiil.postimees.ee/6715758/tallinna-botaanikaaed-avab-ukse-ponevasse-mee-ja-lohnataimede-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6713107/jaanilise-meelespea-kontrolli-ule-kuidas-tegelikult-loket-teha-tohib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3kliRnw5U4o8F4m9rqagulBamCg=/335x190/smart/nginx/o/2019/06/21/12286892t1h3292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a></div><a href="https://kodustiil.postimees.ee/6713107/jaanilise-meelespea-kontrolli-ule-kuidas-tegelikult-loket-teha-tohib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanilise meelespea: kontrolli üle, kuidas tegelikult lõket teha tohib </span></a><a href="https://kodustiil.postimees.ee/6713107/jaanilise-meelespea-kontrolli-ule-kuidas-tegelikult-loket-teha-tohib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6712981/peenardes-multsi-kasutamine-voib-kasu-asemel-hoopis-palju-kahju-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IIVQpuY4lw-ct42rfnSBZyODrV4=/335x190/smart/nginx/o/2019/06/21/12286582t1h324f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kodustiil.postimees.ee/6712981/peenardes-multsi-kasutamine-voib-kasu-asemel-hoopis-palju-kahju-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peenardes multši kasutamine võib kasu asemel hoopis palju kahju tuua </span></a><a href="https://kodustiil.postimees.ee/6712981/peenardes-multsi-kasutamine-voib-kasu-asemel-hoopis-palju-kahju-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LnLn185vumi1TS8GZQqgCwu-LIU=/685x350/smart/nginx/o/2019/06/21/12286391t1hfe2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räige reaalsus: fotod tõestavad, et Eesti inimesed ei saa ikka aru, mida tohib lõkkes põletada <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BPra-U1fN7OxC6HuQiZCdqn-QXQ=/335x190/smart/nginx/o/2019/06/19/12280937t1hf60f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Masendav pilt: keskkonnainspektsioon avastas kontrollkäigul kohutavat prügi täis jaanilõkke <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6710954/sormed-mulda-taielikuks-onnetundeks-piisab-monetunnisest-toimetamisest-aias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a4vKGxHXcZFD-TLhF6_ov9Tha7M=/335x190/smart/nginx/o/2019/06/19/12279479t1h8cac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6710954/sormed-mulda-taielikuks-onnetundeks-piisab-monetunnisest-toimetamisest-aias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõrmed mulda: täielikuks õnnetundeks piisab mõnetunnisest toimetamisest aias </span></a><a href="https://kodustiil.postimees.ee/6710954/sormed-mulda-taielikuks-onnetundeks-piisab-monetunnisest-toimetamisest-aias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9zsy7zch1v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ojiwljlfd2" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cx2gjc2tgq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2359" data-section="2359" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/2359">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KAHoSnh7QwSWTLycCnhL0uX4-6I=/1000x435/smart/nginx/o/2019/07/02/12319182t1hb263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: väga lihtne ja mugav aiakujundusnipp, mis ei nõua sentigi raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6720437/fotod-vaga-lihtne-ja-mugav-aiakujundusnipp-mis-ei-noua-sentigi-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SjAMoMk3L5NGaVoFBAZrJMc8DLo=/335x190/smart/nginx/o/2019/07/02/12319912t1ha82a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naise ostetud suvelilled käituvad väga kummaliselt </span></a><a href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720478/kolm-koige-tahtsamat-tarkust-mida-juuli-aiatoodel-silmas-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kbpyiHhsuOWfR4jwbmP5JlNBW3Y=/335x190/smart/nginx/o/2019/07/02/12319271t1h4a77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kodustiil.postimees.ee/6720478/kolm-koige-tahtsamat-tarkust-mida-juuli-aiatoodel-silmas-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm kõige tähtsamat tarkust, mida juuli aiatöödel silmas pidada </span></a><a href="https://kodustiil.postimees.ee/6720478/kolm-koige-tahtsamat-tarkust-mida-juuli-aiatoodel-silmas-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6719364/enamik-aiapidajaist-jatab-vabalt-kaes-oleva-vaartusliku-vaetise-teadmatusest-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CgEw0bS4A5-UG0HJRBU7bn5bThE=/685x350/smart/nginx/o/2019/07/02/12318159t1h0337.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://kodustiil.postimees.ee/6719364/enamik-aiapidajaist-jatab-vabalt-kaes-oleva-vaartusliku-vaetise-teadmatusest-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamik aiapidajaist jätab vabalt käes oleva väärtusliku väetise teadmatusest kasutamata </span></a><a href="https://kodustiil.postimees.ee/6719364/enamik-aiapidajaist-jatab-vabalt-kaes-oleva-vaartusliku-vaetise-teadmatusest-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6719216/pouast-kahjustunud-muruga-tehakse-sageli-suur-saatuslik-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ya4lBPUDvigENExG2lyJKOMQRlI=/335x190/smart/nginx/o/2019/06/30/12314958t1h5895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kodustiil.postimees.ee/6719216/pouast-kahjustunud-muruga-tehakse-sageli-suur-saatuslik-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põuast kahjustunud muruga tehakse sageli suur saatuslik viga </span></a><a href="https://kodustiil.postimees.ee/6719216/pouast-kahjustunud-muruga-tehakse-sageli-suur-saatuslik-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Id1WpXzLY4uFEIVfWi8iEzEAVgI=/335x190/smart/nginx/o/2019/07/02/12318166t1he3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane mõistab hukka Eesti ja Soome plaani asuda võitlusse armastatud ilutaimega <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6717494/teadlane-moistab-hukka-eesti-ja-soome-plaani-asuda-voitlusse-armastatud-ilutaimega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6718985/kriitilise-tahtsusega-mida-ja-kust-tomatil-tegelikult-karpida-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vwOmGMMKqStswvrYeLWgZvl-1go=/685x350/smart/nginx/o/2019/06/30/12314921t1h4586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://kodustiil.postimees.ee/6718985/kriitilise-tahtsusega-mida-ja-kust-tomatil-tegelikult-karpida-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriitilise tähtsusega: mida ja kust tomatil tegelikult kärpida tuleb? </span></a><a href="https://kodustiil.postimees.ee/6718985/kriitilise-tahtsusega-mida-ja-kust-tomatil-tegelikult-karpida-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N5VSyQZ4XwBzIwVlkHoAihh9zRo=/335x190/smart/nginx/o/2019/06/30/12312903t1h963d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimsad fotod: abielupaar tegi oma igava koduaiaga midagi täiesti uskumatut <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6718788/voimsad-fotod-abielupaar-tegi-oma-igava-koduaiaga-midagi-taiesti-uskumatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6718703/riik-jagab-maaomanikele-rahalist-toetust-liigirikaste-maastike-sailitamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z2XAPRHRNvWLVYI8AJk_jAisM4M=/335x190/smart/nginx/o/2019/06/29/12311675t1h0b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kodustiil.postimees.ee/6718703/riik-jagab-maaomanikele-rahalist-toetust-liigirikaste-maastike-sailitamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab maaomanikele rahalist toetust liigirikaste maastike säilitamiseks </span></a><a href="https://kodustiil.postimees.ee/6718703/riik-jagab-maaomanikele-rahalist-toetust-liigirikaste-maastike-sailitamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6715092/foto-eesti-naise-koduaias-kasvas-roos-aarmiselt-luhikese-ajaga-tohutult-voimsaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F5-SNO0krPef24vVPrKlxfJzUKo=/685x350/smart/nginx/o/2019/06/27/12304295t1h4e39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://kodustiil.postimees.ee/6715092/foto-eesti-naise-koduaias-kasvas-roos-aarmiselt-luhikese-ajaga-tohutult-voimsaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naise koduaias kasvas roos äärmiselt lühikese ajaga tohutult võimsaks </span></a><a href="https://kodustiil.postimees.ee/6715092/foto-eesti-naise-koduaias-kasvas-roos-aarmiselt-luhikese-ajaga-tohutult-voimsaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5nryrbpl0k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8wkwakeih7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B12bW2W_dWw-wRA0rCBF7J0gS6E=/335x190/smart/nginx/o/2019/06/27/12305954t1hd707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet: Eesti aiapidajatel tuleb kastmisega koomale tõmmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6711448/keskkonnaamet-eesti-aiapidajatel-tuleb-kastmisega-koomale-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6716923/aiapidajate-sage-kastmisviga-saab-taimedele-reeglina-lopuks-saatuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sJyU-9iWfhxfxM6-8EBtnO15Xv8=/335x190/smart/nginx/o/2019/06/27/12304409t1hbf71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kodustiil.postimees.ee/6716923/aiapidajate-sage-kastmisviga-saab-taimedele-reeglina-lopuks-saatuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aiapidajate sage kastmisviga saab taimedele reeglina lõpuks saatuslikuks </span></a><a href="https://kodustiil.postimees.ee/6716923/aiapidajate-sage-kastmisviga-saab-taimedele-reeglina-lopuks-saatuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6716796/nutikalt-sisustatud-terrass-voi-rodu-annab-korterile-pooleks-aastaks-uhe-toa-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XJZJNrR-yPGN_Ef2G_qWMnckTW4=/685x350/smart/nginx/o/2019/06/27/12304066t1h7864.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kodustiil.postimees.ee/6716796/nutikalt-sisustatud-terrass-voi-rodu-annab-korterile-pooleks-aastaks-uhe-toa-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutikalt sisustatud terrass või rõdu annab korterile pooleks aastaks ühe toa juurde </span></a><a href="https://kodustiil.postimees.ee/6716796/nutikalt-sisustatud-terrass-voi-rodu-annab-korterile-pooleks-aastaks-uhe-toa-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6715758/tallinna-botaanikaaed-avab-ukse-ponevasse-mee-ja-lohnataimede-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Egx47Ta0StE-CnC9nEwyhvAVc6E=/335x190/smart/nginx/o/2019/06/26/12300849t1h9c11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kodustiil.postimees.ee/6715758/tallinna-botaanikaaed-avab-ukse-ponevasse-mee-ja-lohnataimede-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Botaanikaaed avab ukse põnevasse mee- ja lõhnataimede maailma </span></a><a href="https://kodustiil.postimees.ee/6715758/tallinna-botaanikaaed-avab-ukse-ponevasse-mee-ja-lohnataimede-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6713107/jaanilise-meelespea-kontrolli-ule-kuidas-tegelikult-loket-teha-tohib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3kliRnw5U4o8F4m9rqagulBamCg=/335x190/smart/nginx/o/2019/06/21/12286892t1h3292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a></div><a href="https://kodustiil.postimees.ee/6713107/jaanilise-meelespea-kontrolli-ule-kuidas-tegelikult-loket-teha-tohib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanilise meelespea: kontrolli üle, kuidas tegelikult lõket teha tohib </span></a><a href="https://kodustiil.postimees.ee/6713107/jaanilise-meelespea-kontrolli-ule-kuidas-tegelikult-loket-teha-tohib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6712981/peenardes-multsi-kasutamine-voib-kasu-asemel-hoopis-palju-kahju-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4n1Uo4Rq7F2MYBUkzDulxUJnI38=/685x350/smart/nginx/o/2019/06/21/12286582t1h324f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kodustiil.postimees.ee/6712981/peenardes-multsi-kasutamine-voib-kasu-asemel-hoopis-palju-kahju-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peenardes multši kasutamine võib kasu asemel hoopis palju kahju tuua </span></a><a href="https://kodustiil.postimees.ee/6712981/peenardes-multsi-kasutamine-voib-kasu-asemel-hoopis-palju-kahju-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kW0bkyylarenjida92G12b2m29s=/335x190/smart/nginx/o/2019/06/21/12286391t1hfe2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räige reaalsus: fotod tõestavad, et Eesti inimesed ei saa ikka aru, mida tohib lõkkes põletada <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6712960/raige-reaalsus-fotod-toestavad-et-eesti-inimesed-ei-saa-ikka-aru-mida-tohib-lokkes-poletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BPra-U1fN7OxC6HuQiZCdqn-QXQ=/335x190/smart/nginx/o/2019/06/19/12280937t1hf60f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Masendav pilt: keskkonnainspektsioon avastas kontrollkäigul kohutavat prügi täis jaanilõkke <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6711488/masendav-pilt-keskkonnainspektsioon-avastas-kontrollkaigul-kohutavat-prugi-tais-jaanilokke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6710954/sormed-mulda-taielikuks-onnetundeks-piisab-monetunnisest-toimetamisest-aias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xnSWtbPC-ATvawIgdep6-Mmq87g=/685x350/smart/nginx/o/2019/06/19/12279479t1h8cac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6710954/sormed-mulda-taielikuks-onnetundeks-piisab-monetunnisest-toimetamisest-aias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõrmed mulda: täielikuks õnnetundeks piisab mõnetunnisest toimetamisest aias </span></a><a href="https://kodustiil.postimees.ee/6710954/sormed-mulda-taielikuks-onnetundeks-piisab-monetunnisest-toimetamisest-aias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9f1ay3j8t9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l44ol73jqr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMlzJ2q3DgMU19OM7QaAP6t_pWA=/335x190/smart/nginx/o/2019/06/17/12271515t1h5e03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvelilled ei saavuta sageli oma maksimaalset ilu, sest aiapidajad ei tea üht lihtsat nõksu </span></a><a href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6708330/pikalt-propageeritud-lahendus-koduaeda-voib-kujuneda-taielikuks-katastroofiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5-i0rMTcX5ztJ-nXTCRAjmhn-Cg=/335x190/smart/nginx/o/2019/06/16/12271157t1h2f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kodustiil.postimees.ee/6708330/pikalt-propageeritud-lahendus-koduaeda-voib-kujuneda-taielikuks-katastroofiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikalt propageeritud lahendus koduaeda võib kujuneda täielikuks katastroofiks </span></a><a href="https://kodustiil.postimees.ee/6708330/pikalt-propageeritud-lahendus-koduaeda-voib-kujuneda-taielikuks-katastroofiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6707524/ilus-lilleampel-palju-hoolt-ei-vaja-aga-nouab-paari-noksu-tundmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q5TK_ciEhq6WkJhoAHJIe-d3DW0=/685x350/smart/nginx/o/2019/06/15/12264749t1h0f6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://kodustiil.postimees.ee/6707524/ilus-lilleampel-palju-hoolt-ei-vaja-aga-nouab-paari-noksu-tundmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus lilleampel palju hoolt ei vaja, aga nõuab paari nõksu tundmist </span></a><a href="https://kodustiil.postimees.ee/6707524/ilus-lilleampel-palju-hoolt-ei-vaja-aga-nouab-paari-noksu-tundmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6708040/eesti-riik-hakkab-soomlaste-eeskujul-kibuvitsa-havitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sHZ4qCgOJenYTzM14nVqm4DgT_A=/335x190/smart/nginx/o/2019/06/14/12263747t1hfd93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>675</span></div></div><a href="https://kodustiil.postimees.ee/6708040/eesti-riik-hakkab-soomlaste-eeskujul-kibuvitsa-havitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik hakkab soomlaste eeskujul kibuvitsa hävitama <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6708040/eesti-riik-hakkab-soomlaste-eeskujul-kibuvitsa-havitama/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://kodustiil.postimees.ee/6708040/eesti-riik-hakkab-soomlaste-eeskujul-kibuvitsa-havitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6706414/ainus-tohus-meetod-mis-voilille-torjumisel-tulemust-annab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uj5Nw4EXcEatmRAlyiyca9VNtz8=/335x190/smart/nginx/o/2019/06/13/12258581t1h71dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://kodustiil.postimees.ee/6706414/ainus-tohus-meetod-mis-voilille-torjumisel-tulemust-annab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainus tõhus meetod, mis võilille tõrjumisel tulemust annab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6706414/ainus-tohus-meetod-mis-voilille-torjumisel-tulemust-annab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6706414/ainus-tohus-meetod-mis-voilille-torjumisel-tulemust-annab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6705299/huvitav-nipp-aitab-umbrohust-lahti-saada-ka-vaga-keerulistes-kohtades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bfues7le_89O58NqgTnuZmDNXQ8=/685x350/smart/nginx/o/2019/06/11/12253862t1h251a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6705299/huvitav-nipp-aitab-umbrohust-lahti-saada-ka-vaga-keerulistes-kohtades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav nipp aitab umbrohust lahti saada ka väga keerulistes kohtades </span></a><a href="https://kodustiil.postimees.ee/6705299/huvitav-nipp-aitab-umbrohust-lahti-saada-ka-vaga-keerulistes-kohtades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6704943/vahetuntud-tohus-nipp-hoiab-kahjurid-peenardest-eemal-murke-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/elf65dEmVyhziHt-h1T5PbT07vQ=/335x190/smart/nginx/o/2019/06/11/12253583t1h350f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>392</span></div></div><a href="https://kodustiil.postimees.ee/6704943/vahetuntud-tohus-nipp-hoiab-kahjurid-peenardest-eemal-murke-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähetuntud tõhus nipp hoiab kahjurid peenardest eemal mürke kasutamata </span></a><a href="https://kodustiil.postimees.ee/6704943/vahetuntud-tohus-nipp-hoiab-kahjurid-peenardest-eemal-murke-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6705274/jarsult-levima-hakanud-kummaline-karpimistehnika-votab-tomatitaimelt-elulootuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_v3PDjVdWhRlWH8rTxyht6v_qa8=/335x190/smart/nginx/o/2019/06/11/12253686t1hef21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://kodustiil.postimees.ee/6705274/jarsult-levima-hakanud-kummaline-karpimistehnika-votab-tomatitaimelt-elulootuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järsult levima hakanud kummaline kärpimistehnika võtab tomatitaimelt elulootuse </span></a><a href="https://kodustiil.postimees.ee/6705274/jarsult-levima-hakanud-kummaline-karpimistehnika-votab-tomatitaimelt-elulootuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6705280/menukas-kujunduslahendus-vastutab-koduaia-loomuliku-elukeskkonna-havimise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vxk-H4qRgA-GIftZQlzVbC4D0WA=/685x350/smart/nginx/o/2019/06/11/12253702t1h9b5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6705280/menukas-kujunduslahendus-vastutab-koduaia-loomuliku-elukeskkonna-havimise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menukas kujunduslahendus vastutab koduaia loomuliku elukeskkonna hävimise eest </span></a><a href="https://kodustiil.postimees.ee/6705280/menukas-kujunduslahendus-vastutab-koduaia-loomuliku-elukeskkonna-havimise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qegbtpjguy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sk1wux0808" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6704839/kaasaegne-lilleampel-pakub-lisaks-silmailule-ka-horku-kohutaidet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KpQvSiHIeLMVKcXxWp3GgYRngLk=/335x190/smart/nginx/o/2019/06/11/12252282t1hc87d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6704839/kaasaegne-lilleampel-pakub-lisaks-silmailule-ka-horku-kohutaidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasaegne lilleampel pakub lisaks silmailule ka hõrku kõhutäidet </span></a><a href="https://kodustiil.postimees.ee/6704839/kaasaegne-lilleampel-pakub-lisaks-silmailule-ka-horku-kohutaidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6703860/eestlaste-koduaedades-on-sageli-puudu-uks-vaga-tanuvaarne-ehitis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3X6Sv_PiTeyV4PMkx-hi8Qb3RPU=/335x190/smart/nginx/o/2019/06/10/12248107t1h3ace.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a></div><a href="https://kodustiil.postimees.ee/6703860/eestlaste-koduaedades-on-sageli-puudu-uks-vaga-tanuvaarne-ehitis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste koduaedades on sageli puudu üks väga tänuväärne ehitis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6703860/eestlaste-koduaedades-on-sageli-puudu-uks-vaga-tanuvaarne-ehitis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6703860/eestlaste-koduaedades-on-sageli-puudu-uks-vaga-tanuvaarne-ehitis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6703405/aiamooblit-valides-tuleb-pettumuse-valtimiseks-materjalidele-vaga-hoolega-tahelepanu-poorata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CvBpWiG6koqG24L20sGnlncJ7PQ=/685x350/smart/nginx/o/2019/06/09/12246188t1h4f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6703405/aiamooblit-valides-tuleb-pettumuse-valtimiseks-materjalidele-vaga-hoolega-tahelepanu-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aiamööblit valides tuleb pettumuse vältimiseks materjalidele väga hoolega tähelepanu pöörata </span></a><a href="https://kodustiil.postimees.ee/6703405/aiamooblit-valides-tuleb-pettumuse-valtimiseks-materjalidele-vaga-hoolega-tahelepanu-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wapAZEoOpORXMD2XozRq2pHj-9M=/335x190/smart/nginx/o/2019/06/06/12235125t1h2d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>638</span></div></div><a href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne, aga vähetuntud nipp, mis tagab väga rikkaliku tomatisaagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-4o3dDUQa8X_e7uOHbB1F53hXus=/335x190/smart/nginx/o/2019/06/06/12235136t1heee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuuma ilmaga tuleb taimede kastmisel olla äärmiselt ettevaatlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6700682/vaga-lihtne-nipp-mille-abil-muru-kuumalaine-ajal-korbemise-eest-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HcCP4wYD9zYuRDHYfvOLCAh6I18=/685x350/smart/nginx/o/2019/06/05/12233542t1h2513.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kodustiil.postimees.ee/6700682/vaga-lihtne-nipp-mille-abil-muru-kuumalaine-ajal-korbemise-eest-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga lihtne nipp, mille abil muru kuumalaine ajal kõrbemise eest kaitsta </span></a><a href="https://kodustiil.postimees.ee/6700682/vaga-lihtne-nipp-mille-abil-muru-kuumalaine-ajal-korbemise-eest-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6699573/su-muruniiduk-voib-olla-pohjuseks-miks-ilusat-muru-saavutada-ei-onnestu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SH_jcL2cP-IQ6L_ZF5A_6-LVJBw=/335x190/smart/nginx/o/2019/06/04/12230281t1ha52f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kodustiil.postimees.ee/6699573/su-muruniiduk-voib-olla-pohjuseks-miks-ilusat-muru-saavutada-ei-onnestu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Su muruniiduk võib olla põhjuseks, miks ilusat muru saavutada ei õnnestu </span></a><a href="https://kodustiil.postimees.ee/6699573/su-muruniiduk-voib-olla-pohjuseks-miks-ilusat-muru-saavutada-ei-onnestu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_tAQ5JnaLxqvhRA0TnJ1hmG4V9k=/335x190/smart/nginx/o/2019/06/03/12225524t1h50b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järeleproovitud nipp: see meetod tagab sääsevabad grillipeod kogu suveks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6698408/eesti-koduaedades-vohava-ohtliku-taime-piiramisega-tuleb-olla-aarmiselt-ettevaatlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2_9PDxkq0blNNIZqjvnOKPgPueI=/685x350/smart/nginx/o/2019/06/03/12226577t1h551b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://kodustiil.postimees.ee/6698408/eesti-koduaedades-vohava-ohtliku-taime-piiramisega-tuleb-olla-aarmiselt-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koduaedades vohava ohtliku taime piiramisega tuleb olla äärmiselt ettevaatlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6698408/eesti-koduaedades-vohava-ohtliku-taime-piiramisega-tuleb-olla-aarmiselt-ettevaatlik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6698408/eesti-koduaedades-vohava-ohtliku-taime-piiramisega-tuleb-olla-aarmiselt-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fheeeonjdz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-algas-peaprooviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JkEByZHp-tYpeLTbLSdsFalOzPs=/1000x435/smart/nginx/o/2019/07/04/12325113t1hb9f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-algas-peaprooviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja blogi: tantsupidu läheb lahti peaprooviga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-algas-peaprooviga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-algas-peaprooviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6722033/fotod-ja-blogi-tantsupidu-algas-peaprooviga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276770"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WDXVLfPRaLPKnj5BIuqr1s323OQ=/335x190/smart/nginx/o/2017/11/15/7314585t1h8bb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postipakiga hiigelkoguse LSDd tellinud noormees vahistati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6722257/postipakiga-hiigelkoguse-lsdd-tellinud-noormees-vahistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722363/inimkaubanduse-skandaali-tottu-ei-lubata-tailasi-soome-marjule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kwsEwyxrsTiOoQMk3kDtpT9HhXA=/335x190/smart/nginx/o/2019/07/04/12325196t1h6099.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6722363/inimkaubanduse-skandaali-tottu-ei-lubata-tailasi-soome-marjule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkaubanduse skandaali tõttu ei lubata tailasi Soome marjule </span></a><a href="https://www.postimees.ee/6722363/inimkaubanduse-skandaali-tottu-ei-lubata-tailasi-soome-marjule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bL8q0RIL8BeVfjtuMQH8qBUxi4s=/685x350/smart/nginx/o/2019/07/04/12324893t1h4f94.jpg')"><video-background element-id="v-on5cdealgo" :video-id="6515020" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/07/04/goprotants1_tITIoV5/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/07/04/goprotants1_tITIoV5/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/07/04/goprotants1_tITIoV5/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GoPro videod: vaata läbi tantsija silmade, kuidas läks hommikune läbimäng Kalevi staadionil </span></a><a href="https://www.postimees.ee/6722339/gopro-videod-vaata-labi-tantsija-silmade-kuidas-laks-hommikune-labimang-kalevi-staadionil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UOUgwziTbWwV0PSReg0l76DTnKw=/335x190/filters:focal(165x241:593x646)/nginx/o/2019/07/04/12324453t1h9d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjaosaliste otseblogi: see päev on käes ja Kalevi staadionil käib läbimäng <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717816/asjaosaliste-otseblogi-tantsijad-ja-lauljad-tulevad-juubelipeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722050/vaata-otse-postimees-teeb-otseulekande-tantsupeo-i-etenduselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HdfjENErpJXuEHkW3bFCUmrZ2O4=/335x190/smart/nginx/o/2013/09/05/2198121t1he896.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6722050/vaata-otse-postimees-teeb-otseulekande-tantsupeo-i-etenduselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse: Postimees teeb otseülekande tantsupeo I etenduselt </span></a><a href="https://www.postimees.ee/6722050/vaata-otse-postimees-teeb-otseulekande-tantsupeo-i-etenduselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721895/248-meest-viskab-hundiratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ceI7GzIGpC4g3YTj82t5o9idqYY=/685x350/smart/nginx/o/2019/07/03/12323620t1h60fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6721895/248-meest-viskab-hundiratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida täna näeb: 248 meest viskab korraga hundiratast </span></a><a href="https://www.postimees.ee/6721895/248-meest-viskab-hundiratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6722307/paljulubav-idufirma-tombab-ootamatult-otsad-kokku-oleme-2-5-aastat-oma-ajast-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jF7Lz2yMbqrJEqmRW7M0f1XNeYc=/335x190/smart/nginx/o/2016/04/20/5282267t1h94e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tehnika.postimees.ee/6722307/paljulubav-idufirma-tombab-ootamatult-otsad-kokku-oleme-2-5-aastat-oma-ajast-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljulubav idufirma tõmbab ootamatult otsad kokku: oleme 2-5 aastat oma ajast ees </span></a><a href="https://tehnika.postimees.ee/6722307/paljulubav-idufirma-tombab-ootamatult-otsad-kokku-oleme-2-5-aastat-oma-ajast-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQw_QtlN6S9JzdyzKcdZgDT37dA=/335x190/filters:focal(787x472:802x487)/nginx/o/2019/05/30/12213835t1h1560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE minister: peame kaaluma tuumaenergia kasutuselevõttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6722324/ekre-minister-peame-kaaluma-tuumaenergia-kasutuselevottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6722272/bmw-ja-mercedes-solmisid-liidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q15t6h_bf9WJZOoyEB0rc9UlDKw=/685x350/smart/nginx/o/2019/07/04/12324799t1ha45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6722272/bmw-ja-mercedes-solmisid-liidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BMW ja Mercedes sõlmisid liidu </span></a><a href="https://majandus24.postimees.ee/6722272/bmw-ja-mercedes-solmisid-liidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ghhw388yw4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ubndpfgzk2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MJwOa8p_NGQwvVHjCzIhwHpU0RI=/685x350/filters:focal(986x747:1901x1939)/nginx/o/2019/06/15/12265704t1he96e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madli Vilsar jagas meigita fotot: see pilt inimestele ei meeldi </span></a><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o5egtblp59DiPRwHNRJUt7hbjEU=/335x190/filters:focal(72x1:868x404)/nginx/o/2019/07/02/12319684t1ha424.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1007</span></div></div><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Heino Seljamaa poeg on leitud!</span><div class="list-article__additional-headline">Poeg võttis vanematega ise ühendust</div></a><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XBkrw-f_cjbS6a6lavQJTVevjCc=/335x190/filters:focal(15x9:1396x686)/nginx/o/2019/07/03/12321429t1h02cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viguriga piltuudis: rahvas punastas, kui nägi Viljandi telekamehe müügikuulutust! </span></a><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/joIDZkxXFolrHNT4nRA74OTHcyI=/685x350/filters:focal(3657x733:5298x2264)/nginx/o/2019/07/03/12322854t1hb448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustanahalisel eurosaadikul kästi parlamendihoonest lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jz3cT6hWtP4EVAPuA7x3IgJFM-A=/335x190/filters:focal(472x186:619x469)/nginx/o/2019/07/04/12324024t1h324a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: naine kurtis, et trikoo ei varja mitte midagi, tegelikult oli põhjus hoopis mujal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6722016/pildid-naine-kurtis-et-trikoo-ei-varja-mitte-midagi-tegelikult-oli-pohjus-hoopis-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-torkusid-tootamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A0DZASn91XDpmQmbXyYIqYX00HQ=/335x190/filters:focal(1722x1148:2609x1977)/nginx/o/2019/05/02/12125687t1h538a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-torkusid-tootamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur error: Facebook, Instagram ja WhatsApp tõrkusid töötamast</span><div class="list-article__additional-headline">Lisatud Facebooki kommentaar</div></a><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-torkusid-tootamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MWsZvlxA2h6w2WzCBULVj29mBRk=/685x350/filters:focal(998x666:1013x681)/nginx/o/2019/07/03/12323611t1hce63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murettegev trend: tööjõukriisile vajutab valusalt Tallinna lähedus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6721888/murettegev-trend-toojoukriisile-vajutab-valusalt-tallinna-lahedus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mKBwoRnEPBYVYUutXhf3MPKXvMI=/335x190/filters:focal(313x387:828x1228)/nginx/o/2019/07/03/12323530t1h6999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püssid pildid: kirverünnakus käe kaotanud 26-aastane venelanna on oma seksuaalsuse otsinguil <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1kcfnS1YtG1Xw_mRqF-F6RBDN4E=/335x190/filters:focal(20x39:2034x1085)/nginx/o/2019/07/04/12324345t1h8e3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: pidu läheb lahti, algab peaproov-etendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6718814/otseblogi-pidu-laheb-lahti-algab-peaproov-etendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-43Vtz_D7zw5wtvXx74VtSkS-ts=/685x350/filters:focal(21x1638:2509x2752)/nginx/o/2018/09/18/11426551t1hba1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-aastane mees ärkas enda matustel surnuist üles </span></a><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y9LLQdr0ydsJxdXAkUFDjZboR1s=/335x190/filters:focal(171x39:2725x1889)/nginx/o/2016/12/13/6166805t1h5cc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügisest paneb uksed kinni ligi kümme õppeasutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtXKo7bk0IX4mhKXekUXl15vjsQ=/335x190/smart/nginx/o/2019/06/18/12276191t1h2ac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laenutatud tõukerattaga sõit tõi kaasa esimese raske liiklusõnnetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6722073/laenutatud-toukerattaga-soit-toi-kaasa-esimese-raske-liiklusonnetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yJfFKgVOImBjFV2pD60M2CuqIQ0=/685x350/filters:focal(618x229:877x756)/nginx/o/2019/07/03/12323098t1h622c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud purjetaja jälgedes: USA seikleja kirjeldab ohtlikku seika Kariibi piirkonnas, kus eestlane kaduma läks </span></a><a href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6yHz1H8HiMtsqbEBqzpN72ZEQRY=/335x190/smart/nginx/o/2019/05/21/12187895t1h860d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas andis 53 000 euro eest krüptonõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SQZaqEcA1KdcFPbRPVb3nP9XWMc=/335x190/filters:focal(1117x36:1917x751)/nginx/o/2019/07/02/12320437t1hbe8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUPER! Anett Kontaveit alistas Wimbledonis Heather Watsoni kahes setis! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohtumine on järelvaadatav</div></a><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZZTi5DH0RSFfiQpE9Rt2sWRU6cA=/685x350/filters:focal(1262x178:2458x1364)/nginx/o/2019/06/03/12227563t1h6552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai meeskond jahib Tänakut? </span></a><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-du60zlytnn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/pFGsMKTgyT0r0Ml7HPip2HNrVNo=/60x60/filters:focal(985x733:1001x768)/nginx/o/2019/06/07/12237793t1h9809.jpg" data-lazy-src-x2="//f8.pmo.ee/nTloDLaAp6qVaw6oic5IBhGE0RE=/120x120/filters:focal(985x733:1001x768)/nginx/o/2019/06/07/12237793t1h9809.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>