<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/TfCQ6OwitlXqg7A9ZrCaFfKnlGI=/1200x630/smart/nginx/o/2019/04/11/11941696t1h95bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/TfCQ6OwitlXqg7A9ZrCaFfKnlGI=/1200x630/smart/nginx/o/2019/04/11/11941696t1h95bf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast"><meta property="twitter:title" content="Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast"><meta property="og:url" content="https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Tallinna kesklinnas ootab põnevate lahendustega kahetoaline uut seltsilist."><meta property="twitter:description" content="Tallinna kesklinnas ootab põnevate lahendustega kahetoaline uut seltsilist."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta property="article:tag" content="kinnisvara"><meta property="article:tag" content="kinnisvaraturg"><meta property="article:tag" content="kinnisvaraturul"><meta property="article:tag" content="kv.ee"><meta name="article:published_time" content="2019-04-11T17:35:31+03:00"><meta name="article:modified_time" content="2019-04-11T13:39:44+03:00"><meta name="description" content="Tallinna kesklinnas ootab põnevate lahendustega kahetoaline uut seltsilist."><meta name="keywords" content="kinnisvara, kinnisvaraturg, kinnisvaraturul, kv.ee"><link rel="canonical" href="https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-47a70619a33476919902.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6567171"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">N, 11.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4917" target="_self" class="menu-item menu-item--important">Eesti Ehitab 2019</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/4928" target="_self" class="menu-item menu-item--important">Interjöör 2019</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png" srcset="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png, //f10.pmo.ee/vm2EQ3Dz1tREQ3GFGmxY2q563-U=/80x80/smart/nginx/o/2017/07/07/6867825t1hcd82.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567171" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Fotod%3A%20Tallinna%20kesklinnas%20on%20m%C3%BC%C3%BCa%20muljetavaldav%20s%C3%BCmbioos%20uuest%20ja%20vanast&url=https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567171" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Fotod%3A%20Tallinna%20kesklinnas%20on%20m%C3%BC%C3%BCa%20muljetavaldav%20s%C3%BCmbioos%20uuest%20ja%20vanast&url=https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567171" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Demail%26utm_content%3D6567171" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. aprill 2019, 17:35</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11941696" image-url="//f12.pmo.ee/w_ZIhX2BPdPh6j_OBZNOEdAPOiY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/11/11941696t1h95bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11941696)" src="//f12.pmo.ee/SoGyyttE60tt4V32rUfgCcl2pN4=/685x410/smart/nginx/o/2019/04/11/11941696t1h95bf.jpg" srcset="//f12.pmo.ee/SoGyyttE60tt4V32rUfgCcl2pN4=/685x410/smart/nginx/o/2019/04/11/11941696t1h95bf.jpg, //f12.pmo.ee/-6y23LD1RMkFZUYIcrTlHLzXg-I=/1370x820/smart/nginx/o/2019/04/11/11941696t1h95bf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: KV.EE</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinna kesklinnas ootab põnevate lahendustega kahetoaline uut seltsilist.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-1177j9yy2d" :preview-length="0" video-id="71869" video-stream-type="VOD" video-headline="6567171 Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/8b5206dc-a66e-4791-9fb4-0db8f8966d35.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xt8deivjnx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dczkz7xkqm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nr09jjz271" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahetoaline korter, üldpinnaga 41,8-ruutmeetrit, on avar ning aastaringselt valgusrikas. Rahulikus piirkonnas asuv kodu vaimustab igal sammul ja ruutmeetril.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11941715" image-url="//f7.pmo.ee/Wyq1QwELagPSQ7OtITjCUK9Zklk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/11/11941715t1he1d0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11941715)" src="//f7.pmo.ee/kUg_PFKKtR9LZzMIzQ6q6TweScc=/685x0/smart/nginx/o/2019/04/11/11941715t1he1d0.jpg" srcset="//f7.pmo.ee/kUg_PFKKtR9LZzMIzQ6q6TweScc=/685x0/smart/nginx/o/2019/04/11/11941715t1he1d0.jpg, //f7.pmo.ee/H0Etf3k_UOzANM3bNDBjltFYXkM=/1370x0/smart/nginx/o/2019/04/11/11941715t1he1d0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: KV.EE</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mõnusa hõnguga korteri põrandaid katab imekaunis kalasabaparkett. Hoolikalt valitud mööblitükid, nipsasjakesed ning viimistlustehnikad seovad selle pesa ühtseks tervikuks, millel silm lausa puhkab.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11941740" image-url="//f7.pmo.ee/n6z5k60Oi-ZPz6rtnfvmbSHanZI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/11/11941740t1h03e9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11941740)" src="//f7.pmo.ee/MARrgnVPG-opjhGroS2QJNLbiJQ=/685x0/smart/nginx/o/2019/04/11/11941740t1h03e9.jpg" srcset="//f7.pmo.ee/MARrgnVPG-opjhGroS2QJNLbiJQ=/685x0/smart/nginx/o/2019/04/11/11941740t1h03e9.jpg, //f7.pmo.ee/B-Gm8Yhr2VfD-0KNlx91f75RC10=/1370x0/smart/nginx/o/2019/04/11/11941740t1h03e9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: KV.EE</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Hetkel köetakse korterit ahjuga ja elektriga. Elamisse on tulevikus võimalik paigaldada ka õhk-soojuspump. Jalgratast ja muid vajalikke asju saab hoida keldris, auto saab kinnisesse hoovi rahulikult öömajale jätta. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11941762" image-url="//f7.pmo.ee/KoLSNLd0gYMlANvYjb52fH1rnAM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/11/11941762t1h40e0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11941762)" src="//f7.pmo.ee/UWqVdb_U9BNFr9BLOjkQdcxm4JI=/685x0/smart/nginx/o/2019/04/11/11941762t1h40e0.jpg" srcset="//f7.pmo.ee/UWqVdb_U9BNFr9BLOjkQdcxm4JI=/685x0/smart/nginx/o/2019/04/11/11941762t1h40e0.jpg, //f7.pmo.ee/iB1DCespmO_MLFPABf1bIJotffU=/1370x0/smart/nginx/o/2019/04/11/11941762t1h40e0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: KV.EE</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Põneva pakkumise kohta leiab lisainformatsiooni <a href="https://www.kv.ee/kesklinnas-kauna-5-majas-on-muua-heas-korras-2-toa-3122075.html?nr=1&amp;search_key=2b31d6c59005594e233132d90230725f" target="_blank">kinnisvaraportaalist KV.EE</a>.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567171" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Fotod%3A%20Tallinna%20kesklinnas%20on%20m%C3%BC%C3%BCa%20muljetavaldav%20s%C3%BCmbioos%20uuest%20ja%20vanast&url=https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567171" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Fotod%3A%20Tallinna%20kesklinnas%20on%20m%C3%BC%C3%BCa%20muljetavaldav%20s%C3%BCmbioos%20uuest%20ja%20vanast&url=https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567171" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Fotod: Tallinna kesklinnas on müüa muljetavaldav sümbioos uuest ja vanast&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast%3Futm_source%3Demail%26utm_content%3D6567171" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6567171/fotod-tallinna-kesklinnas-on-muua-muljetavaldav-sumbioos-uuest-ja-vanast/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6567171" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6567171" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/2484/kinnisvara">kinnisvara</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/16890/kinnisvaraturg">kinnisvaraturg</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/383898/kinnisvaraturul">kinnisvaraturul</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/364110/kv-ee">kv.ee</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f0dlb8n74s" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-imb2gvl3cs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6567164/sotsiaalmeedia-pahupool-omanike-ulesvotted-kodust-on-uha-suurema-kusimargi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_jIf6lcuYbG9ZE3Xu-oyS55mB0Y=/1000x435/smart/nginx/o/2019/04/11/11941654t1hddb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6567164/sotsiaalmeedia-pahupool-omanike-ulesvotted-kodust-on-uha-suurema-kusimargi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalmeedia pahupool: omanike ülesvõtted kodust on üha suurema küsimärgi all </span></a><a href="https://kodustiil.postimees.ee/6567164/sotsiaalmeedia-pahupool-omanike-ulesvotted-kodust-on-uha-suurema-kusimargi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566973/piinlik-lugu-valjakutse-saanud-politsei-leidis-sissetungija-asemel-midagi-ootamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rgH4mUTfmMXyg8-wLd1iIK3RtB4=/324x185/smart/nginx/o/2019/04/11/11941603t1h4d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566973/piinlik-lugu-valjakutse-saanud-politsei-leidis-sissetungija-asemel-midagi-ootamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piinlik lugu: väljakutse saanud politsei leidis sissetungija asemel midagi ootamatut </span></a><a href="https://kodustiil.postimees.ee/6566973/piinlik-lugu-valjakutse-saanud-politsei-leidis-sissetungija-asemel-midagi-ootamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566859/veider-kinnisvarakuulutus-on-teravkeelse-interneti-hammaste-vahele-sattunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aKpspsU52YgQI_Qi3DGPmksnKtw=/324x185/smart/nginx/o/2019/04/11/11941183t1hccdf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6566859/veider-kinnisvarakuulutus-on-teravkeelse-interneti-hammaste-vahele-sattunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider kinnisvarakuulutus on teravkeelse interneti hammaste vahele sattunud </span></a><a href="https://kodustiil.postimees.ee/6566859/veider-kinnisvarakuulutus-on-teravkeelse-interneti-hammaste-vahele-sattunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566382/profikoristaja-soovitab-kriibitud-moobli-teeb-korda-uks-vaga-lihtne-kodune-imerohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mrpmQn_TWcAxDkeZvVPyxf38aGo=/324x185/smart/nginx/o/2019/04/11/11941104t1h1cf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6566382/profikoristaja-soovitab-kriibitud-moobli-teeb-korda-uks-vaga-lihtne-kodune-imerohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Profikoristaja soovitab: kriibitud mööbli teeb korda üks väga lihtne kodune imerohi </span></a><a href="https://kodustiil.postimees.ee/6566382/profikoristaja-soovitab-kriibitud-moobli-teeb-korda-uks-vaga-lihtne-kodune-imerohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mdw83nadde" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566846/kinnisvararallil-tuleb-muuki-17-tahelepanuvaarset-uusarendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1hLgAPosrLpzeaxj-rjACgIuX9c=/1000x435/smart/nginx/o/2019/04/11/11940953t1hf417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6566846/kinnisvararallil-tuleb-muuki-17-tahelepanuvaarset-uusarendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvararallil tuleb müüki 17 tähelepanuväärset uusarendust </span></a><a href="https://kodustiil.postimees.ee/6566846/kinnisvararallil-tuleb-muuki-17-tahelepanuvaarset-uusarendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566319/geniaalne-kevadine-nipp-mida-iga-aiasober-teadma-peaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JVfCa96T4FmetF1-PYrKeJmErp8=/335x190/smart/nginx/o/2019/04/10/11939294t1h9633.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6566319/geniaalne-kevadine-nipp-mida-iga-aiasober-teadma-peaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne kevadine nipp, mida iga aiasõber teadma peaks </span></a><a href="https://kodustiil.postimees.ee/6566319/geniaalne-kevadine-nipp-mida-iga-aiasober-teadma-peaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pZ-9YgOsaqW_qV5E3NRBJs-YL8k=/335x190/smart/nginx/o/2019/04/10/11940495t1h299a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: julge abielupaar andis nõukaajast tuttavale suvilale silmatorkavalt uue näo <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6566772/kinnisvaraari-oitseb-ka-valjaspool-suurlinnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lvDLe0WhGqiExw_KRHRCpRLgzFQ=/685x350/smart/nginx/o/2019/04/10/11940582t1h60a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6566772/kinnisvaraari-oitseb-ka-valjaspool-suurlinnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraäri õitseb ka väljaspool suurlinnu </span></a><a href="https://maaelu.postimees.ee/6566772/kinnisvaraari-oitseb-ka-valjaspool-suurlinnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6566759/kes-kaevab-riigimaale-aiamaa-kes-ehitab-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K_7jc9cxXug3pySo2wD5u6gbZCg=/335x190/smart/nginx/o/2019/04/10/11940558t1h0641.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/6566759/kes-kaevab-riigimaale-aiamaa-kes-ehitab-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes kaevab riigimaale aiamaa, kes ehitab elumaja </span></a><a href="https://maaelu.postimees.ee/6566759/kes-kaevab-riigimaale-aiamaa-kes-ehitab-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566744/fotod-tallinnas-muudav-paneelmajakorter-peidab-vaga-huvitavat-sisekujundust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wczMMGxS0Zv9lhOIdRE7iEeNYFY=/335x190/smart/nginx/o/2019/04/10/11940518t1hf292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6566744/fotod-tallinnas-muudav-paneelmajakorter-peidab-vaga-huvitavat-sisekujundust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas müüdav paneelmajakorter peidab väga huvitavat sisekujundust </span></a><a href="https://kodustiil.postimees.ee/6566744/fotod-tallinnas-muudav-paneelmajakorter-peidab-vaga-huvitavat-sisekujundust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565715/hea-koristusnipp-mis-aitab-tublisti-raha-saasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WA19Pngu8XyZRu6r67C2gFz6Yzk=/685x350/smart/nginx/o/2019/04/09/11938021t1ha3d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6565715/hea-koristusnipp-mis-aitab-tublisti-raha-saasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea koristusnipp, mis aitab tublisti raha säästa </span></a><a href="https://kodustiil.postimees.ee/6565715/hea-koristusnipp-mis-aitab-tublisti-raha-saasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565963/foto-internet-utleb-et-see-on-koige-koledam-elutuba-mida-kunagi-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UoTicMyhrDkpK7rDtnCri6VcMmE=/335x190/smart/nginx/o/2019/04/10/11938249t1hb013.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://kodustiil.postimees.ee/6565963/foto-internet-utleb-et-see-on-koige-koledam-elutuba-mida-kunagi-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: internet ütleb, et see on kõige koledam elutuba, mida kunagi nähtud </span></a><a href="https://kodustiil.postimees.ee/6565963/foto-internet-utleb-et-see-on-koige-koledam-elutuba-mida-kunagi-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565530/vaata-siia-selgub-kuidas-eesti-pangad-tegelikult-remondilaenu-annavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vnH1d3AIA9c24_u97mD2X85oHIA=/335x190/smart/nginx/o/2019/04/09/11937147t1h05a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kodustiil.postimees.ee/6565530/vaata-siia-selgub-kuidas-eesti-pangad-tegelikult-remondilaenu-annavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata siia: selgub, kuidas Eesti pangad tegelikult remondilaenu annavad </span></a><a href="https://kodustiil.postimees.ee/6565530/vaata-siia-selgub-kuidas-eesti-pangad-tegelikult-remondilaenu-annavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566355/ostujuht-soeta-orna-eesti-disaini-oma-kevadisse-kodusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XpWhV1d9qPT9XPYb4nS8nSgg0p0=/685x350/smart/nginx/o/2019/04/10/11939317t1hb0e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a></div><a href="https://kodustiil.postimees.ee/6566355/ostujuht-soeta-orna-eesti-disaini-oma-kevadisse-kodusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostujuht: soeta õrna eesti disaini oma kevadisse kodusse </span></a><a href="https://kodustiil.postimees.ee/6566355/ostujuht-soeta-orna-eesti-disaini-oma-kevadisse-kodusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566075/eestlastegi-seas-populaarne-tarbekaupade-tootja-tuleb-turule-titaanist-kooginugadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FNKEYoxyLfkQxnDNQpwMmVtUahU=/335x190/smart/nginx/o/2019/04/10/11939108t1hae77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566075/eestlastegi-seas-populaarne-tarbekaupade-tootja-tuleb-turule-titaanist-kooginugadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastegi seas populaarne tarbekaupade tootja tuleb turule titaanist kööginugadega </span></a><a href="https://kodustiil.postimees.ee/6566075/eestlastegi-seas-populaarne-tarbekaupade-tootja-tuleb-turule-titaanist-kooginugadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566144/avatud-planeeringuga-kodudes-leiab-reeglina-uhe-suure-puudujaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6Z1uDEjzTAm6ogbQYDgXzj53I80=/335x190/smart/nginx/o/2019/04/10/11938890t1hb01e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6566144/avatud-planeeringuga-kodudes-leiab-reeglina-uhe-suure-puudujaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud planeeringuga kodudes leiab reeglina ühe suure puudujäägi </span></a><a href="https://kodustiil.postimees.ee/6566144/avatud-planeeringuga-kodudes-leiab-reeglina-uhe-suure-puudujaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566193/ikea-soovitusnimekirjast-eelseisvaks-suveks-leiab-uhe-julge-varvitooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hhP9k6K4Tp8-cWGjV0eOFxnwZvU=/685x350/smart/nginx/o/2019/04/10/11938953t1h2384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566193/ikea-soovitusnimekirjast-eelseisvaks-suveks-leiab-uhe-julge-varvitooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA soovitusnimekirjast eelseisvaks suveks leiab ühe julge värvitooni </span></a><a href="https://kodustiil.postimees.ee/6566193/ikea-soovitusnimekirjast-eelseisvaks-suveks-leiab-uhe-julge-varvitooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565997/sisekujundusliku-inspiratsiooni-puudumisel-voib-linnaruum-hadast-valja-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ev6uCRvRNSwv-f3QHXx2MRIbWjk=/335x190/smart/nginx/o/2019/04/10/11938559t1heae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6565997/sisekujundusliku-inspiratsiooni-puudumisel-voib-linnaruum-hadast-valja-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujundusliku inspiratsiooni puudumisel võib linnaruum hädast välja aidata </span></a><a href="https://kodustiil.postimees.ee/6565997/sisekujundusliku-inspiratsiooni-puudumisel-voib-linnaruum-hadast-valja-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566022/kinnisvaraportaal-maalappide-hinnamuutuse-skaala-koigub-uhest-aarmusest-teise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jUOzEPDEPJY-8u_RWIz7Hk2wIlU=/335x190/smart/nginx/o/2019/04/10/11938524t1h3908.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566022/kinnisvaraportaal-maalappide-hinnamuutuse-skaala-koigub-uhest-aarmusest-teise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraportaal: maalappide hinnamuutuse skaala kõigub ühest äärmusest teise </span></a><a href="https://kodustiil.postimees.ee/6566022/kinnisvaraportaal-maalappide-hinnamuutuse-skaala-koigub-uhest-aarmusest-teise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7jbjbt82x9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ayquyxy110" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rlz21tc4er" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6567164/sotsiaalmeedia-pahupool-omanike-ulesvotted-kodust-on-uha-suurema-kusimargi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_jIf6lcuYbG9ZE3Xu-oyS55mB0Y=/1000x435/smart/nginx/o/2019/04/11/11941654t1hddb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6567164/sotsiaalmeedia-pahupool-omanike-ulesvotted-kodust-on-uha-suurema-kusimargi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalmeedia pahupool: omanike ülesvõtted kodust on üha suurema küsimärgi all </span></a><a href="https://kodustiil.postimees.ee/6567164/sotsiaalmeedia-pahupool-omanike-ulesvotted-kodust-on-uha-suurema-kusimargi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566973/piinlik-lugu-valjakutse-saanud-politsei-leidis-sissetungija-asemel-midagi-ootamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/861-uFTGvlaE7i_M1NpSq6OljRs=/335x190/smart/nginx/o/2019/04/11/11941603t1h4d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566973/piinlik-lugu-valjakutse-saanud-politsei-leidis-sissetungija-asemel-midagi-ootamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piinlik lugu: väljakutse saanud politsei leidis sissetungija asemel midagi ootamatut </span></a><a href="https://kodustiil.postimees.ee/6566973/piinlik-lugu-valjakutse-saanud-politsei-leidis-sissetungija-asemel-midagi-ootamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566859/veider-kinnisvarakuulutus-on-teravkeelse-interneti-hammaste-vahele-sattunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SNuX3AwER9pWoNs3tsAPjvRt5sk=/335x190/smart/nginx/o/2019/04/11/11941183t1hccdf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6566859/veider-kinnisvarakuulutus-on-teravkeelse-interneti-hammaste-vahele-sattunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider kinnisvarakuulutus on teravkeelse interneti hammaste vahele sattunud </span></a><a href="https://kodustiil.postimees.ee/6566859/veider-kinnisvarakuulutus-on-teravkeelse-interneti-hammaste-vahele-sattunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566382/profikoristaja-soovitab-kriibitud-moobli-teeb-korda-uks-vaga-lihtne-kodune-imerohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7ba3bOUQPM4uhRvQ7FXQUxTjmA8=/685x350/smart/nginx/o/2019/04/11/11941104t1h1cf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6566382/profikoristaja-soovitab-kriibitud-moobli-teeb-korda-uks-vaga-lihtne-kodune-imerohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Profikoristaja soovitab: kriibitud mööbli teeb korda üks väga lihtne kodune imerohi </span></a><a href="https://kodustiil.postimees.ee/6566382/profikoristaja-soovitab-kriibitud-moobli-teeb-korda-uks-vaga-lihtne-kodune-imerohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566846/kinnisvararallil-tuleb-muuki-17-tahelepanuvaarset-uusarendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EJZ-ZgwFw_GcwiODmZqtA7TxwsQ=/335x190/smart/nginx/o/2019/04/11/11940953t1hf417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6566846/kinnisvararallil-tuleb-muuki-17-tahelepanuvaarset-uusarendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvararallil tuleb müüki 17 tähelepanuväärset uusarendust </span></a><a href="https://kodustiil.postimees.ee/6566846/kinnisvararallil-tuleb-muuki-17-tahelepanuvaarset-uusarendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566319/geniaalne-kevadine-nipp-mida-iga-aiasober-teadma-peaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JVfCa96T4FmetF1-PYrKeJmErp8=/335x190/smart/nginx/o/2019/04/10/11939294t1h9633.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6566319/geniaalne-kevadine-nipp-mida-iga-aiasober-teadma-peaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne kevadine nipp, mida iga aiasõber teadma peaks </span></a><a href="https://kodustiil.postimees.ee/6566319/geniaalne-kevadine-nipp-mida-iga-aiasober-teadma-peaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RMVklC5-qtBYzx6skDGoO8raNeg=/685x350/smart/nginx/o/2019/04/10/11940495t1h299a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: julge abielupaar andis nõukaajast tuttavale suvilale silmatorkavalt uue näo <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6566696/fotod-julge-abielupaar-andis-noukaajast-tuttavale-suvilale-silmatorkavalt-uue-nao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6566772/kinnisvaraari-oitseb-ka-valjaspool-suurlinnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5P7NB8jJrOlIoAFgTc6KpFPkk-E=/335x190/smart/nginx/o/2019/04/10/11940582t1h60a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6566772/kinnisvaraari-oitseb-ka-valjaspool-suurlinnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraäri õitseb ka väljaspool suurlinnu </span></a><a href="https://maaelu.postimees.ee/6566772/kinnisvaraari-oitseb-ka-valjaspool-suurlinnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6566759/kes-kaevab-riigimaale-aiamaa-kes-ehitab-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K_7jc9cxXug3pySo2wD5u6gbZCg=/335x190/smart/nginx/o/2019/04/10/11940558t1h0641.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/6566759/kes-kaevab-riigimaale-aiamaa-kes-ehitab-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes kaevab riigimaale aiamaa, kes ehitab elumaja </span></a><a href="https://maaelu.postimees.ee/6566759/kes-kaevab-riigimaale-aiamaa-kes-ehitab-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566744/fotod-tallinnas-muudav-paneelmajakorter-peidab-vaga-huvitavat-sisekujundust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sfLz3y40znAbiUkywI62iV_gRpM=/685x350/smart/nginx/o/2019/04/10/11940518t1hf292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6566744/fotod-tallinnas-muudav-paneelmajakorter-peidab-vaga-huvitavat-sisekujundust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas müüdav paneelmajakorter peidab väga huvitavat sisekujundust </span></a><a href="https://kodustiil.postimees.ee/6566744/fotod-tallinnas-muudav-paneelmajakorter-peidab-vaga-huvitavat-sisekujundust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bhmxutypay" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ymhi6k5sb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565715/hea-koristusnipp-mis-aitab-tublisti-raha-saasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AV21GRSJSmXNTXf693c-EPsY-Jg=/335x190/smart/nginx/o/2019/04/09/11938021t1ha3d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6565715/hea-koristusnipp-mis-aitab-tublisti-raha-saasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea koristusnipp, mis aitab tublisti raha säästa </span></a><a href="https://kodustiil.postimees.ee/6565715/hea-koristusnipp-mis-aitab-tublisti-raha-saasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565963/foto-internet-utleb-et-see-on-koige-koledam-elutuba-mida-kunagi-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UoTicMyhrDkpK7rDtnCri6VcMmE=/335x190/smart/nginx/o/2019/04/10/11938249t1hb013.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://kodustiil.postimees.ee/6565963/foto-internet-utleb-et-see-on-koige-koledam-elutuba-mida-kunagi-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: internet ütleb, et see on kõige koledam elutuba, mida kunagi nähtud </span></a><a href="https://kodustiil.postimees.ee/6565963/foto-internet-utleb-et-see-on-koige-koledam-elutuba-mida-kunagi-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565530/vaata-siia-selgub-kuidas-eesti-pangad-tegelikult-remondilaenu-annavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fk6nXLK1XPtgp8nMa9UHgXCmCnc=/685x350/smart/nginx/o/2019/04/09/11937147t1h05a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kodustiil.postimees.ee/6565530/vaata-siia-selgub-kuidas-eesti-pangad-tegelikult-remondilaenu-annavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata siia: selgub, kuidas Eesti pangad tegelikult remondilaenu annavad </span></a><a href="https://kodustiil.postimees.ee/6565530/vaata-siia-selgub-kuidas-eesti-pangad-tegelikult-remondilaenu-annavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566355/ostujuht-soeta-orna-eesti-disaini-oma-kevadisse-kodusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8uKVxu6rXwQSgXaQyWs9oLrHQec=/335x190/smart/nginx/o/2019/04/10/11939317t1hb0e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a></div><a href="https://kodustiil.postimees.ee/6566355/ostujuht-soeta-orna-eesti-disaini-oma-kevadisse-kodusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostujuht: soeta õrna eesti disaini oma kevadisse kodusse </span></a><a href="https://kodustiil.postimees.ee/6566355/ostujuht-soeta-orna-eesti-disaini-oma-kevadisse-kodusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566075/eestlastegi-seas-populaarne-tarbekaupade-tootja-tuleb-turule-titaanist-kooginugadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FNKEYoxyLfkQxnDNQpwMmVtUahU=/335x190/smart/nginx/o/2019/04/10/11939108t1hae77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566075/eestlastegi-seas-populaarne-tarbekaupade-tootja-tuleb-turule-titaanist-kooginugadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastegi seas populaarne tarbekaupade tootja tuleb turule titaanist kööginugadega </span></a><a href="https://kodustiil.postimees.ee/6566075/eestlastegi-seas-populaarne-tarbekaupade-tootja-tuleb-turule-titaanist-kooginugadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566144/avatud-planeeringuga-kodudes-leiab-reeglina-uhe-suure-puudujaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6Dyw_mGB-2jLV9lWwXrOlGvvS98=/685x350/smart/nginx/o/2019/04/10/11938890t1hb01e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6566144/avatud-planeeringuga-kodudes-leiab-reeglina-uhe-suure-puudujaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud planeeringuga kodudes leiab reeglina ühe suure puudujäägi </span></a><a href="https://kodustiil.postimees.ee/6566144/avatud-planeeringuga-kodudes-leiab-reeglina-uhe-suure-puudujaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566193/ikea-soovitusnimekirjast-eelseisvaks-suveks-leiab-uhe-julge-varvitooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1HGvKro4Zf15rQJZPGNnnSgdL4I=/335x190/smart/nginx/o/2019/04/10/11938953t1h2384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566193/ikea-soovitusnimekirjast-eelseisvaks-suveks-leiab-uhe-julge-varvitooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA soovitusnimekirjast eelseisvaks suveks leiab ühe julge värvitooni </span></a><a href="https://kodustiil.postimees.ee/6566193/ikea-soovitusnimekirjast-eelseisvaks-suveks-leiab-uhe-julge-varvitooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565997/sisekujundusliku-inspiratsiooni-puudumisel-voib-linnaruum-hadast-valja-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ev6uCRvRNSwv-f3QHXx2MRIbWjk=/335x190/smart/nginx/o/2019/04/10/11938559t1heae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6565997/sisekujundusliku-inspiratsiooni-puudumisel-voib-linnaruum-hadast-valja-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujundusliku inspiratsiooni puudumisel võib linnaruum hädast välja aidata </span></a><a href="https://kodustiil.postimees.ee/6565997/sisekujundusliku-inspiratsiooni-puudumisel-voib-linnaruum-hadast-valja-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6566022/kinnisvaraportaal-maalappide-hinnamuutuse-skaala-koigub-uhest-aarmusest-teise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/izdTD5YHqsbX9QEvvmsUL2z42Lk=/685x350/smart/nginx/o/2019/04/10/11938524t1h3908.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6566022/kinnisvaraportaal-maalappide-hinnamuutuse-skaala-koigub-uhest-aarmusest-teise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraportaal: maalappide hinnamuutuse skaala kõigub ühest äärmusest teise </span></a><a href="https://kodustiil.postimees.ee/6566022/kinnisvaraportaal-maalappide-hinnamuutuse-skaala-koigub-uhest-aarmusest-teise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lq8kkim2mp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v1uz2l3ze8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565981/fotod-tallinnas-on-muua-erilise-kujundusega-korter-mis-merele-haruldaselt-lahedal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vjd6mr2WqWsd0Il1Uwn3yIhbNCw=/335x190/smart/nginx/o/2019/04/10/11938378t1h1e8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6565981/fotod-tallinnas-on-muua-erilise-kujundusega-korter-mis-merele-haruldaselt-lahedal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas on müüa erilise kujundusega korter, mis merele haruldaselt lähedal </span></a><a href="https://kodustiil.postimees.ee/6565981/fotod-tallinnas-on-muua-erilise-kujundusega-korter-mis-merele-haruldaselt-lahedal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565547/foto-ema-kujundas-poja-koledast-toast-vaga-soodsalt-suureparaselt-sisustatud-ruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kKMr0Lzc4vuUC2n18AZ_Irzu88s=/335x190/smart/nginx/o/2019/04/09/11937399t1h41dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6565547/foto-ema-kujundas-poja-koledast-toast-vaga-soodsalt-suureparaselt-sisustatud-ruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: ema kujundas poja koledast toast väga soodsalt suurepäraselt sisustatud ruumi </span></a><a href="https://kodustiil.postimees.ee/6565547/foto-ema-kujundas-poja-koledast-toast-vaga-soodsalt-suureparaselt-sisustatud-ruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565462/fotod-vortsjarve-aares-pakutakse-maalilist-talukompleksi-muugiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/549AOma3qFJhfufFjOdW_n5h_FA=/685x350/smart/nginx/o/2019/04/09/11937010t1hdd75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6565462/fotod-vortsjarve-aares-pakutakse-maalilist-talukompleksi-muugiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Võrtsjärve ääres pakutakse maalilist talukompleksi müügiks </span></a><a href="https://kodustiil.postimees.ee/6565462/fotod-vortsjarve-aares-pakutakse-maalilist-talukompleksi-muugiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565042/kas-teadsid-see-puhastamata-koogiseade-voib-ajapikku-ohtlikuks-kujuneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tGCMpImBy9rweV2WNZ5LfRbKD1E=/335x190/smart/nginx/o/2019/04/09/11936532t1hb2ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6565042/kas-teadsid-see-puhastamata-koogiseade-voib-ajapikku-ohtlikuks-kujuneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid: see puhastamata köögiseade võib ajapikku ohtlikuks kujuneda </span></a><a href="https://kodustiil.postimees.ee/6565042/kas-teadsid-see-puhastamata-koogiseade-voib-ajapikku-ohtlikuks-kujuneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565234/kinnisvaraanaluutik-optimism-on-turul-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2bm_qT6E9qNC3ZAF6flsRKiu6lk=/335x190/smart/nginx/o/2019/04/09/11936936t1h2d6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6565234/kinnisvaraanaluutik-optimism-on-turul-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraanalüütik: optimism on turul tagasi </span></a><a href="https://kodustiil.postimees.ee/6565234/kinnisvaraanaluutik-optimism-on-turul-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565244/pesukasna-toopoli-jaab-inimeste-tegematuse-tottu-paljudes-kodudes-uurikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AdMXDwwfPAlTaCfajITZWrmiJ9Q=/685x350/smart/nginx/o/2019/04/09/11936393t1hb417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6565244/pesukasna-toopoli-jaab-inimeste-tegematuse-tottu-paljudes-kodudes-uurikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pesukäsna tööpõli jääb inimeste tegematuse tõttu paljudes kodudes üürikeseks </span></a><a href="https://kodustiil.postimees.ee/6565244/pesukasna-toopoli-jaab-inimeste-tegematuse-tottu-paljudes-kodudes-uurikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6565301/lugeja-kusib-mida-teha-vanade-tulekustutitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/crdfLUxscptJGV5QpISNw_XFf_0=/335x190/smart/nginx/o/2019/04/09/11936441t1h747c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tarbija24.postimees.ee/6565301/lugeja-kusib-mida-teha-vanade-tulekustutitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida teha vanade tulekustutitega? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6565301/lugeja-kusib-mida-teha-vanade-tulekustutitega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6565301/lugeja-kusib-mida-teha-vanade-tulekustutitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565197/pane-tahele-seda-varvi-kook-voib-kodu-muugi-korral-kaikaid-kodaratesse-loopida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7QpAG7RhG_OIfyMxHT7uFj2HvII=/335x190/smart/nginx/o/2019/04/09/11936228t1h0e3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6565197/pane-tahele-seda-varvi-kook-voib-kodu-muugi-korral-kaikaid-kodaratesse-loopida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pane tähele: seda värvi köök võib kodu müügi korral kaikaid kodaratesse loopida </span></a><a href="https://kodustiil.postimees.ee/6565197/pane-tahele-seda-varvi-kook-voib-kodu-muugi-korral-kaikaid-kodaratesse-loopida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6565029/unistuste-kodu-selle-maja-juurde-paaseb-ainult-mooda-vett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_G49LyF04E3t0pKS-vWaK3M8wMU=/685x350/smart/nginx/o/2019/04/09/11935735t1h9cff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a></div><a href="https://kodustiil.postimees.ee/6565029/unistuste-kodu-selle-maja-juurde-paaseb-ainult-mooda-vett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unistuste kodu? Selle maja juurde pääseb ainult mööda vett </span></a><a href="https://kodustiil.postimees.ee/6565029/unistuste-kodu-selle-maja-juurde-paaseb-ainult-mooda-vett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ogu27hoib2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e25drle7tn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564957/kaks-muudatust-mis-oma-vannitoas-kindlasti-tegema-peaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qd-BXx6J2RGFgdYd-0CHpxPWnSs=/335x190/smart/nginx/o/2019/04/08/11935539t1hd9e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6564957/kaks-muudatust-mis-oma-vannitoas-kindlasti-tegema-peaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks muudatust, mis oma vannitoas kindlasti tegema peaksid </span></a><a href="https://kodustiil.postimees.ee/6564957/kaks-muudatust-mis-oma-vannitoas-kindlasti-tegema-peaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564971/ohupuhasti-valimisse-tasub-pettumuse-valitmiseks-suveneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wmibuULom95727ZIhSLUOPG8cLU=/335x190/smart/nginx/o/2019/04/08/11935561t1h7651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6564971/ohupuhasti-valimisse-tasub-pettumuse-valitmiseks-suveneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhupuhasti valimisse tasub pettumuse välitmiseks süveneda </span></a><a href="https://kodustiil.postimees.ee/6564971/ohupuhasti-valimisse-tasub-pettumuse-valitmiseks-suveneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564025/fotod-raske-uskuda-et-see-kodu-asub-tavalises-noukaaegses-paneelikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v5jREW5lqCstxNuqvHuh-zzZBT0=/685x350/smart/nginx/o/2019/04/08/11933117t1h95b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kodustiil.postimees.ee/6564025/fotod-raske-uskuda-et-see-kodu-asub-tavalises-noukaaegses-paneelikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: raske uskuda, et see kodu asub tavalises nõukaaegses paneelikas </span></a><a href="https://kodustiil.postimees.ee/6564025/fotod-raske-uskuda-et-see-kodu-asub-tavalises-noukaaegses-paneelikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564932/tallinnas-on-muua-haruldane-korter-keset-linna-ja-samas-keset-rohelust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h1AHIHSp6-7tEPz5GPzO1WH8NMo=/335x190/smart/nginx/o/2019/04/08/11935492t1h1260.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://kodustiil.postimees.ee/6564932/tallinnas-on-muua-haruldane-korter-keset-linna-ja-samas-keset-rohelust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas on müüa haruldane korter: keset linna ja samas keset rohelust </span></a><a href="https://kodustiil.postimees.ee/6564932/tallinnas-on-muua-haruldane-korter-keset-linna-ja-samas-keset-rohelust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564031/ekspert-selgitab-kellele-uurnik-tegelikult-kommunaalmakseid-tasuma-peaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Hne8pyfkAbDmFvFN03dvWmqV70=/335x190/smart/nginx/o/2019/04/08/11933156t1hde1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kodustiil.postimees.ee/6564031/ekspert-selgitab-kellele-uurnik-tegelikult-kommunaalmakseid-tasuma-peaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert selgitab: kellele üürnik tegelikult kommunaalmakseid tasuma peaks? </span></a><a href="https://kodustiil.postimees.ee/6564031/ekspert-selgitab-kellele-uurnik-tegelikult-kommunaalmakseid-tasuma-peaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564912/remondiblogi-lahenev-remonditoode-valmimise-tahtaeg-paneb-pinged-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jbaHaRJLsinBZcoexYV_A2v-JHg=/685x350/smart/nginx/o/2019/04/08/11935466t1h3c87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kodustiil.postimees.ee/6564912/remondiblogi-lahenev-remonditoode-valmimise-tahtaeg-paneb-pinged-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: lähenev remonditööde valmimise tähtaeg paneb pinged peale </span></a><a href="https://kodustiil.postimees.ee/6564912/remondiblogi-lahenev-remonditoode-valmimise-tahtaeg-paneb-pinged-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564587/fotod-parnu-paneelikas-ootab-ostjat-uks-osavalt-lihvitud-parl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KC70FAZLeExBbFVyTftGpKeecME=/335x190/smart/nginx/o/2019/04/08/11934873t1h493a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6564587/fotod-parnu-paneelikas-ootab-ostjat-uks-osavalt-lihvitud-parl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Pärnu paneelikas ootab ostjat üks osavalt lihvitud pärl </span></a><a href="https://kodustiil.postimees.ee/6564587/fotod-parnu-paneelikas-ootab-ostjat-uks-osavalt-lihvitud-parl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564547/sisustusapsakas-mis-sisekujundajail-sinu-kodu-juures-kohemaid-silma-jaab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pYFp9mAU3-RUqkEZsB0ggHLyIz8=/335x190/filters:focal(1119x62:5627x3826)/nginx/o/2019/04/08/11934523t1h6d8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6564547/sisustusapsakas-mis-sisekujundajail-sinu-kodu-juures-kohemaid-silma-jaab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisustusapsakas, mis sisekujundajail sinu kodu juures kohemaid silma jääb </span></a><a href="https://kodustiil.postimees.ee/6564547/sisustusapsakas-mis-sisekujundajail-sinu-kodu-juures-kohemaid-silma-jaab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6564461/oluline-kusimus-mis-voib-aidata-ostulabiraakimistel-kova-trumbi-lauale-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/21GNc4GZtXG80HYb9w3pRWRy32U=/685x350/smart/nginx/o/2019/04/08/11934442t1hb442.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6564461/oluline-kusimus-mis-voib-aidata-ostulabiraakimistel-kova-trumbi-lauale-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline küsimus, mis võib aidata ostuläbirääkimistel kõva trumbi lauale lüüa </span></a><a href="https://kodustiil.postimees.ee/6564461/oluline-kusimus-mis-voib-aidata-ostulabiraakimistel-kova-trumbi-lauale-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-agnq998var" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567395/fotod-tallinna-uueks-linnapeaks-valiti-mihhail-kolvart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zpvJdbOkXvPlqxwBjgN5oa5GE_c=/1000x435/smart/nginx/o/2019/04/11/11942440t1hac14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6567395/fotod-tallinna-uueks-linnapeaks-valiti-mihhail-kolvart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna uueks linnapeaks valiti Mihhail Kõlvart <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567395/fotod-tallinna-uueks-linnapeaks-valiti-mihhail-kolvart/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Uuendatud kl 17.38!</div></a><a href="https://www.postimees.ee/6567395/fotod-tallinna-uueks-linnapeaks-valiti-mihhail-kolvart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6567395/fotod-tallinna-uueks-linnapeaks-valiti-mihhail-kolvart" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270593"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6564448/otsepilt-tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JBw9r3RjqUDopoPfDMjL2uwr1ps=/335x190/filters:focal(314x99:997x694)/nginx/o/2019/04/08/11934192t1hc0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6564448/otsepilt-tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Tänak ja Järveoja sõidavad filmi esilinastusele Toyota WRC-masinaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6564448/otsepilt-tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6564448/otsepilt-tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6567324/vahi-eesti-transiidi-suurim-hada-on-see-et-naeme-venemaad-kurja-naabrina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S8ki-TSMNQe6Czds_8Fpyt0Z2g4=/335x190/filters:focal(1543x1156:1658x1302)/nginx/o/2018/01/23/7508813t1h78bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6567324/vahi-eesti-transiidi-suurim-hada-on-see-et-naeme-venemaad-kurja-naabrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähi: Eesti transiidi suurim häda on see, et näeme Venemaad kurja naabrina <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6567324/vahi-eesti-transiidi-suurim-hada-on-see-et-naeme-venemaad-kurja-naabrina/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kuidas võiks suhteid parandada Kaljulaidi ja Putini kohtumine?</div></a><a href="https://majandus24.postimees.ee/6567324/vahi-eesti-transiidi-suurim-hada-on-see-et-naeme-venemaad-kurja-naabrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6567400/otsefotod-tana-esilinastub-ott-tanaku-dokumentaalfilm-ralliass-sai-eluaegse-kinopileti-ja-lendas-helikopteriga-paraadsoidu-starti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HAWal9hyufZhYAZnFASqen-A1e4=/685x350/filters:focal(1214x605:1604x1042)/nginx/o/2019/04/11/11942455t1h4726.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6567400/otsefotod-tana-esilinastub-ott-tanaku-dokumentaalfilm-ralliass-sai-eluaegse-kinopileti-ja-lendas-helikopteriga-paraadsoidu-starti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod ja fotod: ralliäss sai eluaegse kinopileti. Täna esilinastub Ott Tänaku dokumentaalfilm </span></a><a href="https://kinoportaal.postimees.ee/6567400/otsefotod-tana-esilinastub-ott-tanaku-dokumentaalfilm-ralliass-sai-eluaegse-kinopileti-ja-lendas-helikopteriga-paraadsoidu-starti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6567449/martin-repinski-mantliparijaks-johvis-sai-max-kaur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aI2VXgvnB9n9--4BVwIflom7qEM=/335x190/filters:focal(7x922:1696x1929)/nginx/o/2019/04/02/11915976t1h46df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://pohjarannik.postimees.ee/6567449/martin-repinski-mantliparijaks-johvis-sai-max-kaur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Repinski mantlipärijaks Jõhvis sai Max Kaur</span><div class="list-article__additional-headline">Saadikud tegid Repinskile 14 400 euro suuruse lahkumiskingituse</div></a><a href="https://pohjarannik.postimees.ee/6567449/martin-repinski-mantliparijaks-johvis-sai-max-kaur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567425/eesti-odini-sodalaste-facebooki-fannileht-pandi-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hNk0_3LXbQ55eMpMiU6uSI-fozw=/335x190/smart/nginx/o/2018/11/28/11608649t1h72af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6567425/eesti-odini-sodalaste-facebooki-fannileht-pandi-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Odini Sõdalaste Facebooki fännileht pandi kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567425/eesti-odini-sodalaste-facebooki-fannileht-pandi-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6567425/eesti-odini-sodalaste-facebooki-fannileht-pandi-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" itemprop="url">Facebook viskab Odini Sõdalased suhtlusvõrgustikust välja</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6567473/suri-akadeemik-ergo-nommiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S5Gb2GEhHflNg4eX4ybjUvqpAlU=/685x350/smart/nginx/o/2019/04/11/11942535t1hcd61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6567473/suri-akadeemik-ergo-nommiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri akadeemik Ergo Nõmmiste </span></a><a href="https://heureka.postimees.ee/6567473/suri-akadeemik-ergo-nommiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567245/ulle-madise-enne-iga-valjautlemist-tasub-moelda-kas-on-ikka-eetiline-valetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NdhuAGay1GhA67G-6PZdo6Pt06k=/335x190/smart/nginx/o/2019/04/11/11942029t1h3b39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6567245/ulle-madise-enne-iga-valjautlemist-tasub-moelda-kas-on-ikka-eetiline-valetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülle Madise: ilusa ja kavala mesise jutu taha peidetakse kava liikuda autokraatia ja oligarhia suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567245/ulle-madise-enne-iga-valjautlemist-tasub-moelda-kas-on-ikka-eetiline-valetada/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Vaata saadet ja loe intervjuud</div></a><a href="https://www.postimees.ee/6567245/ulle-madise-enne-iga-valjautlemist-tasub-moelda-kas-on-ikka-eetiline-valetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5DzQBQS7Gz7b2-FibtAE9r758cU=/335x190/smart/nginx/o/2019/04/11/11942400t1h507c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ecuadori saatkonnast välja visatud Julian Assange vahistati <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Kohus: Assange on süüdi kautsjonireeglite rikkumises.</div></a><a href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6567051/kelly-sildaru-valitses-juunioride-mmil-ka-big-airi-hupete-kvalifikatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zhfZ_ki5fneSB4gCpHcVV0ZbnSE=/685x350/smart/nginx/o/2019/04/11/11941315t1h943e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6567051/kelly-sildaru-valitses-juunioride-mmil-ka-big-airi-hupete-kvalifikatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru valitses juunioride MMil ka Big Air hüpete kvalifikatsiooni </span></a><a href="https://sport.postimees.ee/6567051/kelly-sildaru-valitses-juunioride-mmil-ka-big-airi-hupete-kvalifikatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1wdvmaujuv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9kqh7p5sip" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6566768/veerand-miljonit-e-haalt-puuriti-loetamatuks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BgrIMC8ocZwLfXcVVX0v7BnmQUY=/685x350/smart/nginx/o/2019/04/10/11940574t1hf267.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>781</span></div></div><a href="https://leht.postimees.ee/6566768/veerand-miljonit-e-haalt-puuriti-loetamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerand miljonit e-häält puuriti loetamatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6566768/veerand-miljonit-e-haalt-puuriti-loetamatuks/comments" class="list-article__comment section-font-color" itemprop="url">(88) </span></span></a><a href="https://leht.postimees.ee/6566768/veerand-miljonit-e-haalt-puuriti-loetamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6567106/fotod-ja-video-sundmuskohalt-tallinna-tartu-maanteel-porkasid-kokku-kaubik-ja-soiduauto" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fe5DdJqzLsV0HvoJcRmdIWbErsk=/335x190/filters:focal(1150x740:3659x2245)/nginx/o/2019/04/11/11941822t1he156.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6567106/fotod-ja-video-sundmuskohalt-tallinna-tartu-maanteel-porkasid-kokku-kaubik-ja-soiduauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video sündmuskohalt: Tallinna-Tartu maanteel põrkasid kokku kaubik ja sõiduauto</span><div class="list-article__additional-headline">Täiendatud 15.04</div></a><a href="https://tartu.postimees.ee/6567106/fotod-ja-video-sundmuskohalt-tallinna-tartu-maanteel-porkasid-kokku-kaubik-ja-soiduauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5DzQBQS7Gz7b2-FibtAE9r758cU=/335x190/smart/nginx/o/2019/04/11/11942400t1h507c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ecuadori saatkonnast välja visatud Julian Assange vahistati <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Kohus: Assange on süüdi kautsjonireeglite rikkumises.</div></a><a href="https://www.postimees.ee/6567141/ecuadori-saatkonnast-valja-visatud-julian-assange-vahistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6566689/beebiloust-ja-ingrid-mand-panid-tutrele-erilise-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9CksxsyBaoOpXdLk_tX68ND0aUE=/685x350/filters:focal(1411x579:3049x1812)/nginx/o/2018/08/04/11154901t1h7f7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://elu24.postimees.ee/6566689/beebiloust-ja-ingrid-mand-panid-tutrele-erilise-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Beebilõust ja Ingrid Mänd panid tütrele erilise nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6566689/beebiloust-ja-ingrid-mand-panid-tutrele-erilise-nime/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6566689/beebiloust-ja-ingrid-mand-panid-tutrele-erilise-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567072/fotod-vaata-milline-naeb-valja-presidendi-uus-ametlik-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NtoJdODAptoo6N4mepkZLXdVQ_I=/335x190/smart/nginx/o/2019/04/11/11941486t1h2c71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>692</span></div></div><a href="https://www.postimees.ee/6567072/fotod-vaata-milline-naeb-valja-presidendi-uus-ametlik-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vaata, milline näeb välja presidendi uus ametlik foto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567072/fotod-vaata-milline-naeb-valja-presidendi-uus-ametlik-foto/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6567072/fotod-vaata-milline-naeb-valja-presidendi-uus-ametlik-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566901/valisministeerium-avaldas-vene-purjelaevale-sisenemiskeelu-andmise-pohjuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0nWYfAVT0gaK7gAfACH56cP3zK8=/335x190/filters:focal(0x87:965x644)/nginx/o/2018/09/20/11430536t1hf2d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/6566901/valisministeerium-avaldas-vene-purjelaevale-sisenemiskeelu-andmise-pohjuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisministeerium avaldas Vene purjelaevale sisenemiskeelu andmise põhjuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6566901/valisministeerium-avaldas-vene-purjelaevale-sisenemiskeelu-andmise-pohjuse/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Lisatud välisluureameti kommentaar!</div></a><a href="https://www.postimees.ee/6566901/valisministeerium-avaldas-vene-purjelaevale-sisenemiskeelu-andmise-pohjuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6566677/vihje-venemaa-nouab-eestilt-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ffs54LKRk2pOB_0R8yt-K2LDrxo=/685x350/smart/nginx/o/2018/12/11/11646281t1h6bee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://majandus24.postimees.ee/6566677/vihje-venemaa-nouab-eestilt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihje: Venemaa nõuab Eestilt miljoneid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6566677/vihje-venemaa-nouab-eestilt-miljoneid/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud fotod!</div></a><a href="https://majandus24.postimees.ee/6566677/vihje-venemaa-nouab-eestilt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566699/jaa-hakkas-liikuma-estonia-katastroofi-ohvrite-lahedaste-nouet-hakkab-arutama-prantsuse-kohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yZoQ0pV1QDw56wDqAg7bMW4tq0E=/335x190/smart/nginx/o/2013/09/05/2224757t1h9c44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://www.postimees.ee/6566699/jaa-hakkas-liikuma-estonia-katastroofi-ohvrite-lahedaste-nouet-hakkab-arutama-prantsuse-kohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jää hakkas liikuma: Estonia katastroofi ohvrite lähedaste nõuet hakkab arutama Prantsuse kohus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6566699/jaa-hakkas-liikuma-estonia-katastroofi-ohvrite-lahedaste-nouet-hakkab-arutama-prantsuse-kohus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6566699/jaa-hakkas-liikuma-estonia-katastroofi-ohvrite-lahedaste-nouet-hakkab-arutama-prantsuse-kohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566457/eesti-keelas-venemaa-purjelaeva-sedov-sisenemise-territoriaalvetesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OUx-fIPVPc4YVwUmdU2AHcaazEI=/335x190/smart/nginx/o/2018/09/21/11436495t1hfe37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.postimees.ee/6566457/eesti-keelas-venemaa-purjelaeva-sedov-sisenemise-territoriaalvetesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti keelas Venemaa purjelaeva Sedov sisenemise territoriaalvetesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6566457/eesti-keelas-venemaa-purjelaeva-sedov-sisenemise-territoriaalvetesse/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Lisatud välisministeeriumi kommentaar!</div></a><a href="https://www.postimees.ee/6566457/eesti-keelas-venemaa-purjelaeva-sedov-sisenemise-territoriaalvetesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6566892/suurkoondamiste-tottu-kaotab-too-ule-1000-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jqFgS2v_Rx9kk3TqIKn8UjYdq3c=/685x350/smart/nginx/o/2019/01/08/11702748t1hd501.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://majandus24.postimees.ee/6566892/suurkoondamiste-tottu-kaotab-too-ule-1000-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurkoondamiste tõttu kaotab töö üle 1000 inimese</span><div class="list-article__additional-headline">SEBE koondab ligi 150 töötajat</div></a><a href="https://majandus24.postimees.ee/6566892/suurkoondamiste-tottu-kaotab-too-ule-1000-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6566940/eesti-uus-it-lahendus-lihtsustab-raskelt-haigete-autojuhtide-lubadeta-jatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nnnIG_0HH6mGHX6CgZYQ2TsptYQ=/335x190/filters:focal(143x129:700x650)/nginx/o/2019/04/11/11941098t1h92bc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tehnika.postimees.ee/6566940/eesti-uus-it-lahendus-lihtsustab-raskelt-haigete-autojuhtide-lubadeta-jatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti uus IT-lahendus lihtsustab raskelt haigete autojuhtide lubadeta jätmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6566940/eesti-uus-it-lahendus-lihtsustab-raskelt-haigete-autojuhtide-lubadeta-jatmist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6566940/eesti-uus-it-lahendus-lihtsustab-raskelt-haigete-autojuhtide-lubadeta-jatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6566506/jurgen-ligi-kuhu-kaob-meie-vabadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PdqI9JTY89SjLlFaS4aaficRUF0=/335x190/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>764</span></div></div><a href="https://arvamus.postimees.ee/6566506/jurgen-ligi-kuhu-kaob-meie-vabadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: kuhu kaob meie vabadus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6566506/jurgen-ligi-kuhu-kaob-meie-vabadus/comments" class="list-article__comment section-font-color" itemprop="url">(73) </span></span></a><a href="https://arvamus.postimees.ee/6566506/jurgen-ligi-kuhu-kaob-meie-vabadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6566217/kanada-mehe-haigusjuht-ilmestas-milline-voib-olla-d-vitamiini-uledoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qDrbFeja72GHwxdHlMBgJxZin44=/685x350/smart/nginx/o/2019/04/10/11938974t1h82d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6566217/kanada-mehe-haigusjuht-ilmestas-milline-voib-olla-d-vitamiini-uledoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada mehe haigusjuht ilmestas, milline võib olla D-vitamiini üledoos </span></a><a href="https://tervis.postimees.ee/6566217/kanada-mehe-haigusjuht-ilmestas-milline-voib-olla-d-vitamiini-uledoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6566368/tulevane-majandusminister-aas-tombab-helme-hoogu-maha-mingeid-aktsiisilangetusi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qodqmi8Ko2piWHKmav0FtAG2WcI=/335x190/filters:focal(0x492:5472x3470)/nginx/o/2019/04/10/11939372t1h464a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>587</span></div></div><a href="https://majandus24.postimees.ee/6566368/tulevane-majandusminister-aas-tombab-helme-hoogu-maha-mingeid-aktsiisilangetusi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevane majandusminister Aas tõmbab Helme hoogu maha: mingeid aktsiisilangetusi ei tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6566368/tulevane-majandusminister-aas-tombab-helme-hoogu-maha-mingeid-aktsiisilangetusi-ei-tule/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://majandus24.postimees.ee/6566368/tulevane-majandusminister-aas-tombab-helme-hoogu-maha-mingeid-aktsiisilangetusi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6566492/galerii-vaata-kuidas-avati-t1-mall-of-tallinna-vaateratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ExDl6JC2iQi5rVt13mr37iMgilk=/335x190/smart/nginx/o/2019/04/10/11940309t1h6e27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6566492/galerii-vaata-kuidas-avati-t1-mall-of-tallinna-vaateratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kuidas avati T1 Mall of Tallinna vaateratas! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6566492/galerii-vaata-kuidas-avati-t1-mall-of-tallinna-vaateratas/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Ratas jäi esimesel sõidul seisma!</div></a><a href="https://elu24.postimees.ee/6566492/galerii-vaata-kuidas-avati-t1-mall-of-tallinna-vaateratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-YnUVdKPcZYkhkTKbHli_LInnTk=/685x350/smart/nginx/o/2019/04/11/11941113t1h7016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto läks turistidele kalliks maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iht7wbbqfw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1eda03cddbb73ce04bab.js" async></script></body></html>