<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/cRb0z8Kni7vvFK7zJG6DjD5XXkY=/1200x630/smart/nginx/o/2019/02/06/11768732t1ha903.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/cRb0z8Kni7vvFK7zJG6DjD5XXkY=/1200x630/smart/nginx/o/2019/02/06/11768732t1ha903.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi"><meta property="twitter:title" content="Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi"><meta property="og:url" content="https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Tallinn hakkab välja jagama restaureerimistoetusi ja summa, mille ulatuses toetusi välja makstakse, on päris muljetavaldav."><meta property="twitter:description" content="Tallinn hakkab välja jagama restaureerimistoetusi ja summa, mille ulatuses toetusi välja makstakse, on päris muljetavaldav."><meta property="og:type" content="article"><meta property="article:section" content="Ehitus ja viimistlus"><meta property="article:tag" content="restaureerimistoetus"><meta property="article:tag" content="Tallinn linnavalitsus"><meta property="article:tag" content="Tallinn vanalinn"><meta name="article:published_time" content="2019-02-06T18:31:11+02:00"><meta name="article:modified_time" content="2019-02-06T09:37:48+02:00"><meta name="description" content="Tallinn hakkab välja jagama restaureerimistoetusi ja summa, mille ulatuses toetusi välja makstakse, on päris muljetavaldav."><meta name="keywords" content="restaureerimistoetus, Tallinn linnavalitsus, Tallinn vanalinn"><link rel="canonical" href="https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi"><link rel="alternate" href="https://m.postimees.ee/section/2349/6516493"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi - Ehitus ja viimistlus - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b1e299e10a6e2ac47ca6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6516493"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMyIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">K, 6.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item section-font-color menu-item--active">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/2353">Ehitus ja viimistlus</a></li><li class="breadcrumb-item">Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102606" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg" srcset="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg, //f11.pmo.ee/_5rkUSXz4PF9rEQIdbdnt8XjgZU=/80x80/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna-Liisa Mets</span> </span><span class="article-authors__position" itemprop="jobTitle">Kodustiil.ee vastutav toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516493" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tallinn%20jagab%20v%C3%A4lja%20kopsaka%20summa%20jagu%20restaureerimistoetusi&url=https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516493" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tallinn%20jagab%20v%C3%A4lja%20kopsaka%20summa%20jagu%20restaureerimistoetusi&url=https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516493" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Demail%26utm_content%3D6516493" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">6. veebruar 2019, 18:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11768732" image-url="//f11.pmo.ee/OAfoI1rWBMZ_DsjtNAWJeka5nck=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/06/11768732t1ha903.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11768732)" src="//f11.pmo.ee/vmZglBj_BrNMEJ-S1GDYtChJ-0g=/685x410/smart/nginx/o/2019/02/06/11768732t1ha903.jpg" srcset="//f11.pmo.ee/vmZglBj_BrNMEJ-S1GDYtChJ-0g=/685x410/smart/nginx/o/2019/02/06/11768732t1ha903.jpg, //f11.pmo.ee/kuvA36jsNm0ryWH37wjgVTeN6DU=/1370x820/smart/nginx/o/2019/02/06/11768732t1ha903.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Maja renoveerimine Tallinnas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Toomas Huik / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-0qfe135g5j" :preview-length="0" video-id="48947" video-stream-type="VOD" video-headline="6516493 Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9513ea54-a7a0-4cc4-b589-62a9d5e14a79.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinn hakkab välja jagama restaureerimistoetusi ja summa, mille ulatuses toetusi välja makstakse, on päris muljetavaldav.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-it1hr2ihdy" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u68z5anirh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallinna linnavalitsus jagab tänavu restaureerimistoetusi välja 225 000 euro ulatuses. Taotluste esitamise voor on avatud ja nende esitamise tähtaeg on 29. märts 2019. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Restaureerimisel toetatakse kultuurimälestiste, Tallinna vanalinna muinsuskaitsealal paiknevate hoonete, miljööväärtuslikel hoonestusaladel paiknevate hoonete ning üldplaneeringuga määratud väärtuslike hoonete restaureerimist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetakse konserveerimist, algsel kujul taastamist ning optimaalsete säilitustingimuste tagamist. Enne taotluse esitamist tutvu kindlasti restaureerimistoetuste andmise korraga, mille leiad <a href="https://www.riigiteataja.ee/akt/416022018004" target="_blank">SIIT. </a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kultuurimälestise või muinsuskaitsealal paikneva ehitise restaureerimisel tuleb vastavalt muinsuskaitseseadusele lähtuda kehtivatest muinsuskaitse eritingimustest, ametis kooskõlastatud projektist või konserveerimis- või restaureerimistööde tegevuskavast.  Kultuurimälestise restaureerimiseks peab olema ameti väljastatud tööde alustamise luba ning töid võib teostada ainult vastava tegevusloaga isik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetuse maksimaalne suurus on 20 000 eurot ning toetuse maksimaalne määr 75 protsenti toetatava restaureerimistöö maksumusest. Toetust antakse tööde teostamiseks, mida alustatakse pärast toetuse taotluse rahuldamise otsuse tegemist ja mis lõpetatakse hiljemalt 30. novembriks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetust ei anta miljööväärtuslikul hoonestusalal paikneva hoone interjööridetailide restaureerimiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetuse saamiseks vajalike toimingute ja blankettidega saab tutvuda<a href="https://www.tallinn.ee/est/ehitus/Restaureerimistoetus-2?fbclid=IwAR0OkM22CF5a9uBOxxbU3LdoOhfO8nBFUZFIKP4GEDmJXy-R5TyuYs8nrwo&amp;kmi=iepl7r0BbjoyRuNG%2Bk67sYrjtpI%3D" target="_blank"> SIIN.</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516493" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tallinn%20jagab%20v%C3%A4lja%20kopsaka%20summa%20jagu%20restaureerimistoetusi&url=https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516493" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tallinn%20jagab%20v%C3%A4lja%20kopsaka%20summa%20jagu%20restaureerimistoetusi&url=https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6516493" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tallinn jagab välja kopsaka summa jagu restaureerimistoetusi&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi%3Futm_source%3Demail%26utm_content%3D6516493" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6516493/tallinn-jagab-valja-kopsaka-summa-jagu-restaureerimistoetusi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6516493" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6516493" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/135920/restaureerimistoetus">restaureerimistoetus</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/551500/tallinn-linnavalitsus">Tallinn linnavalitsus</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/549017/tallinn-vanalinn">Tallinn vanalinn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yzs51ev9qe" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3j7vncax5h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2353" data-section="2353" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/2353">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6517030/sisekujundusmaailm-lubab-kunagi-polatud-toopinnamaterjalile-suurt-tahelendu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8R3fheIgnS2TNpWNqLvOjyd8mmE=/2000x870/smart/nginx/o/2019/02/06/11769866t1h46a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6517030/sisekujundusmaailm-lubab-kunagi-polatud-toopinnamaterjalile-suurt-tahelendu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujundusmaailm lubab kunagi põlatud tööpinnamaterjalile suurt tähelendu </span></a><a href="https://kodustiil.postimees.ee/6517030/sisekujundusmaailm-lubab-kunagi-polatud-toopinnamaterjalile-suurt-tahelendu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6516094/eestlased-hakkavad-soome-voimsat-kortermajade-arendust-ehitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j0Gr3Q9dlj0TXhoQ6PSE5qzoUgg=/648x370/smart/nginx/o/2019/02/05/11766973t1h07a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://kodustiil.postimees.ee/6516094/eestlased-hakkavad-soome-voimsat-kortermajade-arendust-ehitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hakkavad Soome võimsat kortermajade arendust ehitama </span></a><a href="https://kodustiil.postimees.ee/6516094/eestlased-hakkavad-soome-voimsat-kortermajade-arendust-ehitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6516074/see-ullatav-moodapanek-voib-kodu-muues-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UfPLJOLQchVxrPbXiPP0tL9GPkw=/648x370/smart/nginx/o/2019/02/05/11767084t1h5a37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6516074/see-ullatav-moodapanek-voib-kodu-muues-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See üllatav möödapanek võib kodu müües saatuslikuks saada </span></a><a href="https://kodustiil.postimees.ee/6516074/see-ullatav-moodapanek-voib-kodu-muues-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pqv3p13Y1SIACKWw4Poo7ZQVz6o=/648x370/smart/nginx/o/2019/02/01/11758626t1h9567.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: hämmastav eramu näitab, millised peaksid olema tuleviku linnamajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k3xfbmf4su" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hHMp2M6ZocEcwICkunsOYrnGrjU=/2000x870/smart/nginx/o/2019/02/01/11757753t1hf3a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed teevad teadmatusest vannitubade renoveerimisel ühe väga jämeda vea <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6512200/fotod-noukaajast-tuttavast-kaarhallist-sai-perele-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Ae0tPSHRxb6hn5OkyX-KAg_PyI=/670x380/smart/nginx/o/2019/01/31/11753804t1h2744.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1072</span></div></div><a href="https://kodustiil.postimees.ee/6512200/fotod-noukaajast-tuttavast-kaarhallist-sai-perele-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: nõukaajast tuttavast kaarhallist sai perele maakodu </span></a><a href="https://kodustiil.postimees.ee/6512200/fotod-noukaajast-tuttavast-kaarhallist-sai-perele-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/spjNO_YOxbhhkqZsYp7yg0n3PCU=/670x380/smart/nginx/o/2019/01/31/11753912t1h8617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatuslik täiendus kodule tõstab märkimisväärselt selle väärtust </span></a><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jv2KcEwC-CHtNwe557Xu3Pw94J8=/1370x700/smart/nginx/o/2019/01/28/11748801t1h8f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähiajal hakatakse ehitusmaterjali tootma millestki üsna eemaletõukavast <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6509621/enne-ja-parast-kaks-aastat-valdanud-remont-kujunes-silmiavavaks-kogemuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SmUnBY9KLbkdbV1ljMNosolh7KA=/670x380/smart/nginx/o/2019/01/28/11748082t1h7a19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6509621/enne-ja-parast-kaks-aastat-valdanud-remont-kujunes-silmiavavaks-kogemuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ja pärast: kaks aastat väldanud remont kujunes silmiavavaks kogemuseks </span></a><a href="https://kodustiil.postimees.ee/6509621/enne-ja-parast-kaks-aastat-valdanud-remont-kujunes-silmiavavaks-kogemuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6509464/lae-varingust-paasenud-pere-pelgab-oma-kahe-sajandi-vanusesse-koju-naasmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v25ZaIPM2EMIMGKMyuTmPfsxgGw=/670x380/smart/nginx/o/2019/01/28/11747609t1hd8b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6509464/lae-varingust-paasenud-pere-pelgab-oma-kahe-sajandi-vanusesse-koju-naasmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lae varingust pääsenud pere pelgab oma kahe sajandi vanusesse koju naasmist </span></a><a href="https://kodustiil.postimees.ee/6509464/lae-varingust-paasenud-pere-pelgab-oma-kahe-sajandi-vanusesse-koju-naasmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7oMQjBwqpH5cdnQu4yJcPrrrbTg=/1370x700/smart/nginx/o/2019/01/28/11746907t1h519f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: nutikas nipp, mis aitas lahendada meie panipaikade vähesuse mure <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3dsbDabFSKC_Q4QjwjumqFqMM3E=/670x380/smart/nginx/o/2019/01/25/11741442t1h3c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pea meeles: see abimees kodus on ühtlasi ka üks eluohtlikumaid </span></a><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xhIwN8GOfoqdp2NjQNJ1K7jA4mU=/670x380/smart/nginx/o/2019/01/25/11742792t1haebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>659</span></div></div><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: krõbe talvekülm tegi ühe majaga midagi väga kummalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jq5Dv9jc6B56mePSHTVSdxw9YrQ=/1370x700/smart/nginx/o/2019/01/23/11735953t1h8ffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1540</span></div></div><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab järgneva kuu jooksul uutmoodi toetust majade taastamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uqfar88_ZOGPkXLTDVCa090RmAE=/670x380/smart/nginx/o/2019/01/24/11737821t1h5ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal pöörase kiiruga kerkinud ehitushindadel on tänavu piir ees </span></a><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BYQief3RZjRuuc7cXRt52DHnjtw=/670x380/smart/nginx/o/2019/01/24/11736956t1h5761.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed teevad kolides tihtipeale ühe väga jämeda eksisammu </span></a><a href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6503905/koduomanikud-kuuldele-lumekoormus-ohustab-koige-enam-teras-ja-puitkonstruktsioonidega-kergehitisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IXl4_8mXo_XzzQibO0j2lQGWrk8=/1370x700/smart/nginx/o/2019/01/22/11732127t1h83d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6503905/koduomanikud-kuuldele-lumekoormus-ohustab-koige-enam-teras-ja-puitkonstruktsioonidega-kergehitisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koduomanikud kuuldele: lumekoormus ohustab kõige enam teras- ja puitkonstruktsioonidega kergehitisi </span></a><a href="https://kodustiil.postimees.ee/6503905/koduomanikud-kuuldele-lumekoormus-ohustab-koige-enam-teras-ja-puitkonstruktsioonidega-kergehitisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6504852/sisekujundaja-annab-nou-need-trendid-voite-sudamerahus-2018-aastasse-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LYcZSLOdNarsMS-SDicpNqLXtJM=/670x380/smart/nginx/o/2019/01/22/11731964t1h1682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6504852/sisekujundaja-annab-nou-need-trendid-voite-sudamerahus-2018-aastasse-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujundaja annab nõu: need trendid võite südamerahus 2018. aastasse jätta </span></a><a href="https://kodustiil.postimees.ee/6504852/sisekujundaja-annab-nou-need-trendid-voite-sudamerahus-2018-aastasse-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6504752/ehitaja-jattis-koduomaniku-seina-sisse-augu-ning-pogenes-paariks-kuuks-teadmata-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OJL17O6csS2JCjq8CNxGPtKA3g8=/670x380/smart/nginx/o/2019/01/22/11731767t1h7c84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6504752/ehitaja-jattis-koduomaniku-seina-sisse-augu-ning-pogenes-paariks-kuuks-teadmata-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitaja jättis koduomaniku seina sisse augu ning põgenes paariks kuuks teadmata suunas </span></a><a href="https://kodustiil.postimees.ee/6504752/ehitaja-jattis-koduomaniku-seina-sisse-augu-ning-pogenes-paariks-kuuks-teadmata-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gc25l022by" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oypiiundre" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.3" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w23wdwsees" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2353" data-section="2353" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/2353">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6517030/sisekujundusmaailm-lubab-kunagi-polatud-toopinnamaterjalile-suurt-tahelendu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8R3fheIgnS2TNpWNqLvOjyd8mmE=/2000x870/smart/nginx/o/2019/02/06/11769866t1h46a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6517030/sisekujundusmaailm-lubab-kunagi-polatud-toopinnamaterjalile-suurt-tahelendu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujundusmaailm lubab kunagi põlatud tööpinnamaterjalile suurt tähelendu </span></a><a href="https://kodustiil.postimees.ee/6517030/sisekujundusmaailm-lubab-kunagi-polatud-toopinnamaterjalile-suurt-tahelendu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6516094/eestlased-hakkavad-soome-voimsat-kortermajade-arendust-ehitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WqjTvcNr3CS1NcZEl4Zdi80XQSc=/670x380/smart/nginx/o/2019/02/05/11766973t1h07a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://kodustiil.postimees.ee/6516094/eestlased-hakkavad-soome-voimsat-kortermajade-arendust-ehitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hakkavad Soome võimsat kortermajade arendust ehitama </span></a><a href="https://kodustiil.postimees.ee/6516094/eestlased-hakkavad-soome-voimsat-kortermajade-arendust-ehitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6516074/see-ullatav-moodapanek-voib-kodu-muues-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uI6WWVcaQotu-pW_LyNwl_Nk6WY=/670x380/smart/nginx/o/2019/02/05/11767084t1h5a37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6516074/see-ullatav-moodapanek-voib-kodu-muues-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See üllatav möödapanek võib kodu müües saatuslikuks saada </span></a><a href="https://kodustiil.postimees.ee/6516074/see-ullatav-moodapanek-voib-kodu-muues-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sZIRrFwJY1qLeraR0YkQbXjrmvY=/1370x700/smart/nginx/o/2019/02/01/11758626t1h9567.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: hämmastav eramu näitab, millised peaksid olema tuleviku linnamajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6513581/fotod-hammastav-eramu-naitab-millised-peaksid-olema-tuleviku-linnamajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g6yt6oHzPxL_bhErGKxgkFXwDGY=/670x380/smart/nginx/o/2019/02/01/11757753t1hf3a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed teevad teadmatusest vannitubade renoveerimisel ühe väga jämeda vea <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6513361/inimesed-teevad-teadmatusest-vannitubade-renoveerimisel-uhe-vaga-jameda-vea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6512200/fotod-noukaajast-tuttavast-kaarhallist-sai-perele-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Ae0tPSHRxb6hn5OkyX-KAg_PyI=/670x380/smart/nginx/o/2019/01/31/11753804t1h2744.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1072</span></div></div><a href="https://kodustiil.postimees.ee/6512200/fotod-noukaajast-tuttavast-kaarhallist-sai-perele-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: nõukaajast tuttavast kaarhallist sai perele maakodu </span></a><a href="https://kodustiil.postimees.ee/6512200/fotod-noukaajast-tuttavast-kaarhallist-sai-perele-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6tOv4VFm0lsQdnow7xnhH9yVXCE=/1370x700/smart/nginx/o/2019/01/31/11753912t1h8617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatuslik täiendus kodule tõstab märkimisväärselt selle väärtust </span></a><a href="https://kodustiil.postimees.ee/6512162/ullatuslik-taiendus-kodule-tostab-markimisvaarselt-selle-vaartust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OAUmsuyfaSojGHNStcVbRM6sO-8=/670x380/smart/nginx/o/2019/01/28/11748801t1h8f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähiajal hakatakse ehitusmaterjali tootma millestki üsna eemaletõukavast <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6510023/lahiajal-hakatakse-ehitusmaterjali-tootma-millestki-usna-eemaletoukavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6509621/enne-ja-parast-kaks-aastat-valdanud-remont-kujunes-silmiavavaks-kogemuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SmUnBY9KLbkdbV1ljMNosolh7KA=/670x380/smart/nginx/o/2019/01/28/11748082t1h7a19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6509621/enne-ja-parast-kaks-aastat-valdanud-remont-kujunes-silmiavavaks-kogemuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ja pärast: kaks aastat väldanud remont kujunes silmiavavaks kogemuseks </span></a><a href="https://kodustiil.postimees.ee/6509621/enne-ja-parast-kaks-aastat-valdanud-remont-kujunes-silmiavavaks-kogemuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6509464/lae-varingust-paasenud-pere-pelgab-oma-kahe-sajandi-vanusesse-koju-naasmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nrqVIc75VkSX5YcNNvktpnmyxUw=/1370x700/smart/nginx/o/2019/01/28/11747609t1hd8b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6509464/lae-varingust-paasenud-pere-pelgab-oma-kahe-sajandi-vanusesse-koju-naasmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lae varingust pääsenud pere pelgab oma kahe sajandi vanusesse koju naasmist </span></a><a href="https://kodustiil.postimees.ee/6509464/lae-varingust-paasenud-pere-pelgab-oma-kahe-sajandi-vanusesse-koju-naasmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-35mp422936" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6z47ha1cze" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EXAH4BT3pUHG0uqHk_1hQIYUuXU=/670x380/smart/nginx/o/2019/01/28/11746907t1h519f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: nutikas nipp, mis aitas lahendada meie panipaikade vähesuse mure <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6509325/remondiblogi-nutikas-nipp-mis-aitas-lahendada-meie-panipaikade-vahesuse-mure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3dsbDabFSKC_Q4QjwjumqFqMM3E=/670x380/smart/nginx/o/2019/01/25/11741442t1h3c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pea meeles: see abimees kodus on ühtlasi ka üks eluohtlikumaid </span></a><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZeXWvWiBr5luosFkw7SFW9BcBNI=/1370x700/smart/nginx/o/2019/01/25/11742792t1haebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>659</span></div></div><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: krõbe talvekülm tegi ühe majaga midagi väga kummalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nqh29NEaU0W2DWcqg3CZdc8r8Sc=/670x380/smart/nginx/o/2019/01/23/11735953t1h8ffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1540</span></div></div><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab järgneva kuu jooksul uutmoodi toetust majade taastamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uqfar88_ZOGPkXLTDVCa090RmAE=/670x380/smart/nginx/o/2019/01/24/11737821t1h5ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal pöörase kiiruga kerkinud ehitushindadel on tänavu piir ees </span></a><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/omNXEmRZNuiRVSv8FYuG63PZSGk=/1370x700/smart/nginx/o/2019/01/24/11736956t1h5761.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed teevad kolides tihtipeale ühe väga jämeda eksisammu </span></a><a href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6503905/koduomanikud-kuuldele-lumekoormus-ohustab-koige-enam-teras-ja-puitkonstruktsioonidega-kergehitisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Roc7TVsqZKmer1G-OEHSj30_mHc=/670x380/smart/nginx/o/2019/01/22/11732127t1h83d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6503905/koduomanikud-kuuldele-lumekoormus-ohustab-koige-enam-teras-ja-puitkonstruktsioonidega-kergehitisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koduomanikud kuuldele: lumekoormus ohustab kõige enam teras- ja puitkonstruktsioonidega kergehitisi </span></a><a href="https://kodustiil.postimees.ee/6503905/koduomanikud-kuuldele-lumekoormus-ohustab-koige-enam-teras-ja-puitkonstruktsioonidega-kergehitisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6504852/sisekujundaja-annab-nou-need-trendid-voite-sudamerahus-2018-aastasse-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LYcZSLOdNarsMS-SDicpNqLXtJM=/670x380/smart/nginx/o/2019/01/22/11731964t1h1682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6504852/sisekujundaja-annab-nou-need-trendid-voite-sudamerahus-2018-aastasse-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujundaja annab nõu: need trendid võite südamerahus 2018. aastasse jätta </span></a><a href="https://kodustiil.postimees.ee/6504852/sisekujundaja-annab-nou-need-trendid-voite-sudamerahus-2018-aastasse-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6504752/ehitaja-jattis-koduomaniku-seina-sisse-augu-ning-pogenes-paariks-kuuks-teadmata-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZgFb7K1JBumJCPyp1PBiz5lcdE4=/1370x700/smart/nginx/o/2019/01/22/11731767t1h7c84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6504752/ehitaja-jattis-koduomaniku-seina-sisse-augu-ning-pogenes-paariks-kuuks-teadmata-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitaja jättis koduomaniku seina sisse augu ning põgenes paariks kuuks teadmata suunas </span></a><a href="https://kodustiil.postimees.ee/6504752/ehitaja-jattis-koduomaniku-seina-sisse-augu-ning-pogenes-paariks-kuuks-teadmata-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9mhokjz4v8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4aqn2uk1ow" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6503821/hea-pohjus-miks-ei-tasu-jargmine-paev-alustavat-ehitustoolist-usaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-DuoeAaLkd5osf3SH1iBvxzOjns=/670x380/smart/nginx/o/2019/01/21/11729556t1h758e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6503821/hea-pohjus-miks-ei-tasu-jargmine-paev-alustavat-ehitustoolist-usaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea põhjus, miks ei tasu järgmine päev alustavat ehitustöölist usaldada </span></a><a href="https://kodustiil.postimees.ee/6503821/hea-pohjus-miks-ei-tasu-jargmine-paev-alustavat-ehitustoolist-usaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6503805/vabaohumuuseumi-kulje-alla-kerkib-peagi-moodne-mereaarne-kvartal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5htNDngMqa-YCxaQ2punsSPNrDE=/670x380/smart/nginx/o/2019/01/21/11729328t1hf6cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6503805/vabaohumuuseumi-kulje-alla-kerkib-peagi-moodne-mereaarne-kvartal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaõhumuuseumi külje alla kerkib peagi moodne mereäärne kvartal </span></a><a href="https://kodustiil.postimees.ee/6503805/vabaohumuuseumi-kulje-alla-kerkib-peagi-moodne-mereaarne-kvartal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6502684/asjaarmastajad-teevad-kodustel-viimistlustoodel-sageli-uhe-vaga-rumala-vea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LU1y4BV3G0200Ymy06Wkqaf6mx8=/1370x700/smart/nginx/o/2019/01/18/11724187t1he54a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.postimees.ee/6502684/asjaarmastajad-teevad-kodustel-viimistlustoodel-sageli-uhe-vaga-rumala-vea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjaarmastajad teevad kodustel viimistlustöödel sageli ühe väga rumala vea <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6502684/asjaarmastajad-teevad-kodustel-viimistlustoodel-sageli-uhe-vaga-rumala-vea/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6502684/asjaarmastajad-teevad-kodustel-viimistlustoodel-sageli-uhe-vaga-rumala-vea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6501479/videoopetuste-abil-ise-kodu-remontinud-ehituskogemuseta-paar-saastis-tohutu-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cLvobZqnPO7-OPe2eJculXg9-zw=/670x380/smart/nginx/o/2019/01/17/11722138t1h937f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6501479/videoopetuste-abil-ise-kodu-remontinud-ehituskogemuseta-paar-saastis-tohutu-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videoõpetuste abil ise kodu remontinud ehituskogemuseta paar säästis tohutu summa </span></a><a href="https://kodustiil.postimees.ee/6501479/videoopetuste-abil-ise-kodu-remontinud-ehituskogemuseta-paar-saastis-tohutu-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6502117/pane-korva-taha-remonditoode-hinnad-on-talvisel-ajal-taskukohasemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yl-AELMzfMTdQWNyBlTkpZvOEwQ=/670x380/smart/nginx/o/2019/01/18/11722886t1h3f21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6502117/pane-korva-taha-remonditoode-hinnad-on-talvisel-ajal-taskukohasemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pane kõrva taha: remonditööde hinnad on talvisel ajal taskukohasemad </span></a><a href="https://kodustiil.postimees.ee/6502117/pane-korva-taha-remonditoode-hinnad-on-talvisel-ajal-taskukohasemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6500496/prints-harry-ja-meghan-markle-plaanivad-uuele-kodule-lisada-midagi-sobimatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5Ful5TUXO6O9g_sAYpe56bCbJ-0=/1370x700/smart/nginx/o/2019/01/16/11718875t1h49e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6500496/prints-harry-ja-meghan-markle-plaanivad-uuele-kodule-lisada-midagi-sobimatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harry ja Meghan Markle plaanivad uuele kodule lisada midagi sobimatut <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6500496/prints-harry-ja-meghan-markle-plaanivad-uuele-kodule-lisada-midagi-sobimatut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6500496/prints-harry-ja-meghan-markle-plaanivad-uuele-kodule-lisada-midagi-sobimatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6500401/fotod-latlaste-uudsed-majad-koguvad-uleilmset-tunnustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xm4CiPPxae4iDZcY8Frx-EP4YXk=/670x380/smart/nginx/o/2019/01/16/11718587t1h4084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6500401/fotod-latlaste-uudsed-majad-koguvad-uleilmset-tunnustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: lätlaste uudsed majad koguvad üleilmset tunnustust </span></a><a href="https://kodustiil.postimees.ee/6500401/fotod-latlaste-uudsed-majad-koguvad-uleilmset-tunnustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6500490/foto-uks-tartu-maja-toestab-et-vanadel-majadel-on-alati-lootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wXIlifwNrT8anyM1zOxAEhwEdPo=/670x380/smart/nginx/o/2019/01/16/11718755t1he2f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6500490/foto-uks-tartu-maja-toestab-et-vanadel-majadel-on-alati-lootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: üks Tartu maja tõestab, et vanadel majadel on alati lootust </span></a><a href="https://kodustiil.postimees.ee/6500490/foto-uks-tartu-maja-toestab-et-vanadel-majadel-on-alati-lootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6499360/kolm-vaga-head-pohjust-miks-unustatud-trend-kookides-avasuli-vastu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gzPeEN2cjwM495YyG4Fm5nWHAQA=/1370x700/smart/nginx/o/2019/01/16/11718468t1h84f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6499360/kolm-vaga-head-pohjust-miks-unustatud-trend-kookides-avasuli-vastu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm väga head põhjust, miks unustatud trend köökides avasüli vastu võtta </span></a><a href="https://kodustiil.postimees.ee/6499360/kolm-vaga-head-pohjust-miks-unustatud-trend-kookides-avasuli-vastu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a2e7l7edt8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ph4jgusgq3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6499605/sisekujunduslik-inspiratsioon-on-salongidest-sotsiaalmeediasse-kolinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UZ9Od6TqFGOe_lh3-_kEBLMmT6Q=/670x380/smart/nginx/o/2019/01/15/11716665t1h45dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6499605/sisekujunduslik-inspiratsioon-on-salongidest-sotsiaalmeediasse-kolinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekujunduslik inspiratsioon on salongidest sotsiaalmeediasse kolinud </span></a><a href="https://kodustiil.postimees.ee/6499605/sisekujunduslik-inspiratsioon-on-salongidest-sotsiaalmeediasse-kolinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6498285/ootamatu-trend-tostab-kookides-vaikselt-pead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vJ7NwOTp7FUvV35xaBNFvlFDmk8=/670x380/smart/nginx/o/2019/01/14/11713413t1h22fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6498285/ootamatu-trend-tostab-kookides-vaikselt-pead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu trend tõstab köökides vaikselt pead </span></a><a href="https://kodustiil.postimees.ee/6498285/ootamatu-trend-tostab-kookides-vaikselt-pead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6497440/ehitaja-annab-nou-remonditood-mida-tasub-ja-mida-mingil-juhul-ei-tasu-ise-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KlC5_GxWctRBszb9nFofWJVjBvs=/1370x700/smart/nginx/o/2019/01/11/11709589t1h3fb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6497440/ehitaja-annab-nou-remonditood-mida-tasub-ja-mida-mingil-juhul-ei-tasu-ise-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitaja annab nõu: remonditööd mida tasub ja mida mingil juhul ei tasu ise teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6497440/ehitaja-annab-nou-remonditood-mida-tasub-ja-mida-mingil-juhul-ei-tasu-ise-teha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kodustiil.postimees.ee/6497440/ehitaja-annab-nou-remonditood-mida-tasub-ja-mida-mingil-juhul-ei-tasu-ise-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6497187/remondiblogi-kas-korterisse-kamina-saamine-on-voimatu-missioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uwKF1RUk4p9a2RjAzE6MTiaOiC0=/670x380/smart/nginx/o/2019/01/11/11708555t1h0f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6497187/remondiblogi-kas-korterisse-kamina-saamine-on-voimatu-missioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: kas korterisse kamina saamine on võimatu missioon? </span></a><a href="https://kodustiil.postimees.ee/6497187/remondiblogi-kas-korterisse-kamina-saamine-on-voimatu-missioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6496315/video-mees-avastas-kodust-lauatelefoni-teisaldades-midagi-vaga-rovedat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aMALVZRfhAcAz9jki5QrP0Ft_WI=/670x380/smart/nginx/o/2019/01/10/11706486t1h7deb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6496315/video-mees-avastas-kodust-lauatelefoni-teisaldades-midagi-vaga-rovedat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mees avastas kodust lauatelefoni teisaldades midagi väga rõvedat <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6496315/video-mees-avastas-kodust-lauatelefoni-teisaldades-midagi-vaga-rovedat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6496315/video-mees-avastas-kodust-lauatelefoni-teisaldades-midagi-vaga-rovedat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6496072/ara-lange-pettuse-ohvriks-ehitajate-salapraktikad-viivad-renoveerimistoode-hinna-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lzdfiH6v6lMUwR2UxUlD33NgRdU=/1370x700/smart/nginx/o/2019/01/10/11705980t1hfc6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6496072/ara-lange-pettuse-ohvriks-ehitajate-salapraktikad-viivad-renoveerimistoode-hinna-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära lange pettuse ohvriks: ehitajate salapraktikad viivad renoveerimistööde hinna lakke </span></a><a href="https://kodustiil.postimees.ee/6496072/ara-lange-pettuse-ohvriks-ehitajate-salapraktikad-viivad-renoveerimistoode-hinna-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6495984/aasta-varv-eirab-reegleid-ning-teeb-tagasivaate-minevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mcbzuFIdBoEbO2wmqlGhXFpjdHw=/670x380/smart/nginx/o/2019/01/10/11705913t1h2674.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6495984/aasta-varv-eirab-reegleid-ning-teeb-tagasivaate-minevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta värv eirab reegleid ning teeb tagasivaate minevikku </span></a><a href="https://kodustiil.postimees.ee/6495984/aasta-varv-eirab-reegleid-ning-teeb-tagasivaate-minevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6495231/fotod-inimeste-uskumatud-leiud-asjaostetud-remontivajavatest-kodudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/brYxY8Ij6l1zXQVaihkRZNQ8468=/670x380/smart/nginx/o/2019/01/09/11703797t1h89d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://kodustiil.postimees.ee/6495231/fotod-inimeste-uskumatud-leiud-asjaostetud-remontivajavatest-kodudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: inimeste uskumatud leiud äsjaostetud remontivajavatest kodudest </span></a><a href="https://kodustiil.postimees.ee/6495231/fotod-inimeste-uskumatud-leiud-asjaostetud-remontivajavatest-kodudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6491773/huvitav-lahendus-uks-eramaja-sai-vaga-kummalise-juurdeehituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2NeiZBWrvxwYzSCohDAwdaScl-k=/1370x700/smart/nginx/o/2019/01/04/11695419t1h7a68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6491773/huvitav-lahendus-uks-eramaja-sai-vaga-kummalise-juurdeehituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav lahendus: üks eramaja sai väga kummalise juurdeehituse </span></a><a href="https://kodustiil.postimees.ee/6491773/huvitav-lahendus-uks-eramaja-sai-vaga-kummalise-juurdeehituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ijxpfrtow" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6517230/hiidlased-hadas-kardla-lennuvaljale-investeeriti-ligi-miljon-aga-lennud-jaavad-ikka-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3OejrMVIWWbfj2jipQ3NLVU6--4=/2000x870/filters:focal(49x230:3689x2481)/nginx/o/2018/04/07/7761189t1hea17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6517230/hiidlased-hadas-kardla-lennuvaljale-investeeriti-ligi-miljon-aga-lennud-jaavad-ikka-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased hädas: Kärdla lennuväljale investeeriti ligi miljon, aga lennud jäävad ikka ära</span><div class="list-article__additional-headline">Lennufirma: pilooti ei saa survestada maanduma ohtlikule lennuväljale</div></a><a href="https://majandus24.postimees.ee/6517230/hiidlased-hadas-kardla-lennuvaljale-investeeriti-ligi-miljon-aga-lennud-jaavad-ikka-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8NoMy7ylv6PaMT2mm5Mt_EJ_vnk=/670x380/smart/nginx/o/2019/02/05/11767275t1hb377.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigekeelsussõnaraamat täienes sõnadega «burks» ja «diip» <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Õpilaste kirjakeel: tegelt, pmtl, öheksa, kotlett</div></a><a href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517227/video-lati-armee-arsenali-lisandusid-uljad-militaarbagid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0ppRMM4nZxdb44Ist1nuYuDV4xw=/670x380/filters:focal(168x86:675x609)/nginx/o/2019/02/06/11769863t1ha008.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6517227/video-lati-armee-arsenali-lisandusid-uljad-militaarbagid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Läti armee arsenali lisandusid uljad militaarbagid </span></a><a href="https://www.postimees.ee/6517227/video-lati-armee-arsenali-lisandusid-uljad-militaarbagid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IWMzGhvZ870O3uXBD-QcpI9pu2g=/1370x700/smart/nginx/o/2019/02/06/11769938t1h7f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo kutsub tagasi tuhandeid autosid </span></a><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6516937/juhan-kivirahk-inimeste-arvates-on-vaja-teha-eesti-riigi-juhtimises-muudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EYOJygrb6M8xEaHPJyGufmiuqfQ=/670x380/smart/nginx/o/2018/09/16/11422388t1h3e8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6516937/juhan-kivirahk-inimeste-arvates-on-vaja-teha-eesti-riigi-juhtimises-muudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Kivirähk: inimeste arvates on vaja teha Eesti riigi juhtimises muudatusi </span></a><a href="https://arvamus.postimees.ee/6516937/juhan-kivirahk-inimeste-arvates-on-vaja-teha-eesti-riigi-juhtimises-muudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tYYWU3XzyHGx84sO1f9_5ZBwwoQ=/670x380/smart/nginx/o/2019/02/06/11769803t1hb22e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallas võib Viimsist lahkuda hüvitisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517253/politsei-otsib-39-aastast-kristjan-meelist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S6pikGmTpNPT9V5yPo_Odks0B9U=/1370x700/filters:focal(89x271:290x369)/nginx/o/2019/02/06/11769914t1h4436.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6517253/politsei-otsib-39-aastast-kristjan-meelist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 39-aastast Kristjan Meelist </span></a><a href="https://www.postimees.ee/6517253/politsei-otsib-39-aastast-kristjan-meelist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6517226/lumeblogi-kas-sildaru-saab-tana-lopuks-mm-debuudi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/onqzYicu6Zd1o3p-EbL50Zgi950=/670x380/filters:focal(1266x679:1661x1414)/nginx/o/2019/02/06/11769867t1hde75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6517226/lumeblogi-kas-sildaru-saab-tana-lopuks-mm-debuudi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumeblogi: kas Sildaru saab täna lõpuks MM-debüüdi teha? </span></a><a href="https://sport.postimees.ee/6517226/lumeblogi-kas-sildaru-saab-tana-lopuks-mm-debuudi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6517315/fifa-president-saab-putinilt-voimsa-autasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QirBgHIEGb1KhHjfHZ3C0RdNiKU=/670x380/smart/nginx/o/2019/02/06/11770080t1h3068.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6517315/fifa-president-saab-putinilt-voimsa-autasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIFA president saab Putinilt võimsa autasu </span></a><a href="https://sport.postimees.ee/6517315/fifa-president-saab-putinilt-voimsa-autasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tCtJkZUBkeUGYZ4nEGGvbMk6KiE=/1370x700/filters:focal(1542x72:2564x1910)/nginx/o/2019/02/06/11769802t1h4935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania võimud käskisid koristada avalikkusest kõik Franco diktatuuri sümbolid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xcnzfobf4w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dzzttrz3oc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YgcD7MnVQZOBZtC3x4WRAQ7jn5A=/1370x700/smart/nginx/o/2019/02/06/11769913t1h7fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>282</span></div></div><a href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks surma ja 35 ohvrit: ehituspoodides müügil aegunud relakakettad on aastate jooksul kaks töötajat hauda viinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KAcsunZSbOzs4pCbkaDT9kDMK-M=/670x380/filters:focal(414x568:1784x1599)/nginx/o/2019/02/05/11768314t1h8da5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elatisvaidlus tegi lastest võlgnikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MljhpcLDb-JWgEIQdYr-mig6KkQ=/670x380/filters:focal(285x185:998x669)/nginx/o/2019/02/05/11768261t1h98be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID JA VIDEO Naised imestavad ülipisikeste bikiinipükste üle: see on nagu hambaniit! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kbn7D0V5qniP8_ZNzRaXy0h2wNQ=/1370x700/smart/nginx/o/2019/02/06/11769002t1h3704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1039</span></div></div><a href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaat kus rööprähkleja! Bussijuht on sõidu ajal ninapidi telefonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Vaadake videot!</div></a><a href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516333/piltuudis-jaagup-kreemi-15-aastane-poeg-on-kui-isa-suust-kukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wdyVLo-ZAB0JtSGIq63XaelPXSs=/670x380/filters:focal(1690x425:2692x1617)/nginx/o/2018/05/10/7837552t1h958c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>407</span></div></div><a href="https://elu24.postimees.ee/6516333/piltuudis-jaagup-kreemi-15-aastane-poeg-on-kui-isa-suust-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Jaagup Kreemi 15-aastane poeg on kui isa suust kukkunud </span></a><a href="https://elu24.postimees.ee/6516333/piltuudis-jaagup-kreemi-15-aastane-poeg-on-kui-isa-suust-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6516343/soomes-kaduma-lainud-paidelane-leiti-tapetuna-metsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>405</span></div></div><a href="https://jarvateataja.postimees.ee/6516343/soomes-kaduma-lainud-paidelane-leiti-tapetuna-metsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes kaduma läinud paidelane leiti tapetuna metsast </span></a><a href="https://jarvateataja.postimees.ee/6516343/soomes-kaduma-lainud-paidelane-leiti-tapetuna-metsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ywpl7H59QmJiWMve4G31oU6l98o=/1370x700/smart/nginx/o/2019/02/06/11768716t1ha9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu tulud deklareerimata jätnutest 6000 peavad seda nüüd tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UmV2r-eSPl2QtwWId4EZ8Y6l6AQ=/670x380/smart/nginx/o/2018/01/29/7525721t1hf8fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA juht: tulumaksu deklareerimisega ei maksa tormata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lM380VdILgfcKyvcIsyXjjgssCQ=/670x380/filters:focal(940x586:955x601)/nginx/o/2019/02/05/11767969t1h21fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>670</span></div></div><a href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Röövi takistanud tartlane: kõik juhtus nagu märulis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6UjePyZCR8DkbnoVrVuZv_hEK7Q=/1370x700/smart/nginx/o/2019/01/10/11705221t1h19b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline muudatus: Tele2 vahetab kõik mobiilipaketid välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mIdKF_UBvN2E5Hv5_8l1sBTx4CA=/670x380/filters:focal(435x790:2226x2432)/nginx/o/2019/02/06/11769559t1he84b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettepanek: pere soojamaalennud maksu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGvbPYHZSOMSg2EoVg-WZtgPYe8=/670x380/smart/nginx/o/2019/02/05/11766978t1had83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1221</span></div></div><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt. Tallinnas ärandatud Lexus tabati Tartumaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B5Mf8IO7a3R8JQVOj9lfHFfTmDk=/1370x700/smart/nginx/o/2019/02/05/11767008t1h834f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata fotosid. Kas need mehed on sinult raha välja pressinud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sPkAop58C022D9repOChelHcd4U=/670x380/filters:focal(4166x1076:5261x1986)/nginx/o/2019/02/06/11768774t1h483f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: tervisejooksja pidi oma elu päästmiseks puuma ära kägistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516485/surmatud-jaakaru-nordist-ei-saa-topist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/crc04I25CzzoZyEM0BgEJSE1mpY=/670x380/filters:focal(902x601:917x616)/nginx/o/2019/01/09/11704293t1h4601.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6516485/surmatud-jaakaru-nordist-ei-saa-topist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surmatud jääkaru Nordist ei saa topist </span></a><a href="https://www.postimees.ee/6516485/surmatud-jaakaru-nordist-ei-saa-topist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uUXE9uKn3HMFeMv_gb9F0OiLK68=/1370x700/filters:focal(1305x921:1320x936)/nginx/o/2019/01/16/11719811t1h92c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Eesti tennisenaiskond kaotas Fed Cupil kõige tähtsama lahingu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w04q69a5dh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1df18655fbe16b3c5915.js" async></script></body></html>