<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/xQ1qQCI7whZiqXehW5Ds8z4qyro=/1200x630/smart/nginx/o/2019/01/26/11743275t1h95c9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/xQ1qQCI7whZiqXehW5Ds8z4qyro=/1200x630/smart/nginx/o/2019/01/26/11743275t1h95c9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Müügiga raskustes omanik tegi ebahariliku kannapöörde"><meta property="twitter:title" content="Müügiga raskustes omanik tegi ebahariliku kannapöörde"><meta property="og:url" content="https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Kanada naise müügisolev kodu ei pälvinud esimesel ringil kuigi suurt huvi ega tähelepanu, niisiis otsustas südikas naine oma kodu muul viisil maha parseldada."><meta property="twitter:description" content="Kanada naise müügisolev kodu ei pälvinud esimesel ringil kuigi suurt huvi ega tähelepanu, niisiis otsustas südikas naine oma kodu muul viisil maha parseldada."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta property="article:tag" content="essee"><meta property="article:tag" content="esseed"><meta property="article:tag" content="esseevõistlus"><meta property="article:tag" content="Facebook"><meta property="article:tag" content="Kanada"><meta property="article:tag" content="kinnisvaraloterii"><meta property="article:tag" content="kodu"><meta property="article:tag" content="kodus"><meta property="article:tag" content="loterii"><meta property="article:tag" content="majamüük"><meta property="article:tag" content="müük"><meta name="article:published_time" content="2019-01-26T17:31:52+02:00"><meta name="article:modified_time" content="2019-01-26T14:23:47+02:00"><meta name="description" content="Kanada naise müügisolev kodu ei pälvinud esimesel ringil kuigi suurt huvi ega tähelepanu, niisiis otsustas südikas naine oma kodu muul viisil maha parseldada."><meta name="keywords" content="essee, esseed, esseevõistlus, Facebook, Kanada, kinnisvaraloterii, kodu, kodus, loterii, majamüük, müük"><link rel="canonical" href="https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde"><link rel="alternate" href="https://m.postimees.ee/section/2349/6508418"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Müügiga raskustes omanik tegi ebahariliku kannapöörde - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6508418"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">L, 26.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Müügiga raskustes omanik tegi ebahariliku kannapöörde</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Müügiga raskustes omanik tegi ebahariliku kannapöörde</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png" srcset="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png, //f10.pmo.ee/vm2EQ3Dz1tREQ3GFGmxY2q563-U=/80x80/smart/nginx/o/2017/07/07/6867825t1hcd82.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508418" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=M%C3%BC%C3%BCgiga%20raskustes%20omanik%20tegi%20ebahariliku%20kannap%C3%B6%C3%B6rde&url=https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508418" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=M%C3%BC%C3%BCgiga%20raskustes%20omanik%20tegi%20ebahariliku%20kannap%C3%B6%C3%B6rde&url=https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508418" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Müügiga raskustes omanik tegi ebahariliku kannapöörde&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Demail%26utm_content%3D6508418" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26. jaanuar 2019, 17:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11743275" image-url="//f11.pmo.ee/bbR5zD0KMbOMgT6LrOsfbT79Pz8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/26/11743275t1h95c9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11743275)" src="//f11.pmo.ee/0P_MqYcTNxylVa4M1MTZULhpME8=/685x410/smart/nginx/o/2019/01/26/11743275t1h95c9.jpg" srcset="//f11.pmo.ee/0P_MqYcTNxylVa4M1MTZULhpME8=/685x410/smart/nginx/o/2019/01/26/11743275t1h95c9.jpg, //f11.pmo.ee/0nhAVdMfSv781M_y02JBqJC8ZuA=/1370x820/smart/nginx/o/2019/01/26/11743275t1h95c9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pexels / CC0 Licence</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-bpe0yqo65k" :preview-length="0" video-id="45007" video-stream-type="VOD" video-headline="6508418 Müügiga raskustes omanik tegi ebahariliku kannapöörde" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6b3fb00d-9514-442f-866b-f2c941fbb962.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kanada naise müügisolev kodu ei pälvinud esimesel ringil kuigi suurt huvi ega tähelepanu, niisiis otsustas südikas naine oma kodu muul viisil maha parseldada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-arxut6sq6r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oms5dakmhw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Koduotsijate huvi Alla Wagneri kodu vastu jäi esimesel katsel võrdlemisi kesiseks. Wagner otsustas raamidest välja põigata ning lõi Facebookis kampaanialehe «Write A Letter, Win A House» (<em>tõlk Kirjuta ja võida maja</em>), milles naine kutsub inimesi üles 350-sõnalist esseed kirjutama, et osaleda tema 1,12-miljonilise kodu loosis. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Wagner ootab esseedes ülevaadet uute omanike tulevikuplaanidest. Ühtlasi soovib ta leida vastust küsimusele, miks tema kodu just konkreetsetele huvilistele sobima peaks, vahendab housebeautiful.com. Wagner on veendunud, et see on üks mõistlikumaid viise, kuidas oma kaunile kodule väärt omanikud leida. </p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="529" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Forlandosentinel%2Fposts%2F10157141291597557&amp;width=500" width="500"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Õnnemängus osalemiseks tuleb tasuda 16,5-eurost osalemistasu. Kolmekuulise kampaania käigus loodab Wagner müüdud piletitega 1,2 miljoni piirimaile jõuda. Kinnisvaramängu viimasesse vooru pääseb vaid 500 parimat, kellest asjatundjatest žürii õnneliku võitja välja valib.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508418" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=M%C3%BC%C3%BCgiga%20raskustes%20omanik%20tegi%20ebahariliku%20kannap%C3%B6%C3%B6rde&url=https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508418" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=M%C3%BC%C3%BCgiga%20raskustes%20omanik%20tegi%20ebahariliku%20kannap%C3%B6%C3%B6rde&url=https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508418" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Müügiga raskustes omanik tegi ebahariliku kannapöörde&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde%3Futm_source%3Demail%26utm_content%3D6508418" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6508418/muugiga-raskustes-omanik-tegi-ebahariliku-kannapoorde/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6508418" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6508418" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/37464/essee">essee</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/200940/esseed">esseed</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/36876/esseevoistlus">esseevõistlus</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/884/facebook">Facebook</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/2773/kanada">Kanada</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/545871/kinnisvaraloterii">kinnisvaraloterii</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/2725/kodu">kodu</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/13427/kodus">kodus</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/28368/loterii">loterii</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/33408/majamuuk">majamüük</a></li><li><a class="article-terms__term" href="https://kodustiil.postimees.ee/term/3520/muuk">müük</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8u96xhy1vo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ybwq348irv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508509/fotod-ida-virumaal-on-muua-vaga-age-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DtCMGVn6Y17Z3cvvox0d0Xb3zoc=/2000x870/smart/nginx/o/2019/01/26/11743261t1ha637.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6508509/fotod-ida-virumaal-on-muua-vaga-age-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ida-Virumaal on müüa väga äge kodu </span></a><a href="https://kodustiil.postimees.ee/6508509/fotod-ida-virumaal-on-muua-vaga-age-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505340/haaletuse-tulemus-see-on-viimase-50-aasta-koige-jubedam-sisustustrend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lhgwxrYs2JAQOmHxNTUPvb_Nfls=/648x370/smart/nginx/o/2019/01/22/11732912t1h5ab0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6505340/haaletuse-tulemus-see-on-viimase-50-aasta-koige-jubedam-sisustustrend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääletuse tulemus: see on viimase 50 aasta kõige jubedam sisustustrend </span></a><a href="https://kodustiil.postimees.ee/6505340/haaletuse-tulemus-see-on-viimase-50-aasta-koige-jubedam-sisustustrend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vSg1Aro6Es3EC8PPDrfNHn7G760=/648x370/smart/nginx/o/2019/01/25/11742792t1haebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: krõbe talvekülm tegi ühe majaga midagi väga kummalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506668/kinnisvara-muues-tasub-monikord-tehnilistest-lahendustest-korvale-poigata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S_4JLhoKVa5XiwWOCs_wH663u5Y=/648x370/smart/nginx/o/2019/01/25/11741699t1h0b6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506668/kinnisvara-muues-tasub-monikord-tehnilistest-lahendustest-korvale-poigata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvara müües tasub mõnikord tehnilistest lahendustest kõrvale põigata </span></a><a href="https://kodustiil.postimees.ee/6506668/kinnisvara-muues-tasub-monikord-tehnilistest-lahendustest-korvale-poigata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6eg9zbhyky" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507957/uleni-valge-kodu-loonud-eesti-naine-otsust-ei-kahetse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PNMXL-AB6FXC0jJP1k4FFw-MJs8=/2000x870/smart/nginx/o/2019/01/25/11741805t1h4159.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507957/uleni-valge-kodu-loonud-eesti-naine-otsust-ei-kahetse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleni valge kodu loonud Eesti naine otsust ei kahetse </span></a><a href="https://kodustiil.postimees.ee/6507957/uleni-valge-kodu-loonud-eesti-naine-otsust-ei-kahetse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508026/toataimede-valimisel-tehakse-sageli-kahetsusvaarne-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GGU6-AhSaK6bXyVEMlF8hm4eIto=/670x380/smart/nginx/o/2019/01/25/11742041t1h48ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a></div><a href="https://kodustiil.postimees.ee/6508026/toataimede-valimisel-tehakse-sageli-kahetsusvaarne-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toataimede valimisel tehakse sageli kahetsusväärne viga </span></a><a href="https://kodustiil.postimees.ee/6508026/toataimede-valimisel-tehakse-sageli-kahetsusvaarne-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507383/fotod-uksikema-sisustas-oma-vaikesele-perele-vaga-erilise-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GVixsWpeYlgsGgdbGsMlt81VV_8=/670x380/smart/nginx/o/2019/01/24/11739370t1h5826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6507383/fotod-uksikema-sisustas-oma-vaikesele-perele-vaga-erilise-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: üksikema sisustas oma väikesele perele väga erilise kodu </span></a><a href="https://kodustiil.postimees.ee/6507383/fotod-uksikema-sisustas-oma-vaikesele-perele-vaga-erilise-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zFzM9x258ISGafD68tkcc2Yfsqc=/1370x700/smart/nginx/o/2019/01/25/11741442t1h3c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pea meeles: see abimees kodus on ühtlasi ka üks eluohtlikumaid </span></a><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EcgpoBR5-r-RKggVtjKqbwQhDxc=/670x380/smart/nginx/o/2019/01/24/11737771t1h1607.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: noore pere ränga tööga ümberkujundatud koduaed on inimeste meelest kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507629/viieminutiline-uuenduskuur-millega-saaksid-juba-tana-kodus-algust-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lLMsDSAjxIo0o1J3nPAjyueFWjE=/670x380/smart/nginx/o/2019/01/25/11740959t1hc9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507629/viieminutiline-uuenduskuur-millega-saaksid-juba-tana-kodus-algust-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viieminutiline uuenduskuur, millega saaksid juba täna kodus algust teha </span></a><a href="https://kodustiil.postimees.ee/6507629/viieminutiline-uuenduskuur-millega-saaksid-juba-tana-kodus-algust-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507755/korteriuhistute-liit-ootab-majaomanikke-ja-uhistuid-harjumaa-umarlauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PCF4HUkICqvtWbQ7NeH0sLjpAc8=/1370x700/smart/nginx/o/2019/01/25/11741263t1h9ce9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507755/korteriuhistute-liit-ootab-majaomanikke-ja-uhistuid-harjumaa-umarlauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistute Liit ootab majaomanikke ja ühistuid Harjumaa ümarlauale </span></a><a href="https://kodustiil.postimees.ee/6507755/korteriuhistute-liit-ootab-majaomanikke-ja-uhistuid-harjumaa-umarlauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507464/40-aastat-turul-seda-aegumatut-ikea-toodet-muuakse-maailmas-iga-viie-sekundi-jarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NNrD3Ryta0reG0YPRnXkp-9lOJQ=/670x380/smart/nginx/o/2019/01/25/11740548t1h011e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507464/40-aastat-turul-seda-aegumatut-ikea-toodet-muuakse-maailmas-iga-viie-sekundi-jarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">40 aastat turul: seda aegumatut IKEA toodet müüakse maailmas iga viie sekundi järel </span></a><a href="https://kodustiil.postimees.ee/6507464/40-aastat-turul-seda-aegumatut-ikea-toodet-muuakse-maailmas-iga-viie-sekundi-jarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507524/paarike-renoveeris-100-aastase-laeva-muutes-selle-muljet-avaldavaks-koduks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NBEXc8aZj8PXiIedOWuQItlFTS0=/670x380/filters:focal(541x988:2624x2218)/nginx/o/2019/01/25/11740352t1h04b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507524/paarike-renoveeris-100-aastase-laeva-muutes-selle-muljet-avaldavaks-koduks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarike renoveeris 100-aastase laeva, muutes selle muljet avaldavaks koduks </span></a><a href="https://kodustiil.postimees.ee/6507524/paarike-renoveeris-100-aastase-laeva-muutes-selle-muljet-avaldavaks-koduks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6507521/osale-sinagi-nadalavahetusel-toimub-kumnendat-korda-talvine-aialinnuvaatlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T5mlrNTErByypp0rDtAg1aaxPc4=/1370x700/filters:focal(862x302:1776x1235)/nginx/o/2019/01/25/11740406t1he570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://lemmik.postimees.ee/6507521/osale-sinagi-nadalavahetusel-toimub-kumnendat-korda-talvine-aialinnuvaatlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osale sinagi: nädalavahetusel toimub kümnendat korda talvine aialinnuvaatlus </span></a><a href="https://lemmik.postimees.ee/6507521/osale-sinagi-nadalavahetusel-toimub-kumnendat-korda-talvine-aialinnuvaatlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507476/luksuslik-uurimaja-avangard-avab-tana-oma-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v8qrlPeBOos3KHOybKqakaPSOF8=/670x380/smart/nginx/o/2019/01/25/11740330t1h0a14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507476/luksuslik-uurimaja-avangard-avab-tana-oma-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luksuslik üürimaja Avangard avab täna oma uksed </span></a><a href="https://kodustiil.postimees.ee/6507476/luksuslik-uurimaja-avangard-avab-tana-oma-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507270/fotod-muugile-on-tulnud-vaga-moodsa-interjooriga-kodu-tallinna-vanalinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hUwWacXEOlUzGLvTM3TRkRCvm2M=/670x380/smart/nginx/o/2019/01/24/11738357t1h7176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6507270/fotod-muugile-on-tulnud-vaga-moodsa-interjooriga-kodu-tallinna-vanalinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: müügile on tulnud väga moodsa interjööriga kodu Tallinna vanalinnas </span></a><a href="https://kodustiil.postimees.ee/6507270/fotod-muugile-on-tulnud-vaga-moodsa-interjooriga-kodu-tallinna-vanalinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jq5Dv9jc6B56mePSHTVSdxw9YrQ=/1370x700/smart/nginx/o/2019/01/23/11735953t1h8ffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1281</span></div></div><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab järgneva kuu jooksul uutmoodi toetust majade taastamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505206/kodutoodes-kaasaloomine-annab-lastele-vaga-olulise-eelise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OZcS9tIchRATtS16UwthJOpjzX8=/670x380/smart/nginx/o/2019/01/22/11732483t1hb176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://kodustiil.postimees.ee/6505206/kodutoodes-kaasaloomine-annab-lastele-vaga-olulise-eelise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutöödes kaasalöömine annab lastele väga olulise eelise </span></a><a href="https://kodustiil.postimees.ee/6505206/kodutoodes-kaasaloomine-annab-lastele-vaga-olulise-eelise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uqfar88_ZOGPkXLTDVCa090RmAE=/670x380/smart/nginx/o/2019/01/24/11737821t1h5ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal pöörase kiiruga kerkinud ehitushindadel on tänavu piir ees </span></a><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m8rajc38vn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sddu2ia2py" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lbqh3yos6x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508509/fotod-ida-virumaal-on-muua-vaga-age-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DtCMGVn6Y17Z3cvvox0d0Xb3zoc=/2000x870/smart/nginx/o/2019/01/26/11743261t1ha637.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6508509/fotod-ida-virumaal-on-muua-vaga-age-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ida-Virumaal on müüa väga äge kodu </span></a><a href="https://kodustiil.postimees.ee/6508509/fotod-ida-virumaal-on-muua-vaga-age-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505340/haaletuse-tulemus-see-on-viimase-50-aasta-koige-jubedam-sisustustrend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bCRNhb-B5Pr5xITeQYAJGs3ZLx8=/670x380/smart/nginx/o/2019/01/22/11732912t1h5ab0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6505340/haaletuse-tulemus-see-on-viimase-50-aasta-koige-jubedam-sisustustrend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääletuse tulemus: see on viimase 50 aasta kõige jubedam sisustustrend </span></a><a href="https://kodustiil.postimees.ee/6505340/haaletuse-tulemus-see-on-viimase-50-aasta-koige-jubedam-sisustustrend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xhIwN8GOfoqdp2NjQNJ1K7jA4mU=/670x380/smart/nginx/o/2019/01/25/11742792t1haebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: krõbe talvekülm tegi ühe majaga midagi väga kummalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506668/kinnisvara-muues-tasub-monikord-tehnilistest-lahendustest-korvale-poigata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K_FcYIW4RlzcDfZ11TshL1EQiUA=/1370x700/smart/nginx/o/2019/01/25/11741699t1h0b6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506668/kinnisvara-muues-tasub-monikord-tehnilistest-lahendustest-korvale-poigata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvara müües tasub mõnikord tehnilistest lahendustest kõrvale põigata </span></a><a href="https://kodustiil.postimees.ee/6506668/kinnisvara-muues-tasub-monikord-tehnilistest-lahendustest-korvale-poigata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507957/uleni-valge-kodu-loonud-eesti-naine-otsust-ei-kahetse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rzuWmM0UtLCjjQoHs0KTXQ3F9R4=/670x380/smart/nginx/o/2019/01/25/11741805t1h4159.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507957/uleni-valge-kodu-loonud-eesti-naine-otsust-ei-kahetse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleni valge kodu loonud Eesti naine otsust ei kahetse </span></a><a href="https://kodustiil.postimees.ee/6507957/uleni-valge-kodu-loonud-eesti-naine-otsust-ei-kahetse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508026/toataimede-valimisel-tehakse-sageli-kahetsusvaarne-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GGU6-AhSaK6bXyVEMlF8hm4eIto=/670x380/smart/nginx/o/2019/01/25/11742041t1h48ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a></div><a href="https://kodustiil.postimees.ee/6508026/toataimede-valimisel-tehakse-sageli-kahetsusvaarne-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toataimede valimisel tehakse sageli kahetsusväärne viga </span></a><a href="https://kodustiil.postimees.ee/6508026/toataimede-valimisel-tehakse-sageli-kahetsusvaarne-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507383/fotod-uksikema-sisustas-oma-vaikesele-perele-vaga-erilise-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bkUamj0XG7OK5efW5zp9FRiHtC4=/1370x700/smart/nginx/o/2019/01/24/11739370t1h5826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6507383/fotod-uksikema-sisustas-oma-vaikesele-perele-vaga-erilise-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: üksikema sisustas oma väikesele perele väga erilise kodu </span></a><a href="https://kodustiil.postimees.ee/6507383/fotod-uksikema-sisustas-oma-vaikesele-perele-vaga-erilise-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3dsbDabFSKC_Q4QjwjumqFqMM3E=/670x380/smart/nginx/o/2019/01/25/11741442t1h3c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pea meeles: see abimees kodus on ühtlasi ka üks eluohtlikumaid </span></a><a href="https://kodustiil.postimees.ee/6507469/pea-meeles-see-abimees-kodus-on-uhtlasi-ka-uks-eluohtlikumaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EcgpoBR5-r-RKggVtjKqbwQhDxc=/670x380/smart/nginx/o/2019/01/24/11737771t1h1607.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: noore pere ränga tööga ümberkujundatud koduaed on inimeste meelest kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6507047/video-noore-pere-ranga-tooga-umberkujundatud-koduaed-on-inimeste-meelest-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507629/viieminutiline-uuenduskuur-millega-saaksid-juba-tana-kodus-algust-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y6mgSrKc8AtJOuag5vT6ZI7GCsE=/1370x700/smart/nginx/o/2019/01/25/11740959t1hc9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507629/viieminutiline-uuenduskuur-millega-saaksid-juba-tana-kodus-algust-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viieminutiline uuenduskuur, millega saaksid juba täna kodus algust teha </span></a><a href="https://kodustiil.postimees.ee/6507629/viieminutiline-uuenduskuur-millega-saaksid-juba-tana-kodus-algust-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l5qx76tmwb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xoa7zlwkyr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507755/korteriuhistute-liit-ootab-majaomanikke-ja-uhistuid-harjumaa-umarlauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NWxsPSq0TcuTP90N0rWiQu7q9Ak=/670x380/smart/nginx/o/2019/01/25/11741263t1h9ce9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507755/korteriuhistute-liit-ootab-majaomanikke-ja-uhistuid-harjumaa-umarlauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistute Liit ootab majaomanikke ja ühistuid Harjumaa ümarlauale </span></a><a href="https://kodustiil.postimees.ee/6507755/korteriuhistute-liit-ootab-majaomanikke-ja-uhistuid-harjumaa-umarlauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507464/40-aastat-turul-seda-aegumatut-ikea-toodet-muuakse-maailmas-iga-viie-sekundi-jarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NNrD3Ryta0reG0YPRnXkp-9lOJQ=/670x380/smart/nginx/o/2019/01/25/11740548t1h011e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507464/40-aastat-turul-seda-aegumatut-ikea-toodet-muuakse-maailmas-iga-viie-sekundi-jarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">40 aastat turul: seda aegumatut IKEA toodet müüakse maailmas iga viie sekundi järel </span></a><a href="https://kodustiil.postimees.ee/6507464/40-aastat-turul-seda-aegumatut-ikea-toodet-muuakse-maailmas-iga-viie-sekundi-jarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507524/paarike-renoveeris-100-aastase-laeva-muutes-selle-muljet-avaldavaks-koduks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VsW9fCiEfFeODbkVU_Vgiabv3MI=/1370x700/filters:focal(541x988:2624x2218)/nginx/o/2019/01/25/11740352t1h04b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507524/paarike-renoveeris-100-aastase-laeva-muutes-selle-muljet-avaldavaks-koduks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarike renoveeris 100-aastase laeva, muutes selle muljet avaldavaks koduks </span></a><a href="https://kodustiil.postimees.ee/6507524/paarike-renoveeris-100-aastase-laeva-muutes-selle-muljet-avaldavaks-koduks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6507521/osale-sinagi-nadalavahetusel-toimub-kumnendat-korda-talvine-aialinnuvaatlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WLVSwd6Q_UlbdB_lubz_LFa9Qs4=/670x380/filters:focal(862x302:1776x1235)/nginx/o/2019/01/25/11740406t1he570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lemmik.postimees.ee/6507521/osale-sinagi-nadalavahetusel-toimub-kumnendat-korda-talvine-aialinnuvaatlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osale sinagi: nädalavahetusel toimub kümnendat korda talvine aialinnuvaatlus </span></a><a href="https://lemmik.postimees.ee/6507521/osale-sinagi-nadalavahetusel-toimub-kumnendat-korda-talvine-aialinnuvaatlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507476/luksuslik-uurimaja-avangard-avab-tana-oma-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v8qrlPeBOos3KHOybKqakaPSOF8=/670x380/smart/nginx/o/2019/01/25/11740330t1h0a14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6507476/luksuslik-uurimaja-avangard-avab-tana-oma-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luksuslik üürimaja Avangard avab täna oma uksed </span></a><a href="https://kodustiil.postimees.ee/6507476/luksuslik-uurimaja-avangard-avab-tana-oma-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507270/fotod-muugile-on-tulnud-vaga-moodsa-interjooriga-kodu-tallinna-vanalinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-QLbXsj0xYRXhlzJ-fyVyQcBcXs=/1370x700/smart/nginx/o/2019/01/24/11738357t1h7176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6507270/fotod-muugile-on-tulnud-vaga-moodsa-interjooriga-kodu-tallinna-vanalinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: müügile on tulnud väga moodsa interjööriga kodu Tallinna vanalinnas </span></a><a href="https://kodustiil.postimees.ee/6507270/fotod-muugile-on-tulnud-vaga-moodsa-interjooriga-kodu-tallinna-vanalinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nqh29NEaU0W2DWcqg3CZdc8r8Sc=/670x380/smart/nginx/o/2019/01/23/11735953t1h8ffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1281</span></div></div><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab järgneva kuu jooksul uutmoodi toetust majade taastamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505206/kodutoodes-kaasaloomine-annab-lastele-vaga-olulise-eelise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OZcS9tIchRATtS16UwthJOpjzX8=/670x380/smart/nginx/o/2019/01/22/11732483t1hb176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://kodustiil.postimees.ee/6505206/kodutoodes-kaasaloomine-annab-lastele-vaga-olulise-eelise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutöödes kaasalöömine annab lastele väga olulise eelise </span></a><a href="https://kodustiil.postimees.ee/6505206/kodutoodes-kaasaloomine-annab-lastele-vaga-olulise-eelise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oz5ERrDN10qvuF-sXQGawIYRO_8=/1370x700/smart/nginx/o/2019/01/24/11737821t1h5ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal pöörase kiiruga kerkinud ehitushindadel on tänavu piir ees </span></a><a href="https://kodustiil.postimees.ee/6507189/eelmisel-aastal-poorase-kiiruga-kerkinud-ehitushindadel-on-tanavu-piir-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lm0sx5yu8w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f0999agdym" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506835/tallinn-saab-endale-uhe-paris-uue-keskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vVgr0c3q8OyId5CGUNQuVvmiRKk=/670x380/smart/nginx/o/2019/01/24/11736948t1ha912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kodustiil.postimees.ee/6506835/tallinn-saab-endale-uhe-paris-uue-keskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn saab endale ühe päris uue keskuse </span></a><a href="https://kodustiil.postimees.ee/6506835/tallinn-saab-endale-uhe-paris-uue-keskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506739/fotod-parginomme-alleel-ootab-suure-hooviga-paariselamu-vaart-paarilist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qheUPpd19mkiKrV2UG4WPanAkJA=/670x380/smart/nginx/o/2019/01/24/11737206t1h6d41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506739/fotod-parginomme-alleel-ootab-suure-hooviga-paariselamu-vaart-paarilist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Parginõmme alleel ootab suure hooviga paariselamu väärt paarilist </span></a><a href="https://kodustiil.postimees.ee/6506739/fotod-parginomme-alleel-ootab-suure-hooviga-paariselamu-vaart-paarilist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506520/ebaharilik-kinnisvarapilt-on-inimesi-kukalt-kratsima-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kWsaUofw1C-t8x61vDA2pjF_UzM=/1370x700/smart/nginx/o/2019/01/24/11737037t1hee6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6506520/ebaharilik-kinnisvarapilt-on-inimesi-kukalt-kratsima-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebaharilik kinnisvarapilt on inimesi kukalt kratsima pannud </span></a><a href="https://kodustiil.postimees.ee/6506520/ebaharilik-kinnisvarapilt-on-inimesi-kukalt-kratsima-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6506824/ema-kimbatus-naabrid-kaebavad-mura-ule-aga-aktiivne-laps-tahab-ju-liikuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mscTQkJVAGEjfrXV-oJNoETLcCM=/670x380/filters:focal(2238x1092:4560x3216)/nginx/o/2019/01/24/11737023t1hc6bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6506824/ema-kimbatus-naabrid-kaebavad-mura-ule-aga-aktiivne-laps-tahab-ju-liikuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ema kimbatus: naabrid kaebavad müra üle, aga aktiivne laps tahab ju liikuda! </span></a><a href="https://sobranna.postimees.ee/6506824/ema-kimbatus-naabrid-kaebavad-mura-ule-aga-aktiivne-laps-tahab-ju-liikuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BYQief3RZjRuuc7cXRt52DHnjtw=/670x380/smart/nginx/o/2019/01/24/11736956t1h5761.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed teevad kolides tihtipeale ühe väga jämeda eksisammu </span></a><a href="https://kodustiil.postimees.ee/6506492/inimesed-teevad-kolides-tihtipeale-uhe-vaga-jameda-eksisammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506588/eeskujuks-koigile-mugavustest-loobunud-abielupaar-kogus-kodu-sissemakse-aastaga-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jn4Ony2WYMezdrKFkIqTYwQ0E8U=/1370x700/smart/nginx/o/2019/01/24/11736765t1h6861.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506588/eeskujuks-koigile-mugavustest-loobunud-abielupaar-kogus-kodu-sissemakse-aastaga-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeskujuks kõigile: mugavustest loobunud abielupaar kogus kodu sissemakse aastaga kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506588/eeskujuks-koigile-mugavustest-loobunud-abielupaar-kogus-kodu-sissemakse-aastaga-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6506588/eeskujuks-koigile-mugavustest-loobunud-abielupaar-kogus-kodu-sissemakse-aastaga-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505367/fotod-ema-ja-isa-ehitasid-oma-lastele-vaga-haruldase-raamaturiiuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tNrKLpQ_hSUmaNBldp4iEnX_wNg=/670x380/smart/nginx/o/2019/01/23/11735825t1h2b58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kodustiil.postimees.ee/6505367/fotod-ema-ja-isa-ehitasid-oma-lastele-vaga-haruldase-raamaturiiuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ema ja isa ehitasid oma lastele väga haruldase raamaturiiuli </span></a><a href="https://kodustiil.postimees.ee/6505367/fotod-ema-ja-isa-ehitasid-oma-lastele-vaga-haruldase-raamaturiiuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506646/maakler-arge-raisake-muujate-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ixnB4cioQ0NZ5LHE8ZQAR0umI-Q=/670x380/smart/nginx/o/2019/01/24/11736514t1he7e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6506646/maakler-arge-raisake-muujate-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakler: ärge raisake müüjate aega </span></a><a href="https://kodustiil.postimees.ee/6506646/maakler-arge-raisake-muujate-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6506517/eestlane-unistab-elust-maamajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t4SwvBsXEzvEeUYvme7cAxVHMtM=/1370x700/filters:focal(8x49:1153x812)/nginx/o/2019/01/24/11736289t1h272d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6506517/eestlane-unistab-elust-maamajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane unistab elust maamajas </span></a><a href="https://maaelu.postimees.ee/6506517/eestlane-unistab-elust-maamajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bcw6sla75o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k6eq5i5dnh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6506482/aknalaual-sirguvad-maitsetaimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wo_7Wxb-v5KWyU_UmmACfaA0nCQ=/670x380/filters:focal(19x0:2051x1424)/nginx/o/2019/01/24/11736240t1he00a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6506482/aknalaual-sirguvad-maitsetaimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aknalaual sirguvad maitsetaimed </span></a><a href="https://maaelu.postimees.ee/6506482/aknalaual-sirguvad-maitsetaimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506099/maaklerid-kiire-muuk-nouab-kiiret-tegutsemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rMjdvicwrmGqJ-79B_Uf0_6ssvg=/670x380/smart/nginx/o/2019/01/23/11735186t1he4bd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6506099/maaklerid-kiire-muuk-nouab-kiiret-tegutsemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaklerid: kiire müük nõuab kiiret tegutsemist </span></a><a href="https://kodustiil.postimees.ee/6506099/maaklerid-kiire-muuk-nouab-kiiret-tegutsemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505577/uuringu-jargi-jatab-millenniumipolvkonna-koristusrutiin-soovida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eehm2VHEX72DiNePVmd-FklnCtw=/1370x700/smart/nginx/o/2019/01/23/11734652t1hd734.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6505577/uuringu-jargi-jatab-millenniumipolvkonna-koristusrutiin-soovida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuringu järgi jätab millenniumipõlvkonna koristusrutiin soovida </span></a><a href="https://kodustiil.postimees.ee/6505577/uuringu-jargi-jatab-millenniumipolvkonna-koristusrutiin-soovida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505910/aialindude-sootmist-ei-tohi-kergekaeliselt-pooleli-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kUUonjUzqz2Rp6peQKi5Qw_VHFk=/670x380/smart/nginx/o/2019/01/23/11734460t1h6a63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6505910/aialindude-sootmist-ei-tohi-kergekaeliselt-pooleli-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aialindude söötmist ei tohi kergekäeliselt pooleli jätta </span></a><a href="https://kodustiil.postimees.ee/6505910/aialindude-sootmist-ei-tohi-kergekaeliselt-pooleli-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505761/ikea-kevadkollektsiooni-votmesonad-on-looduslahedus-ning-paindlikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2BKOHPcKqV2p041rVH6P5WEOmNM=/670x380/smart/nginx/o/2018/09/27/11451136t1h3b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6505761/ikea-kevadkollektsiooni-votmesonad-on-looduslahedus-ning-paindlikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA kevadkollektsiooni võtmesõnad on looduslähedus ning paindlikkus </span></a><a href="https://kodustiil.postimees.ee/6505761/ikea-kevadkollektsiooni-votmesonad-on-looduslahedus-ning-paindlikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505817/fotod-tuntud-eesti-dirigent-muub-oma-voimsat-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i2ZyF7X-184urNqBipATNcq01U0=/1370x700/smart/nginx/o/2019/01/24/11736605t1h5de5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6505817/fotod-tuntud-eesti-dirigent-muub-oma-voimsat-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tuntud Eesti dirigent müüb oma võimsat kodu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6505817/fotod-tuntud-eesti-dirigent-muub-oma-voimsat-kodu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6505817/fotod-tuntud-eesti-dirigent-muub-oma-voimsat-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505587/eesti-korteriuhistute-liidu-talveakadeemia-tuleb-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Jmd1BuC4kajMtIfuCk3mBcpmwc=/670x380/smart/nginx/o/2019/01/23/11733693t1h7242.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6505587/eesti-korteriuhistute-liidu-talveakadeemia-tuleb-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Korteriühistute Liidu talveakadeemia tuleb taas </span></a><a href="https://kodustiil.postimees.ee/6505587/eesti-korteriuhistute-liidu-talveakadeemia-tuleb-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6505300/vanaemadeaegne-vaga-hea-koristusnipp-on-jarsku-inimesi-massiliselt-vaimustama-hakanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SISjVo2B1--qxa3VQn03Q8BjyU8=/670x380/smart/nginx/o/2019/01/22/11732686t1h2e7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a></div><a href="https://kodustiil.postimees.ee/6505300/vanaemadeaegne-vaga-hea-koristusnipp-on-jarsku-inimesi-massiliselt-vaimustama-hakanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaemadeaegne väga hea koristusnipp on järsku inimesi massiliselt vaimustama hakanud </span></a><a href="https://kodustiil.postimees.ee/6505300/vanaemadeaegne-vaga-hea-koristusnipp-on-jarsku-inimesi-massiliselt-vaimustama-hakanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6504929/fotod-rakvere-lahedal-on-muua-paris-haruldane-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EfJIKbYj3naKWQwquDKOw75O6GI=/1370x700/smart/nginx/o/2019/01/22/11731860t1he580.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6504929/fotod-rakvere-lahedal-on-muua-paris-haruldane-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Rakvere lähedal on müüa päris haruldane kodu </span></a><a href="https://kodustiil.postimees.ee/6504929/fotod-rakvere-lahedal-on-muua-paris-haruldane-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqx6owtsde" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ysLXlrDPXxYGFY9xZIlYK3xGCCA=/2000x870/filters:focal(1973x624:3179x2046)/nginx/o/2019/01/26/11744054t1hefee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poodiumikohta haistev Tänak lubab homme samas hoos jätkata </span></a><a href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508624/pm-monte-carlos-jarveoja-homme-on-ilmselt-aega-raske-tagasi-teha-aga-me-pole-alla-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UNWg_KMWui7vV0zsC9BT4dIJ1T8=/670x380/smart/nginx/o/2019/01/26/11744117t1hef04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6508624/pm-monte-carlos-jarveoja-homme-on-ilmselt-aega-raske-tagasi-teha-aga-me-pole-alla-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Järveoja: homme on ilmselt aega raske tagasi teha, aga me pole alla andnud </span></a><a href="https://sport.postimees.ee/6508624/pm-monte-carlos-jarveoja-homme-on-ilmselt-aega-raske-tagasi-teha-aga-me-pole-alla-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508646/pm-monte-carlos-ogier-ei-anna-endale-enne-finisijoont-asu-neuville-lubab-gaasi-vajutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BTPMdPAPfVKnxPbYsiQ6qmjxJX4=/670x380/smart/nginx/o/2019/01/24/11739334t1hbffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508646/pm-monte-carlos-ogier-ei-anna-endale-enne-finisijoont-asu-neuville-lubab-gaasi-vajutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Ogier ei anna endale enne finišijoont asu, Neuville lubab gaasi vajutada </span></a><a href="https://sport.postimees.ee/6508646/pm-monte-carlos-ogier-ei-anna-endale-enne-finisijoont-asu-neuville-lubab-gaasi-vajutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MCT_AonG9zTMdIxBdXFYIJgQ4Js=/1370x700/filters:focal(2342x2619:2545x2747)/nginx/o/2019/01/26/11743719t1h3633.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võitis laupäeval neljast katsest neli ja jahib Loebi kolmandat kohta! </span></a><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qZJ9HmI80awBRosv-JiTzoVceag=/670x380/smart/nginx/o/2019/01/26/11743208t1h4226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak pääses napilt katkestamisest: käisin suurel kiirusel üle teeääre </span></a><a href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508685/kopli-lahel-vajus-laps-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2M2CGfGBtWAGgNYcn01ENxubXMQ=/670x380/filters:focal(699x431:2342x1415)/nginx/o/2012/03/06/999686t1h43b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6508685/kopli-lahel-vajus-laps-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopli lahel vajus laps läbi jää </span></a><a href="https://www.postimees.ee/6508685/kopli-lahel-vajus-laps-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6508681/ohutemperatuur-langeb-oosel-kuni-25-kulmakraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dWkg8tjFCa4yev5idzb9Yqf0BN8=/1370x700/filters:focal(1766x1002:3137x1562)/nginx/o/2018/02/28/7648287t1h75b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6508681/ohutemperatuur-langeb-oosel-kuni-25-kulmakraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhutemperatuur langeb öösel kuni 25 külmakraadini </span></a><a href="https://ilmajaam.postimees.ee/6508681/ohutemperatuur-langeb-oosel-kuni-25-kulmakraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KXa1Ppu05FVZlK4Iydwi8xDFzOQ=/670x380/smart/nginx/o/2019/01/26/11743609t1heaa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa suurriigid esitasid Venezuelale ultimaatumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.00!</div></a><a href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6508666/mogherini-kui-venezuelas-valimisi-ei-tule-astub-el-lisasamme" itemprop="url">Mogherini: kui Venezuelas valimisi ei tule, astub EL lisasamme</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ISzbxGpooXBqbWdbzDmYKhdmpNA=/670x380/filters:focal(0x156:400x389)/nginx/o/2019/01/26/11743961t1h68f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: politsei otsib jooksus olevat ohtlikku röövlit </span></a><a href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xIb_MnusFKbQc4gy5zFji7RVrZ0=/1370x700/smart/nginx/o/2019/01/26/11743596t1h9b96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA politseinik lasi naiskolleegi Vene ruletti mängides maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cc6dhyx6tz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v9na2vzqjl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8sfYAQ6NcifugzSZr-N34jzEDcU=/1370x700/filters:focal(1361x1994:2230x2784)/nginx/o/2019/01/26/11744023t1h07e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võitis laupäeval neljast katsest neli ja jahib Loebi kolmandat kohta! </span></a><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LX4sEKxs6Zk_e8rf_60HNL3Ok0U=/670x380/filters:focal(67x298:842x751)/nginx/o/2019/01/25/11742795t1h6cc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps ja noormees püüdsid mängurelvade, noa ja kirvega Selverist raha röövida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud täna kell 12.14</div></a><a href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K2TwHXweLNFY7bUpcddbKj1IF0s=/670x380/smart/nginx/o/2019/01/26/11742973t1hda2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>997</span></div></div><a href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi X-mängude ajalugu: see on uskumatu tunne! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Pisarais Sildaru läks konkurenti lohutama</div></a><a href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fgYuS92rzRhkACA6225ziCmnCNU=/1370x700/smart/nginx/o/2019/01/25/11742600t1h5035.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: rehvi lõhkunud Tänak lõpetas päeva seitsmendana, Ogier ja Neuville peavad põnevat duelli esikohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508117/super-sildaru-voitis-x-mangudel-rekordilise-tulemusega-kuldmedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xaEsb_BY_W5S-nSgr2YhJTzA-do=/670x380/filters:focal(245x236:496x442)/nginx/o/2019/01/25/11742581t1h227d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10720</span></div></div><a href="https://sport.postimees.ee/6508117/super-sildaru-voitis-x-mangudel-rekordilise-tulemusega-kuldmedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Super! Sildaru võitis X-mängudel rekordilise tulemusega kuldmedali </span></a><a href="https://sport.postimees.ee/6508117/super-sildaru-voitis-x-mangudel-rekordilise-tulemusega-kuldmedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6507770/teadlased-avastasid-lihtsa-meetodi-mis-aitab-imekiirelt-uinuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z22rXn_q306gVMaN5Bku9aN5L0o=/670x380/filters:focal(554x710:2973x3800)/nginx/o/2019/01/25/11741144t1h61b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tervis.postimees.ee/6507770/teadlased-avastasid-lihtsa-meetodi-mis-aitab-imekiirelt-uinuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid lihtsa meetodi, mis aitab imekiirelt uinuda </span></a><a href="https://tervis.postimees.ee/6507770/teadlased-avastasid-lihtsa-meetodi-mis-aitab-imekiirelt-uinuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EOHnnAI5iCzpBovlOF8qSvsR7ik=/1370x700/smart/nginx/o/2018/01/24/7509763t1h5ab5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti eksmissi lähedasi süüdistatakse USA-s hiiglaslikus rahapesus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6508071/klassikokkutulek-3-julmalt-valus-on-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MHGpvpqrsw9z4l3a4A92eEFmO_4=/670x380/smart/nginx/o/2019/01/25/11742116t1hff65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6508071/klassikokkutulek-3-julmalt-valus-on-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Klassikokkutulek 3”: julmalt valus on vaadata </span></a><a href="https://parnu.postimees.ee/6508071/klassikokkutulek-3-julmalt-valus-on-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d2wAZxu5PFBa70NxdUgF0ojF6-c=/670x380/filters:focal(498x656:836x740)/nginx/o/2019/01/25/11741265t1h3976.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>686</span></div></div><a href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Veoauto sooritab Tallinna–Tartu maanteel kohe pärast kiiruskaamerat ohtliku möödasõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NbcXSHSoNMd1H7mYUQvB5Aa3Fw0=/1370x700/filters:focal(805x152:2325x2049)/nginx/o/2019/01/25/11740954t1h9042.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimase paroolikaardi kasutaja: teiste palumine muutus piinlikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QfMMxVzw7wtJBXkuHmRdLh3JddM=/670x380/smart/nginx/o/2019/01/25/11741995t1h9790.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radarivideo: hulljulge mersujuht tuiskas Tallinna-Narva maanteel 160 km/h <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Rikkuja pandi kuueks päevaks trellide taha</div></a><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6508027/politseiparklast-auto-mangleva-kergusega-viinu-kadus-isegi-mangeldes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hDyoiWaFPnMEtVcktXemDLo6lxE=/670x380/smart/nginx/o/2019/01/25/11741996t1hf054.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://parnu.postimees.ee/6508027/politseiparklast-auto-mangleva-kergusega-viinu-kadus-isegi-mangeldes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiparklast auto mängleva kergusega viinu kadus isegi mängeldes </span></a><a href="https://parnu.postimees.ee/6508027/politseiparklast-auto-mangleva-kergusega-viinu-kadus-isegi-mangeldes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C7HZv6KNWVTfbleDi2ZSP8ZgswA=/1370x700/smart/nginx/o/2019/01/24/11737507t1h688f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskes liiklusõnnetuses ellu jäänud, kuid kaks tütart kaotanud isa: see on mõtlemise koht tervele ühiskonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qZJ9HmI80awBRosv-JiTzoVceag=/670x380/smart/nginx/o/2019/01/26/11743208t1h4226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak pääses napilt katkestamisest: käisin suurel kiirusel üle teeääre </span></a><a href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6508177/metsjeesuse-nimel-milline-naine-eurovisiooni-uks-ohtujuhte-on-iisraeli-tippmodell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8dz_7-9wBjmX_zt7vuIAehaYGJE=/670x380/filters:focal(0x635:1573x1928)/nginx/o/2019/01/25/11742494t1hf1f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6508177/metsjeesuse-nimel-milline-naine-eurovisiooni-uks-ohtujuhte-on-iisraeli-tippmodell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsjeesuse nimel, milline naine! Eurovisiooni üks õhtujuhte on Iisraeli tippmodell </span></a><a href="https://elu24.postimees.ee/6508177/metsjeesuse-nimel-milline-naine-eurovisiooni-uks-ohtujuhte-on-iisraeli-tippmodell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508414/hispaania-paastjad-leidsid-kaevu-kukkunud-kaheaastase-poisi-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/392sCoDOJtTJ2dkEc7g1biXDywU=/1370x700/smart/nginx/o/2019/01/26/11743103t1h7578.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://www.postimees.ee/6508414/hispaania-paastjad-leidsid-kaevu-kukkunud-kaheaastase-poisi-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania päästjad leidsid kaevu kukkunud kaheaastase poisi surnukeha </span></a><a href="https://www.postimees.ee/6508414/hispaania-paastjad-leidsid-kaevu-kukkunud-kaheaastase-poisi-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-28p8pb7l1d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>