<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/2sGeTOk50vSah80TQHSzOnsd1Hg=/1200x630/smart/nginx/o/2018/12/14/11656306t1h562b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/2sGeTOk50vSah80TQHSzOnsd1Hg=/1200x630/smart/nginx/o/2018/12/14/11656306t1h562b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Õhksoojuspumpa tuleb korralikult hooldada"><meta property="twitter:title" content="Õhksoojuspumpa tuleb korralikult hooldada"><meta property="og:url" content="https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada"><meta property="twitter:url" content="https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Õhksoojuspump on küll mugav võimalus kodu vähese vaevaga kiiresti soojaks saada, aga et seade teeks oma tööd võimalikult tõhusalt, tuleb seda korralikult hooldada. Kui selle tööpõhimõttega ollakse veel üldjoontes kursis, siis seda, kuidas hooldus tegelikult käima peaks, teatakse oluliselt vähem."><meta property="twitter:description" content="Õhksoojuspump on küll mugav võimalus kodu vähese vaevaga kiiresti soojaks saada, aga et seade teeks oma tööd võimalikult tõhusalt, tuleb seda korralikult hooldada. Kui selle tööpõhimõttega ollakse veel üldjoontes kursis, siis seda, kuidas hooldus tegelikult käima peaks, teatakse oluliselt vähem."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta property="article:tag" content="õhksoojuspump"><meta property="article:tag" content="hooldus"><meta property="article:tag" content="tehnik"><meta property="article:tag" content="spetsialist"><meta property="article:tag" content="filtrid"><meta property="article:tag" content="puhastamine"><meta name="article:published_time" content="2018-12-15T00:05:00+02:00"><meta name="article:modified_time" content="2018-12-14T20:49:26+02:00"><meta name="description" content="Õhksoojuspump on küll mugav võimalus kodu vähese vaevaga kiiresti soojaks saada, aga et seade teeks oma tööd võimalikult tõhusalt, tuleb seda korralikult hooldada. Kui selle tööpõhimõttega ollakse veel üldjoontes kursis, siis seda, kuidas hooldus tegelikult käima peaks, teatakse oluliselt vähem."><meta name="keywords" content="õhksoojuspump, hooldus, tehnik, spetsialist, filtrid, puhastamine"><link rel="canonical" href="https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada"><link rel="alternate" href="https://m.postimees.ee/section/2349/6477606"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Õhksoojuspumpa tuleb korralikult hooldada - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bb70abe2112dbfad41f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6477606"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">L, 15.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4447857/fotod-geniaalne-lahendus-paljudes-kodudes-leiduva-tarbetu-ruumi-kasutamiseks" class="quote__text">Geniaalne lahendus tarbetu ruumi kasutamiseks </a><a href="https://kodustiil.postimees.ee/4447857/fotod-geniaalne-lahendus-paljudes-kodudes-leiduva-tarbetu-ruumi-kasutamiseks" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://kodustiil.postimees.ee/4447857/fotod-geniaalne-lahendus-paljudes-kodudes-leiduva-tarbetu-ruumi-kasutamiseks" class="quote__image"><img src="//f12.pmo.ee/NplztMPCfj7GOcACY8jMMibhTHk=/72x72/smart/nginx/o/2018/03/22/7712295t1h175f.jpg" srcset="//f12.pmo.ee/NplztMPCfj7GOcACY8jMMibhTHk=/72x72/smart/nginx/o/2018/03/22/7712295t1h175f.jpg, //f12.pmo.ee/T-NONzGb6lZMMB-eHms22bc4IPE=/144x144/smart/nginx/o/2018/03/22/7712295t1h175f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodustiil.postimees.ee/section/4563" target="_self" class="menu-item">Minu Uus Kodu</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Õhksoojuspumpa tuleb korralikult hooldada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Õhksoojuspumpa tuleb korralikult hooldada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102606" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg" srcset="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg, //f11.pmo.ee/_5rkUSXz4PF9rEQIdbdnt8XjgZU=/80x80/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna-Liisa Mets</span> </span><span class="article-authors__position" itemprop="jobTitle">Kodustiil.ee vastutav toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477606" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%95hksoojuspumpa%20tuleb%20korralikult%20hooldada&url=https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477606" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%95hksoojuspumpa%20tuleb%20korralikult%20hooldada&url=https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477606" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Õhksoojuspumpa tuleb korralikult hooldada&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Demail%26utm_content%3D6477606" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">15. detsember 2018, 0:05</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11656306" image-url="//f10.pmo.ee/109l4vo2QoAFencBU_3lkAAG9g8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/14/11656306t1h562b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11656306)" src="//f10.pmo.ee/rxZ8Az8WkGiqr0tTSypCev711k0=/685x410/smart/nginx/o/2018/12/14/11656306t1h562b.jpg" srcset="//f10.pmo.ee/rxZ8Az8WkGiqr0tTSypCev711k0=/685x410/smart/nginx/o/2018/12/14/11656306t1h562b.jpg, //f10.pmo.ee/XwkXUt5ve9_R-e7dy0zxc9aVSyY=/1370x820/smart/nginx/o/2018/12/14/11656306t1h562b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Õhksoojuspumpa tuleb puhastada ka väljast, et tagada selle pikk eluiga ja töökindlus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Anna-Liisa Mets</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-rcao3g4jzu" :preview-length="0" video-id="30859" video-stream-type="VOD" video-headline="6477606 Õhksoojuspumpa tuleb korralikult hooldada" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b5bd03da-426b-4d23-b77b-a58ae5052697.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Õhksoojuspump on küll mugav võimalus kodu vähese vaevaga kiiresti soojaks saada, aga et seade teeks oma tööd võimalikult tõhusalt, tuleb seda korralikult hooldada. Kui selle tööpõhimõttega ollakse veel üldjoontes kursis, siis seda, kuidas hooldus tegelikult käima peaks, teatakse oluliselt vähem.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rpf9h9cvhk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-prkhzo5m3y" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Õhksoojuspumbast on saanud Eesti kodudes väga levinud küttelahendus: põhikütteks seda väga tihti ei kasutatagi, aga lisakütteallikana on see näiteks ahiküttega majas tänuväärne seadeldis, mis võimaldab sügisel kütteperioodi alustamist pikalt edasi lükata ning kevadel selle üsna varakult lõpetada. Selleks, et pump tõhus oleks, tuleb seda regulaarselt hooldada. Paljud koduomanikud pole säärasest kohustusest teadlikud, või kui ongi kuulnud, et pump vajab puhastamist, siis ei tea nad, kuidas seda täpselt teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna kõikjal meie ümber leidub arvukalt tolmuosakesi, ei maksa imeks panna, et seda satub ka õhksoojuspumba filtritele. Kliimaseadme müügiinsener Gunnar Kütt räägib, et kui filtrid kauaks hooletusse ja puhastamata jätta, tekivad pikapeale seadme sisemusse tolmurullid, mis võivad ummistada äravoolu, kust peaks välja pääsema pumbas selle töötamisel tekkiv vesi. Kui on ummistused, tekivad aga lekked ja lõpptulemuseks on rikutud põrand või mööbel. Tolmuse masina jõudlus väheneb samuti, tagatipuks võib tolmune seade tekitada terviseprobleeme.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Puhastamata pump peab rohkem tööd tegema ja kulutab seetõttu ka rohkem elektrit. Kui läheb eriti halvasti, võib puhastamata pumbast alguse saada põleng, sest seade kuumeneb üle.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6477606" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Päästeameti pressiesindaja Riin Oeselg sõnab, et täpset ülevaadet, kui paljud kodupõlengud saavad alguse just puhastamata pumbast, neil ei ole, kuid teada on, et iga viienda põlengu põhjustab eluhoonetes elektriseade või -paigaldis.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Äärmusteni jõudmist tasuks vältida</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kliimamarketi tegevjuht Marek Kram räägib, et kuigi vahepealse hooldusega saab iga koduomanik ise hakkama, tasuks kindluse huvides lasta korra aastas ka spetsialistid pumba ligi, et veenduda, et kõik toimib, nagu peab. Sellest, et midagi on pumbaga juba korrast ära ja spetsialisti sekkumisega ei saa enam oodata, saab tema sõnul kindlasti aru juba siis, kui see teeb tavapärasest erinevat või valjemat häält, vibreerib või jääb suisa seisma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Eelkõige näitab seadme hoolduse vajaduse ära siseseadmest välja puhutava õhu temperatuur maksimaalses kütterežiimis ja normaalsest erinevad helid. Kui seade eritab lõhna, siis võib olla tegu puhastamata filtritega, kui kõrbelõhna, siis on vaja seade kohe kilbist välja lülitada ja kutsuda tehnik,» sõnab ta.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Kord aastas tuleks spetsialistid pumba ligi lasta, et veenduda, et kõik toimib, nagu peab.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Mõistlik oleks sedavõrd äärmuslikke olukordi üldse ennetada ja teha hooldus enne, kui ilmnevad märgid, et midagi on valesti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui on jõutud olukorda, kus seade ei käivitu, ei tasu ülepeakaela kohe tehnikut kutsuma hakata: esmalt tuleks kontrollida, kas pumba puldi patareid on värsked. Veenduda tuleks ka selles, et seade ei ole kilbist välja lülitatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui kontroll tehtud, aga seade ei käivitu ikka, juhendab Kram ühendust võtma pumba paigaldanud ettevõttega. «Need andmed on kliendile jäetud paigalduse aktis,» räägib ta ega soovita elektritööde kallal ise nokitsema hakata. Seda eriti juhul, kui pump on veel garantiiga. «Ise seadet parandama asudes teete pigem kahju kui kasu ja kaotate ka seadme garantii.»</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-50z7lmpmgp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xv7oatin7u" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tehniku kutsumisel tuleb silmas pidada, et järjekorrad võivad küttehooajal olla nädalate- või lausa kuudepikkused. Seepärast oleks arukas probleeme ennetada ja lasta pumpa korraliselt hooldada, selle asemel et rikke ajal mitte töötava pumbaga järjekorras oodata.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Kodune hooldus konti ei murra</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puudutab hoolduse seda osa, mida majaomanik peab ise regulaarselt tegema, ei ole selles midagi kaelamurdvat. Tegu on lihtsa tööga, mis ei võta märkimisväärselt aegagi. Tõenäoliselt näitab juba seadet paigaldav tehnik pumba uuele omanikule õiged töövõtted kätte, aga kui see jääb tegemata, tasub kindlasti üle küsida, kuidas täpselt toimida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õhksoojuspumpa tuleb kodus hooldada vähemasti kaks korda aastas: enne kütteperioodi algust ja pärast selle lõppu. «Hoolas omanik teeb kergema hoolduse iga kuu, eriti talvel, kui pumba välisosasse võib hooldamata jätmisel tekkida jää,» ütleb Kütt. Kui jää on tekkinud, aitab ainult tehniku kutsumine, mis on oluliselt kulukam kui kodune järjepidev hooldamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti tasub silmas pidada, et õhksoojuspump ei ole igavene lahendus. Üldiselt peetakse seadme elueaks kümme aastat ja pärast seda on tavapärane, et nii mõnigi osa tuleb uuema vastu vahetada. Enne vahetama asumist tuleks kindlaks teha, kui palju läheb olemasoleva seadme parandamine maksma. On väga tõenäoline, et odavam on soetada uus pump.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kram meenutab, et ka väljavahetamise puhul tasub appi kutsuda spetsialist, sest pump on keskkonnale ohtlik jääde, mille peaks eemaldama asjatundlik inimene.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><b>Õhksoojuspumba hooldamine</b></p><p></p><ul><li>Vähemasti kord kuus tuleb ära puhastada pumba siseosa filtrid. Selleks võta appi tolmuimeja, tolmulapp või kui filtrid on väga määrdunud, puhasta neid voolava vee all. Pärast märgpuhastust kuivata filtrid hoolikalt.</li><li>Kontrolli üle pumba välimine osa ja veendu, et see oleks puhas ja kõik toimiks. Vaata, et kusagil poleks puulehti või oksi. See kontroll on kindlasti vajalik iga kütteperioodi alguses ja lõpus, aga soovitatav on seda teha sagedamini.</li><li>Kui väljas on miinuskraadid, kontrolli iga nädal, et pumba välisosa alla ei tekiks jääkamakaid. Kui näed, et jää hakkab kogunema, tuleb see eemaldada. Samuti ei tohi lasta seadme välisosal lume alla mattuda.</li><li>Paremaks kaitsmiseks tuleks pumba välisosale kindlasti ehitada varikatus, mis kaitseb seadet sademete ja lehtede eest.</li><li>Kuna pumbale võivad ohtlikud olla ka närilised või linnud, tuleks tagada, et pumba välisosa on nende eest kaitstud. Mõistlik on enne küttehooaega pumba ümbruses teha ennetavat kahjuritõrjet ja katta kohad, mis võivad lindudes nokkimiseks huvi äratada, näiteks majja minev voolik, karbikuga.</li></ul></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477606" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%95hksoojuspumpa%20tuleb%20korralikult%20hooldada&url=https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477606" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%95hksoojuspumpa%20tuleb%20korralikult%20hooldada&url=https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477606" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Õhksoojuspumpa tuleb korralikult hooldada&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada%3Futm_source%3Demail%26utm_content%3D6477606" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6477606" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6477606" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://kodustiil.postimees.ee/term/33384/ohksoojuspump">õhksoojuspump</a></li><li><a class="article-terms__term button" href="https://kodustiil.postimees.ee/term/16896/hooldus">hooldus</a></li><li><a class="article-terms__term button" href="https://kodustiil.postimees.ee/term/8634/tehnik">tehnik</a></li><li><a class="article-terms__term button" href="https://kodustiil.postimees.ee/term/91903/spetsialist">spetsialist</a></li><li><a class="article-terms__term button" href="https://kodustiil.postimees.ee/term/575927/filtrid">filtrid</a></li><li><a class="article-terms__term button" href="https://kodustiil.postimees.ee/term/30931/puhastamine">puhastamine</a></li></ul><comments-teaser :article="6477606" :comment-count="0" article-url="https://kodustiil.postimees.ee/6477606/ohksoojuspumpa-tuleb-korralikult-hooldada"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qpd7ao2wib" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hd555iqin7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6478057/video-telekat-varastada-uritav-mees-paneb-end-vaga-rumalasse-olukorda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jfpDffPIgqgqC2drztHiOWUJbAo=/2000x870/smart/nginx/o/2018/12/14/11658152t1h153a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6478057/video-telekat-varastada-uritav-mees-paneb-end-vaga-rumalasse-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: telekat varastada üritav mees paneb end väga rumalasse olukorda</span> </a><a href="https://kodustiil.postimees.ee/6478057/video-telekat-varastada-uritav-mees-paneb-end-vaga-rumalasse-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6478050/fotod-uurnikke-taiesti-ebainimlikes-tingimustes-majutanud-majaomanik-saab-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/afgLofOBWHstXe71PAxuFkeVzk0=/436x250/smart/nginx/o/2018/12/14/11657925t1h8a4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6478050/fotod-uurnikke-taiesti-ebainimlikes-tingimustes-majutanud-majaomanik-saab-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: üürnikke täiesti ebainimlikes tingimustes majutanud majaomanik saab karistada</span> </a><a href="https://kodustiil.postimees.ee/6478050/fotod-uurnikke-taiesti-ebainimlikes-tingimustes-majutanud-majaomanik-saab-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6478036/fotod-kas-arvad-ara-millest-see-diivan-valmistatud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FLqf55Ytxei61b-91ieXyApdH1o=/436x250/smart/nginx/o/2018/12/14/11657689t1hdfa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a></div><a href="https://kodustiil.postimees.ee/6478036/fotod-kas-arvad-ara-millest-see-diivan-valmistatud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kas arvad ära, millest see diivan valmistatud on?</span> </a><a href="https://kodustiil.postimees.ee/6478036/fotod-kas-arvad-ara-millest-see-diivan-valmistatud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477344/fotod-viimsis-on-muua-telesaate-kaudu-kurikuulsaks-saanud-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tzx0Pf3q1grbkOOgKCPG5C5Lmy8=/436x250/smart/nginx/o/2018/12/14/11655643t1hd47b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6477344/fotod-viimsis-on-muua-telesaate-kaudu-kurikuulsaks-saanud-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viimsis on müüa telesaate kaudu kurikuulsaks saanud maja</span> </a><a href="https://kodustiil.postimees.ee/6477344/fotod-viimsis-on-muua-telesaate-kaudu-kurikuulsaks-saanud-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6y4gq6rju1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477191/fotod-ristiisa-kurikuulsa-hobuse-pea-stseeni-vottepaigaks-olnud-maja-otsib-ostjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OsUYX0gXJzIDw4ybsjkkhg1PA7k=/2000x870/smart/nginx/o/2018/12/14/11655600t1hd727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6477191/fotod-ristiisa-kurikuulsa-hobuse-pea-stseeni-vottepaigaks-olnud-maja-otsib-ostjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: «Ristiisa» kurikuulsa hobuse pea stseeni võttepaigaks olnud maja otsib ostjat</span> </a><a href="https://kodustiil.postimees.ee/6477191/fotod-ristiisa-kurikuulsa-hobuse-pea-stseeni-vottepaigaks-olnud-maja-otsib-ostjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476798/maailma-joukaimad-investeerisid-moodunud-aastal-kinnisvarasse-jalustrabava-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VpzM6rt34FCBZhfb-3ahMKobhqs=/670x380/smart/nginx/o/2018/12/14/11655441t1h69ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476798/maailma-joukaimad-investeerisid-moodunud-aastal-kinnisvarasse-jalustrabava-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma jõukaimad investeerisid möödunud aastal kinnisvarasse jalustrabava summa</span> </a><a href="https://kodustiil.postimees.ee/6476798/maailma-joukaimad-investeerisid-moodunud-aastal-kinnisvarasse-jalustrabava-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477413/ohte-ignoreerivad-uhistud-lasevad-majadel-laguneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a3URAtaI2XLhXFrFCg9iqCE6OsY=/670x380/smart/nginx/o/2018/12/14/11655769t1h2fa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6477413/ohte-ignoreerivad-uhistud-lasevad-majadel-laguneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohte ignoreerivad ühistud lasevad majadel laguneda</span> </a><a href="https://kodustiil.postimees.ee/6477413/ohte-ignoreerivad-uhistud-lasevad-majadel-laguneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477177/85-protsenti-naabritest-teeb-puhadeajal-kadedusest-uhe-vaga-tobeda-sammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u8mvigNEkntod0zBMX1SxT1YzO0=/1370x700/smart/nginx/o/2018/12/14/11655633t1hf517.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6477177/85-protsenti-naabritest-teeb-puhadeajal-kadedusest-uhe-vaga-tobeda-sammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">85 protsenti naabritest teeb pühadeajal kadedusest ühe väga tobeda sammu</span> </a><a href="https://kodustiil.postimees.ee/6477177/85-protsenti-naabritest-teeb-puhadeajal-kadedusest-uhe-vaga-tobeda-sammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476287/tallinna-linn-ulatab-korteriuhistutele-abikae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J7Ezb6bLIiiB5fnBYvnnHO9aWv8=/670x380/smart/nginx/o/2018/12/14/11655383t1h5e44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476287/tallinna-linn-ulatab-korteriuhistutele-abikae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linn ulatab korteriühistutele abikäe</span> </a><a href="https://kodustiil.postimees.ee/6476287/tallinna-linn-ulatab-korteriuhistutele-abikae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476741/hinnavordlus-kolm-eramaja-mis-on-odavamad-kui-kahetoaline-korter-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R2UGUS5RuoZMAya46zV7Y1NEztQ=/670x380/smart/nginx/o/2018/12/13/11653318t1h0a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6476741/hinnavordlus-kolm-eramaja-mis-on-odavamad-kui-kahetoaline-korter-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnavõrdlus: kolm eramaja, mis on odavamad kui kahetoaline korter Tallinnas</span> </a><a href="https://kodustiil.postimees.ee/6476741/hinnavordlus-kolm-eramaja-mis-on-odavamad-kui-kahetoaline-korter-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476628/viis-geniaalset-sammu-kuidas-kodu-30-minutiga-joulupeoks-korda-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9bwznuq9xVjyvawkKjb6M_UQadc=/1370x700/smart/nginx/o/2018/12/13/11653083t1hb492.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6476628/viis-geniaalset-sammu-kuidas-kodu-30-minutiga-joulupeoks-korda-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis geniaalset sammu, kuidas kodu 30 minutiga jõulupeoks korda saada</span> </a><a href="https://kodustiil.postimees.ee/6476628/viis-geniaalset-sammu-kuidas-kodu-30-minutiga-joulupeoks-korda-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476601/fotod-kumme-joulukingituse-ideed-igale-pereliikmele-eesti-tegijatelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g5XHZfCxAMQyYtcaet6kDg9CwSk=/670x380/smart/nginx/o/2018/12/13/11653035t1h69a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6476601/fotod-kumme-joulukingituse-ideed-igale-pereliikmele-eesti-tegijatelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kümme jõulukingituse ideed igale pereliikmele Eesti tegijatelt</span> </a><a href="https://kodustiil.postimees.ee/6476601/fotod-kumme-joulukingituse-ideed-igale-pereliikmele-eesti-tegijatelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476231/fotod-isemoodi-kinnisvarakuulutus-on-interneti-enda-lummusesse-haaranud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S8T6t6SWckJMdX8_pC6SkKUMMpc=/670x380/smart/nginx/o/2018/12/13/11653053t1hb2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476231/fotod-isemoodi-kinnisvarakuulutus-on-interneti-enda-lummusesse-haaranud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: isemoodi kinnisvarakuulutus on interneti enda lummusesse haaranud</span> </a><a href="https://kodustiil.postimees.ee/6476231/fotod-isemoodi-kinnisvarakuulutus-on-interneti-enda-lummusesse-haaranud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476225/kodukoristaja-tegi-oma-kuldses-eas-klientide-taskud-rahast-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RT7K_6-nW0Ec4XwQlqkQGcNT5xE=/1370x700/smart/nginx/o/2018/12/13/11652891t1h668c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476225/kodukoristaja-tegi-oma-kuldses-eas-klientide-taskud-rahast-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodukoristaja tegi oma kuldses eas klientide taskud rahast tühjaks</span> </a><a href="https://kodustiil.postimees.ee/6476225/kodukoristaja-tegi-oma-kuldses-eas-klientide-taskud-rahast-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476226/onnetus-ei-huua-tulles-praak-ehitustoo-oleks-perele-napilt-kaela-prantsatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rTKBLsipX1UMBMFbX6f6pum5Uk4=/670x380/smart/nginx/o/2018/12/13/11652746t1he1b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476226/onnetus-ei-huua-tulles-praak-ehitustoo-oleks-perele-napilt-kaela-prantsatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnetus ei hüüa tulles: praak ehitustöö oleks perele napilt kaela prantsatanud</span> </a><a href="https://kodustiil.postimees.ee/6476226/onnetus-ei-huua-tulles-praak-ehitustoo-oleks-perele-napilt-kaela-prantsatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476525/kehv-naabrimees-maailma-uks-rikkamaid-mehi-ei-moista-seadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FPpsBbi9AXWX6I0mmGE2DIlwfjY=/670x380/filters:focal(1546x115:2606x895)/nginx/o/2018/12/13/11652796t1hb393.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476525/kehv-naabrimees-maailma-uks-rikkamaid-mehi-ei-moista-seadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehv naabrimees: maailma üks rikkamaid mehi ei mõista seadust</span> </a><a href="https://kodustiil.postimees.ee/6476525/kehv-naabrimees-maailma-uks-rikkamaid-mehi-ei-moista-seadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JrnFvtVotV9eCEzQt2pAR5n3zKM=/1370x700/smart/nginx/o/2018/12/13/11651898t1h974b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna eluasemed muutusid kolmandas kvartalis taskukohasemaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476359/fotod-laanemaal-on-muua-ehe-rannarootsilik-unistuste-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/INIbKDZtgoQAK0frI__ov5ruG2Y=/670x380/smart/nginx/o/2018/12/13/11651938t1hc374.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6476359/fotod-laanemaal-on-muua-ehe-rannarootsilik-unistuste-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Läänemaal on müüa ehe rannarootsilik unistuste maakodu</span> </a><a href="https://kodustiil.postimees.ee/6476359/fotod-laanemaal-on-muua-ehe-rannarootsilik-unistuste-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476215/populaarsust-koguv-trend-toob-maailma-peopesal-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/otIvn9MG1oOs6B9HbMzukoRWc6w=/670x380/smart/nginx/o/2018/12/13/11651846t1h7ac2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476215/populaarsust-koguv-trend-toob-maailma-peopesal-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarsust koguv trend toob maailma peopesal koju</span> </a><a href="https://kodustiil.postimees.ee/6476215/populaarsust-koguv-trend-toob-maailma-peopesal-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5vt6jlx86r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kr4pmoosi7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps ei kannata villatooteid? Lahendus on olemas!</span> </a><a href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud!</span> </a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-84rb57az63" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2349" data-section="2349" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6478057/video-telekat-varastada-uritav-mees-paneb-end-vaga-rumalasse-olukorda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jfpDffPIgqgqC2drztHiOWUJbAo=/2000x870/smart/nginx/o/2018/12/14/11658152t1h153a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6478057/video-telekat-varastada-uritav-mees-paneb-end-vaga-rumalasse-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: telekat varastada üritav mees paneb end väga rumalasse olukorda</span> </a><a href="https://kodustiil.postimees.ee/6478057/video-telekat-varastada-uritav-mees-paneb-end-vaga-rumalasse-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6478050/fotod-uurnikke-taiesti-ebainimlikes-tingimustes-majutanud-majaomanik-saab-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WKK44USCzva_i0I6gW5ZPXAza2s=/670x380/smart/nginx/o/2018/12/14/11657925t1h8a4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6478050/fotod-uurnikke-taiesti-ebainimlikes-tingimustes-majutanud-majaomanik-saab-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: üürnikke täiesti ebainimlikes tingimustes majutanud majaomanik saab karistada</span> </a><a href="https://kodustiil.postimees.ee/6478050/fotod-uurnikke-taiesti-ebainimlikes-tingimustes-majutanud-majaomanik-saab-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6478036/fotod-kas-arvad-ara-millest-see-diivan-valmistatud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jVFJz70UK_oh9D8KfVe_q-D9gXg=/670x380/smart/nginx/o/2018/12/14/11657689t1hdfa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a></div><a href="https://kodustiil.postimees.ee/6478036/fotod-kas-arvad-ara-millest-see-diivan-valmistatud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kas arvad ära, millest see diivan valmistatud on?</span> </a><a href="https://kodustiil.postimees.ee/6478036/fotod-kas-arvad-ara-millest-see-diivan-valmistatud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477344/fotod-viimsis-on-muua-telesaate-kaudu-kurikuulsaks-saanud-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ELe33nq5ZjEw3O4qVYnw_a--D-E=/1370x700/smart/nginx/o/2018/12/14/11655643t1hd47b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6477344/fotod-viimsis-on-muua-telesaate-kaudu-kurikuulsaks-saanud-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viimsis on müüa telesaate kaudu kurikuulsaks saanud maja</span> </a><a href="https://kodustiil.postimees.ee/6477344/fotod-viimsis-on-muua-telesaate-kaudu-kurikuulsaks-saanud-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477191/fotod-ristiisa-kurikuulsa-hobuse-pea-stseeni-vottepaigaks-olnud-maja-otsib-ostjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sVCKXUYTcOHHJpc9mOKPrxL7oYc=/670x380/smart/nginx/o/2018/12/14/11655600t1hd727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6477191/fotod-ristiisa-kurikuulsa-hobuse-pea-stseeni-vottepaigaks-olnud-maja-otsib-ostjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: «Ristiisa» kurikuulsa hobuse pea stseeni võttepaigaks olnud maja otsib ostjat</span> </a><a href="https://kodustiil.postimees.ee/6477191/fotod-ristiisa-kurikuulsa-hobuse-pea-stseeni-vottepaigaks-olnud-maja-otsib-ostjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476798/maailma-joukaimad-investeerisid-moodunud-aastal-kinnisvarasse-jalustrabava-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VpzM6rt34FCBZhfb-3ahMKobhqs=/670x380/smart/nginx/o/2018/12/14/11655441t1h69ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476798/maailma-joukaimad-investeerisid-moodunud-aastal-kinnisvarasse-jalustrabava-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma jõukaimad investeerisid möödunud aastal kinnisvarasse jalustrabava summa</span> </a><a href="https://kodustiil.postimees.ee/6476798/maailma-joukaimad-investeerisid-moodunud-aastal-kinnisvarasse-jalustrabava-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477413/ohte-ignoreerivad-uhistud-lasevad-majadel-laguneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HuAn90sB_82kgPRuJPa_pBkDXMY=/1370x700/smart/nginx/o/2018/12/14/11655769t1h2fa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6477413/ohte-ignoreerivad-uhistud-lasevad-majadel-laguneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohte ignoreerivad ühistud lasevad majadel laguneda</span> </a><a href="https://kodustiil.postimees.ee/6477413/ohte-ignoreerivad-uhistud-lasevad-majadel-laguneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6477177/85-protsenti-naabritest-teeb-puhadeajal-kadedusest-uhe-vaga-tobeda-sammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HiMX8foyduoatM8uD0C1_FaF6AA=/670x380/smart/nginx/o/2018/12/14/11655633t1hf517.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6477177/85-protsenti-naabritest-teeb-puhadeajal-kadedusest-uhe-vaga-tobeda-sammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">85 protsenti naabritest teeb pühadeajal kadedusest ühe väga tobeda sammu</span> </a><a href="https://kodustiil.postimees.ee/6477177/85-protsenti-naabritest-teeb-puhadeajal-kadedusest-uhe-vaga-tobeda-sammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476287/tallinna-linn-ulatab-korteriuhistutele-abikae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J7Ezb6bLIiiB5fnBYvnnHO9aWv8=/670x380/smart/nginx/o/2018/12/14/11655383t1h5e44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476287/tallinna-linn-ulatab-korteriuhistutele-abikae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linn ulatab korteriühistutele abikäe</span> </a><a href="https://kodustiil.postimees.ee/6476287/tallinna-linn-ulatab-korteriuhistutele-abikae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476741/hinnavordlus-kolm-eramaja-mis-on-odavamad-kui-kahetoaline-korter-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hagrGbjtcGdr5hWMyHooCghVKtQ=/1370x700/smart/nginx/o/2018/12/13/11653318t1h0a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6476741/hinnavordlus-kolm-eramaja-mis-on-odavamad-kui-kahetoaline-korter-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnavõrdlus: kolm eramaja, mis on odavamad kui kahetoaline korter Tallinnas</span> </a><a href="https://kodustiil.postimees.ee/6476741/hinnavordlus-kolm-eramaja-mis-on-odavamad-kui-kahetoaline-korter-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5vem3vmav8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lx6qv3r929" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476628/viis-geniaalset-sammu-kuidas-kodu-30-minutiga-joulupeoks-korda-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/04W4il2pCr7Z42q4WNWaYPVkjG0=/670x380/smart/nginx/o/2018/12/13/11653083t1hb492.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6476628/viis-geniaalset-sammu-kuidas-kodu-30-minutiga-joulupeoks-korda-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis geniaalset sammu, kuidas kodu 30 minutiga jõulupeoks korda saada</span> </a><a href="https://kodustiil.postimees.ee/6476628/viis-geniaalset-sammu-kuidas-kodu-30-minutiga-joulupeoks-korda-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476601/fotod-kumme-joulukingituse-ideed-igale-pereliikmele-eesti-tegijatelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g5XHZfCxAMQyYtcaet6kDg9CwSk=/670x380/smart/nginx/o/2018/12/13/11653035t1h69a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6476601/fotod-kumme-joulukingituse-ideed-igale-pereliikmele-eesti-tegijatelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kümme jõulukingituse ideed igale pereliikmele Eesti tegijatelt</span> </a><a href="https://kodustiil.postimees.ee/6476601/fotod-kumme-joulukingituse-ideed-igale-pereliikmele-eesti-tegijatelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476231/fotod-isemoodi-kinnisvarakuulutus-on-interneti-enda-lummusesse-haaranud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7CsWocR0d56I2SS0v4RuuPMtFdY=/1370x700/smart/nginx/o/2018/12/13/11653053t1hb2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476231/fotod-isemoodi-kinnisvarakuulutus-on-interneti-enda-lummusesse-haaranud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: isemoodi kinnisvarakuulutus on interneti enda lummusesse haaranud</span> </a><a href="https://kodustiil.postimees.ee/6476231/fotod-isemoodi-kinnisvarakuulutus-on-interneti-enda-lummusesse-haaranud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476225/kodukoristaja-tegi-oma-kuldses-eas-klientide-taskud-rahast-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/muux0hlHK4IWD8mnGQc9xp5_V3c=/670x380/smart/nginx/o/2018/12/13/11652891t1h668c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476225/kodukoristaja-tegi-oma-kuldses-eas-klientide-taskud-rahast-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodukoristaja tegi oma kuldses eas klientide taskud rahast tühjaks</span> </a><a href="https://kodustiil.postimees.ee/6476225/kodukoristaja-tegi-oma-kuldses-eas-klientide-taskud-rahast-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476226/onnetus-ei-huua-tulles-praak-ehitustoo-oleks-perele-napilt-kaela-prantsatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rTKBLsipX1UMBMFbX6f6pum5Uk4=/670x380/smart/nginx/o/2018/12/13/11652746t1he1b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476226/onnetus-ei-huua-tulles-praak-ehitustoo-oleks-perele-napilt-kaela-prantsatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnetus ei hüüa tulles: praak ehitustöö oleks perele napilt kaela prantsatanud</span> </a><a href="https://kodustiil.postimees.ee/6476226/onnetus-ei-huua-tulles-praak-ehitustoo-oleks-perele-napilt-kaela-prantsatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476525/kehv-naabrimees-maailma-uks-rikkamaid-mehi-ei-moista-seadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vcR-B4XTZYOTHU4tGYlssp-YNXA=/1370x700/filters:focal(1546x115:2606x895)/nginx/o/2018/12/13/11652796t1hb393.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476525/kehv-naabrimees-maailma-uks-rikkamaid-mehi-ei-moista-seadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehv naabrimees: maailma üks rikkamaid mehi ei mõista seadust</span> </a><a href="https://kodustiil.postimees.ee/6476525/kehv-naabrimees-maailma-uks-rikkamaid-mehi-ei-moista-seadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yit1i087PAF5-Bj6NmF63wMtX3w=/670x380/smart/nginx/o/2018/12/13/11651898t1h974b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna eluasemed muutusid kolmandas kvartalis taskukohasemaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6476364/tallinna-eluasemed-muutusid-kolmandas-kvartalis-taskukohasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476359/fotod-laanemaal-on-muua-ehe-rannarootsilik-unistuste-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/INIbKDZtgoQAK0frI__ov5ruG2Y=/670x380/smart/nginx/o/2018/12/13/11651938t1hc374.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6476359/fotod-laanemaal-on-muua-ehe-rannarootsilik-unistuste-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Läänemaal on müüa ehe rannarootsilik unistuste maakodu</span> </a><a href="https://kodustiil.postimees.ee/6476359/fotod-laanemaal-on-muua-ehe-rannarootsilik-unistuste-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476215/populaarsust-koguv-trend-toob-maailma-peopesal-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aomjsYWtw7pecDzbm-ztphay1j8=/1370x700/smart/nginx/o/2018/12/13/11651846t1h7ac2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6476215/populaarsust-koguv-trend-toob-maailma-peopesal-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarsust koguv trend toob maailma peopesal koju</span> </a><a href="https://kodustiil.postimees.ee/6476215/populaarsust-koguv-trend-toob-maailma-peopesal-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y9pne7zc2g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-exgleytxhb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mGD_iOK3UAqsUMm7E--gyjUDfw4=/670x380/smart/nginx/o/2018/12/12/11651564t1hfa45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maja liiga kõrgeks ehitanud pereisa palub, et linn ei sunniks teda seda lammutama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476147/veebis-levib-kulutulena-hammastav-soovitus-kuidas-valmistuda-kulaliste-tulekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JWb-9IaWbeaGGi6wiFxQZ0wWvd8=/670x380/smart/nginx/o/2018/12/12/11651595t1h25b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6476147/veebis-levib-kulutulena-hammastav-soovitus-kuidas-valmistuda-kulaliste-tulekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebis levib kulutulena hämmastav soovitus, kuidas valmistuda külaliste tulekuks</span> </a><a href="https://kodustiil.postimees.ee/6476147/veebis-levib-kulutulena-hammastav-soovitus-kuidas-valmistuda-kulaliste-tulekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476116/suureparane-nipp-millest-paljud-toataimede-kasvatajad-teadlikud-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I-zVjKHmZrom5srJ_UmA4V3Fkw4=/1370x700/smart/nginx/o/2018/12/12/11651545t1ha573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6476116/suureparane-nipp-millest-paljud-toataimede-kasvatajad-teadlikud-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane nipp, millest paljud toataimede kasvatajad teadlikud pole</span> </a><a href="https://kodustiil.postimees.ee/6476116/suureparane-nipp-millest-paljud-toataimede-kasvatajad-teadlikud-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476103/fotod-tanavu-on-vaga-moodne-uks-eriti-kummalise-valimusega-kuusk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QujaKqJ0gQGOPEiij_AVBHbLyTw=/670x380/smart/nginx/o/2018/12/12/11651528t1h63ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6476103/fotod-tanavu-on-vaga-moodne-uks-eriti-kummalise-valimusega-kuusk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tänavu on väga moodne üks eriti kummalise välimusega kuusk</span> </a><a href="https://kodustiil.postimees.ee/6476103/fotod-tanavu-on-vaga-moodne-uks-eriti-kummalise-valimusega-kuusk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6475273/unustusse-vajunud-joulukaunistus-teeb-tanavu-korraliku-tagasituleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZRl5GuWWmmgnUcFm8OdnRghBECo=/670x380/smart/nginx/o/2018/12/12/11649856t1h0e13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6475273/unustusse-vajunud-joulukaunistus-teeb-tanavu-korraliku-tagasituleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unustusse vajunud jõulukaunistus teeb tänavu korraliku tagasituleku</span> </a><a href="https://kodustiil.postimees.ee/6475273/unustusse-vajunud-joulukaunistus-teeb-tanavu-korraliku-tagasituleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6475283/valge-diivani-saaga-tasuta-sohvat-pakkunud-naisel-kulus-kuu-mooblitukist-vabanemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DSiOdMX6p4ISLKmJT0sMakrJgBY=/1370x700/smart/nginx/o/2018/12/12/11649606t1hc828.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6475283/valge-diivani-saaga-tasuta-sohvat-pakkunud-naisel-kulus-kuu-mooblitukist-vabanemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge diivani saaga: tasuta sohvat pakkunud naisel kulus kuu mööblitükist vabanemiseks</span> </a><a href="https://kodustiil.postimees.ee/6475283/valge-diivani-saaga-tasuta-sohvat-pakkunud-naisel-kulus-kuu-mooblitukist-vabanemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kGzwK0QpHoiNvNsyP_ShJFfEd2U=/670x380/smart/nginx/o/2018/12/12/11649745t1hbb90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereema karm õppetund: tähelepanematus ja teadmatus viisid õõvastava avastuseni pesumasinas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6475276/napud-mulda-teadlaste-sonul-on-rohenappudel-ja-hobiaednikel-teatud-eelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KSxxLWrrFUaZcR_oyo2ekXXugP4=/670x380/smart/nginx/o/2018/12/12/11649052t1hd24d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kodustiil.postimees.ee/6475276/napud-mulda-teadlaste-sonul-on-rohenappudel-ja-hobiaednikel-teatud-eelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näpud mulda: teadlaste sõnul on rohenäppudel ja hobiaednikel teatud eelis</span> </a><a href="https://kodustiil.postimees.ee/6475276/napud-mulda-teadlaste-sonul-on-rohenappudel-ja-hobiaednikel-teatud-eelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6475267/kusitlus-korteriuhistud-soovivad-et-pakendijaatmete-kogumine-oleks-vabatahtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/itaRCEazJIrv67KLQfTZtMgnjNs=/1370x700/smart/nginx/o/2018/12/12/11648965t1h896a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6475267/kusitlus-korteriuhistud-soovivad-et-pakendijaatmete-kogumine-oleks-vabatahtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: korteriühistud soovivad, et pakendijäätmete kogumine oleks vabatahtlik</span> </a><a href="https://kodustiil.postimees.ee/6475267/kusitlus-korteriuhistud-soovivad-et-pakendijaatmete-kogumine-oleks-vabatahtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-90h7rpkddj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5k8jf6b5w7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474973/foto-uhe-ema-kodune-joulupuu-vihastab-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tmJf09OnTiBJcx4ZrsKLCfIZUYA=/670x380/smart/nginx/o/2018/12/11/11648071t1he2cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6474973/foto-uhe-ema-kodune-joulupuu-vihastab-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: ühe ema kodune jõulupuu vihastab inimesi</span> </a><a href="https://kodustiil.postimees.ee/6474973/foto-uhe-ema-kodune-joulupuu-vihastab-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474503/eestis-vaga-levinud-viga-joulutulede-kasutamisel-voib-loppeda-polenguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bLFaeD0nXBRw_IlVuKe4P1gvBlU=/670x380/smart/nginx/o/2018/12/11/11646568t1h5215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6474503/eestis-vaga-levinud-viga-joulutulede-kasutamisel-voib-loppeda-polenguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis väga levinud viga jõulutulede kasutamisel võib lõppeda põlenguga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6474503/eestis-vaga-levinud-viga-joulutulede-kasutamisel-voib-loppeda-polenguga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6474503/eestis-vaga-levinud-viga-joulutulede-kasutamisel-voib-loppeda-polenguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474894/fotod-viis-vinget-alternatiivi-joulukuusele-mida-sa-veel-nainud-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-umrAsnYhvPqYWiDY7_wQdPoviM=/1370x700/smart/nginx/o/2018/12/11/11647709t1h60ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4735" class="list-article__section-label slab" style="color: #c5a07f">Jõuluks oma koju</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6474894/fotod-viis-vinget-alternatiivi-joulukuusele-mida-sa-veel-nainud-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: viis vinget alternatiivi jõulukuusele, mida sa veel näinud pole</span> </a><a href="https://kodustiil.postimees.ee/6474894/fotod-viis-vinget-alternatiivi-joulukuusele-mida-sa-veel-nainud-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474854/kate-ja-pippa-middletoni-varasem-elukoht-londonis-on-muugis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rMDXUFV7VrbK0gcgxbb-WPZHrew=/670x380/filters:focal(308x51:1710x858)/nginx/o/2018/12/11/11647582t1h64da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6474854/kate-ja-pippa-middletoni-varasem-elukoht-londonis-on-muugis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kate ja Pippa Middletoni varasem elukoht Londonis on müügis</span> </a><a href="https://kodustiil.postimees.ee/6474854/kate-ja-pippa-middletoni-varasem-elukoht-londonis-on-muugis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474464/ruutmeetrihinna-kasv-jatkub-vahemalt-2020-aasta-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZbmtxC58njIazxycVoRIuYAE1Fg=/670x380/smart/nginx/o/2018/12/11/11647010t1h1efa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6474464/ruutmeetrihinna-kasv-jatkub-vahemalt-2020-aasta-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruutmeetrihinna kasv jätkub vähemalt 2020. aasta lõpuni</span> </a><a href="https://kodustiil.postimees.ee/6474464/ruutmeetrihinna-kasv-jatkub-vahemalt-2020-aasta-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474366/pimesi-maineka-arhitekti-maja-ostnud-investor-tasus-oma-arve-sulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fFUycUOvAI6gJnm9eOVc6xgvvy0=/1370x700/smart/nginx/o/2018/12/11/11646735t1hb504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6474366/pimesi-maineka-arhitekti-maja-ostnud-investor-tasus-oma-arve-sulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimesi maineka arhitekti maja ostnud investor tasus oma arve sulas</span> </a><a href="https://kodustiil.postimees.ee/6474366/pimesi-maineka-arhitekti-maja-ostnud-investor-tasus-oma-arve-sulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474343/lendavad-koduvalvurid-on-saamas-reaalsuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_F8zI81EQts_K00C9-yf-R3JB0g=/670x380/smart/nginx/o/2018/12/11/11647018t1h7a48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6474343/lendavad-koduvalvurid-on-saamas-reaalsuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lendavad koduvalvurid on saamas reaalsuseks</span> </a><a href="https://kodustiil.postimees.ee/6474343/lendavad-koduvalvurid-on-saamas-reaalsuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6474551/fotod-tuupilist-eesti-paneelmaja-korterit-muuakse-geniaalse-kuulutusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DcXQxyhN_7yr3piTdL2EAOWVwYk=/670x380/smart/nginx/o/2018/12/11/11646604t1h82b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://kodustiil.postimees.ee/6474551/fotod-tuupilist-eesti-paneelmaja-korterit-muuakse-geniaalse-kuulutusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tüüpilist Eesti paneelmaja korterit müüakse geniaalse kuulutusega</span> </a><a href="https://kodustiil.postimees.ee/6474551/fotod-tuupilist-eesti-paneelmaja-korterit-muuakse-geniaalse-kuulutusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6473568/imeline-joulukink-helde-kaega-isa-ostis-koikidele-oma-lastele-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0ljq0cqcKKE5EoUZ4WwqobsZ6j4=/1370x700/smart/nginx/o/2018/12/11/11646414t1he8df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6473568/imeline-joulukink-helde-kaega-isa-ostis-koikidele-oma-lastele-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imeline jõulukink: helde käega isa ostis kõikidele oma lastele kodu</span> </a><a href="https://kodustiil.postimees.ee/6473568/imeline-joulukink-helde-kaega-isa-ostis-koikidele-oma-lastele-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x9hdzyphvc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477843/pakapikk-toob-aastaga-kogutud-kiituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7R4qKZrEhr2ZZU0n8O9yz69vkiQ=/2000x870/smart/nginx/o/2018/12/14/11656943t1hf548.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6477843/pakapikk-toob-aastaga-kogutud-kiituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Eesti ettevõtted oma töötajaid premeerivad?</span> </a><a href="https://majandus24.postimees.ee/6477843/pakapikk-toob-aastaga-kogutud-kiituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6478005/mang-eestiga-toi-kreeka-jalgpalliliidule-kaela-trahvi-ja-tribuuni-tuhjaks-jatmise-kasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xb7iW9us-1fOxtXDtG6U858w-Po=/670x380/filters:focal(2374x3002:3416x3526)/nginx/o/2018/12/14/11657549t1hb51f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6478005/mang-eestiga-toi-kreeka-jalgpalliliidule-kaela-trahvi-ja-tribuuni-tuhjaks-jatmise-kasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäng Eestiga tõi Kreeka jalgpalliliidule kaela trahvi ja tribüüni tühjaks jätmise käsu</span> </a><a href="https://sport.postimees.ee/6478005/mang-eestiga-toi-kreeka-jalgpalliliidule-kaela-trahvi-ja-tribuuni-tuhjaks-jatmise-kasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6475188/strasbourgi-jouluturul-hukkunute-arv-tousis-neljani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ADkQnOUfxFU1yX652Ojfd2YJgGs=/670x380/smart/nginx/o/2018/12/12/11650899t1h8833.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6475188/strasbourgi-jouluturul-hukkunute-arv-tousis-neljani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Strasbourgi jõuluturul hukkunute arv tõusis neljani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6475188/strasbourgi-jouluturul-hukkunute-arv-tousis-neljani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">117 </span></a><a href="https://www.postimees.ee/6475188/strasbourgi-jouluturul-hukkunute-arv-tousis-neljani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6478002/strasbourgi-runnaku-ohvrite-seas-on-itaalia-ajakirjanik" itemprop="url">Strasbourgi rünnaku ohvrite seas on Itaalia ajakirjanik</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YvP8Ld1uOJZ5kQ-lJYI7YidZxVU=/1370x700/smart/nginx/o/2018/12/14/11657065t1hcca6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: politsei kontrollis Tallinna vanalinnas keelatud kohas seisnud kaetud numbrimärgiga sõidukit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">Täiendatud kell 18.40!</div></a><a href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6477697/kahtlane-algatus-sai-hooandjast-hundipassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BfHqoLRruHNbN46pc81y7YW9EXY=/670x380/smart/nginx/o/2018/12/14/11656582t1h6e09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6477697/kahtlane-algatus-sai-hooandjast-hundipassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahtlane algatus sai Hooandjast hundipassi</span> </a><a href="https://parnu.postimees.ee/6477697/kahtlane-algatus-sai-hooandjast-hundipassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6477614/martin-laine-uus-relv-populistide-arsenalis-kuriteoteated" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UBTDmjprl5yNeqT8xtpgBjbV7YE=/670x380/filters:focal(692x261:776x320)/nginx/o/2018/12/14/11656412t1h1f5e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://arvamus.postimees.ee/6477614/martin-laine-uus-relv-populistide-arsenalis-kuriteoteated" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: uus relv populistide arsenalis – kuriteoteated</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6477614/martin-laine-uus-relv-populistide-arsenalis-kuriteoteated/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">43 </span></a><a href="https://arvamus.postimees.ee/6477614/martin-laine-uus-relv-populistide-arsenalis-kuriteoteated" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6478067/filmisaade-soovitab-tants-ja-tagaajamine-kinodes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kXn11FSnmOFEJp1_eODTYkbVhjE=/1370x700/smart/nginx/o/2018/12/14/11657618t1h1e86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6478067/filmisaade-soovitab-tants-ja-tagaajamine-kinodes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade soovitab: tants ja tagaajamine kinodes</span> </a><a href="https://kultuur.postimees.ee/6478067/filmisaade-soovitab-tants-ja-tagaajamine-kinodes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CwMInjVVagT0G1b8Sgu4Dg1P81I=/670x380/filters:focal(814x510:4436x2895)/nginx/o/2018/12/14/11656753t1h5c61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Mikita müüs põlismetsa ärimeestele: mul ei olnud sellega emotsionaalset sidet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477950/malis-teeninud-kaitsevaelased-joudsid-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Zs2Kc5r2LqAvynUany5EgCBi0c=/670x380/filters:focal(78x43:792x351)/nginx/o/2018/12/14/11657292t1h6340.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6477950/malis-teeninud-kaitsevaelased-joudsid-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malis teeninud kaitseväelased jõudsid koju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477950/malis-teeninud-kaitsevaelased-joudsid-koju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6477950/malis-teeninud-kaitsevaelased-joudsid-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6477863/andrus-karnau-nordica-umbsolm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nZOlDzArjPXiaWNd0a8rn8Cythc=/1370x700/smart/nginx/o/2018/12/14/11657016t1h04a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6477863/andrus-karnau-nordica-umbsolm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: Nordica umbsõlm</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6477863/andrus-karnau-nordica-umbsolm/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6477863/andrus-karnau-nordica-umbsolm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vfq20260gj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YvP8Ld1uOJZ5kQ-lJYI7YidZxVU=/1370x700/smart/nginx/o/2018/12/14/11657065t1hcca6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: politsei kontrollis Tallinna vanalinnas keelatud kohas seisnud kaetud numbrimärgiga sõidukit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">Täiendatud kell 18.40!</div></a><a href="https://www.postimees.ee/6477904/foto-politsei-kontrollis-tallinna-vanalinnas-keelatud-kohas-seisnud-kaetud-numbrimargiga-soidukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rGUHS9_BKhaY5pgQF_z7_Z1HXT8=/670x380/filters:focal(619x730:634x745)/nginx/o/2018/12/13/11653971t1he167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga leebe prokurör lasti lahti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f0tnFzbR6DmaqNIfYfM0o7uNWJw=/670x380/smart/nginx/o/2018/12/13/11654307t1h635b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neil on kõige rohkem raha</span><div class="list-article__additional-headline">ÜLEVAADE. reaalne raha, mis on nende pangakontodel</div></a><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/34ph3XXuh8fd7APSpYZxHlpq6hk=/1370x700/filters:focal(814x510:4436x2895)/nginx/o/2018/12/14/11656753t1h5c61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Mikita müüs põlismetsa ärimeestele: mul ei olnud sellega emotsionaalset sidet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://majandus24.postimees.ee/6477781/kirjanik-mikita-muus-polismetsa-arimeestele-mul-ei-olnud-sellega-emotsionaalset-sidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iVA2xZsUUZxR3kyrTI2JkRADSiw=/670x380/smart/nginx/o/2018/12/13/11654187t1h50ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kuulsaimat vangi hoitakse polaarjoonel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6477157/omanik-kavatseb-ventilaatorist-suttinud-pubi-kiirelt-taastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QmJINcA3LAcoX0l8mWGZutq-Vbw=/670x380/smart/nginx/o/2018/12/14/11655295t1ha178.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6477157/omanik-kavatseb-ventilaatorist-suttinud-pubi-kiirelt-taastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omanik kavatseb ventilaatorist süttinud pubi kiirelt taastada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6477157/omanik-kavatseb-ventilaatorist-suttinud-pubi-kiirelt-taastada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Täiendatud kell 15.15</div></a><a href="https://sakala.postimees.ee/6477157/omanik-kavatseb-ventilaatorist-suttinud-pubi-kiirelt-taastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S0mu30s2w0nhTpJLzQtPyk8A7F4=/1370x700/filters:focal(774x0:4031x3065)/nginx/o/2018/11/16/11578654t1h526c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus algas: pedofiiliks nimetatud õpetaja nõuab Katrin Lustilt valuraha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16</span><div class="list-article__additional-headline">Istung kuulutati kinniseks</div></a><a href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eHOUh30Sre6sDhPI4H9zShiNBEw=/670x380/filters:focal(54x165:291x454)/nginx/o/2018/12/14/11656070t1h2c06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti politseinik vägistas ametiauto tagaistmel 13-aastase tüdruku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6477727/video-politsei-tulistas-pogeneva-varga-tabamiseks-rehvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IXEJm9yryY_5RyaWaXZYc83SCdI=/670x380/smart/nginx/o/2018/12/14/11656664t1hf3d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sakala.postimees.ee/6477727/video-politsei-tulistas-pogeneva-varga-tabamiseks-rehvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Politsei tulistas põgeneva varga tabamiseks rehvi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6477727/video-politsei-tulistas-pogeneva-varga-tabamiseks-rehvi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sakala.postimees.ee/6477727/video-politsei-tulistas-pogeneva-varga-tabamiseks-rehvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3fjFAwFiAzvfkW2SSDPbp463CTY=/1370x700/smart/nginx/o/2018/12/13/11654699t1hfc1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse politsei tabas Strasbourgi tulistaja, mees lasti maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">36</span><div class="list-article__additional-headline">Täiendatud kell 23.00!</div></a><a href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477661/vabaduse-valjakul-skandaali-tekitanud-sakslane-soovib-eesti-200-st-valja-astuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PLEBfxTHRv9HsGsoXMhVPpeb6bY=/670x380/smart/nginx/o/2018/12/09/11641954t1h1834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://www.postimees.ee/6477661/vabaduse-valjakul-skandaali-tekitanud-sakslane-soovib-eesti-200-st-valja-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaduse väljakul skandaali tekitanud sakslane soovib Eesti 200-st välja astuda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477661/vabaduse-valjakul-skandaali-tekitanud-sakslane-soovib-eesti-200-st-valja-astuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">104</span><div class="list-article__additional-headline">Kallas: me liigume hirmuühiskonna poole</div></a><a href="https://www.postimees.ee/6477661/vabaduse-valjakul-skandaali-tekitanud-sakslane-soovib-eesti-200-st-valja-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477230/galerii-tartu-lahistel-juhtus-liiklusonnetus-kaks-inimest-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i-3TnRKgNhsO0HibObPhx-5xVMA=/670x380/smart/nginx/o/2018/12/14/11655389t1h9eec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6477230/galerii-tartu-lahistel-juhtus-liiklusonnetus-kaks-inimest-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu lähistel juhtus liiklusõnnetus, kaks inimest viidi haiglasse</span> </a><a href="https://tartu.postimees.ee/6477230/galerii-tartu-lahistel-juhtus-liiklusonnetus-kaks-inimest-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477338/clarkson-may-ja-hammond-teatasid-et-nende-stuudioajastu-loppeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ImqH3XXM0MTa4yS6JGkuPZJKgaI=/1370x700/filters:focal(1563x76:3164x1539)/nginx/o/2018/12/14/11655559t1hff3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elu24.postimees.ee/6477338/clarkson-may-ja-hammond-teatasid-et-nende-stuudioajastu-loppeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Clarkson, May ja Hammond teatasid, et nende stuudioajastu lõppeb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6477338/clarkson-may-ja-hammond-teatasid-et-nende-stuudioajastu-loppeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6477338/clarkson-may-ja-hammond-teatasid-et-nende-stuudioajastu-loppeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477564/ettevotja-rail-balticut-hakatakse-ehitama-aga-tooraine-olukord-on-katastroofiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xrD_T0cvPMUkUM9Yoprliu4y9mM=/670x380/smart/nginx/o/2015/12/30/4841429t1he30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://majandus24.postimees.ee/6477564/ettevotja-rail-balticut-hakatakse-ehitama-aga-tooraine-olukord-on-katastroofiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja: Rail Balticut hakatakse ehitama, aga tooraine olukord on katastroofiline</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6477564/ettevotja-rail-balticut-hakatakse-ehitama-aga-tooraine-olukord-on-katastroofiline/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://majandus24.postimees.ee/6477564/ettevotja-rail-balticut-hakatakse-ehitama-aga-tooraine-olukord-on-katastroofiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6477868/pisivigastus-ei-lubanud-sildarul-dew-touril-rennisoidus-voistelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-lnWy3znpfAP1jUtLtOXioVqr2o=/670x380/filters:focal(596x185:916x886)/nginx/o/2018/12/14/11657044t1hfe16.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6477868/pisivigastus-ei-lubanud-sildarul-dew-touril-rennisoidus-voistelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pisivigastus ei lubanud Sildarul Dew Touril rennisõidus võistelda</span><div class="list-article__additional-headline">Üllatusvõit kanadasse</div></a><a href="https://sport.postimees.ee/6477868/pisivigastus-ei-lubanud-sildarul-dew-touril-rennisoidus-voistelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JdO4gcVvdNW8MsS75lDowBKYkR8=/1370x700/filters:focal(74x6:1840x983)/nginx/o/2018/12/13/11654200t1h351c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees peksis ja ähvardas elukaaslasel jalad otsast saagida</span> </a><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d6mu8w0r3i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ca8ac10c8d479e0b08f0.js"></script></body></html>