<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/SKu9Qcqg0akTn6Cvi4Sgbh40ATM=/1200x630/smart/nginx/o/2018/10/17/11505106t1ha959.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eestlaste kodud olid 100 aastat tagasi moodsamad kui mõisamajad või sakste linnakorterid"><meta property="og:url" content="https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Majakraam maal rehielamutes oli ajast aega olnud taludes üsna ühte nägu – otstarbekas, vajalik, minimaalne ja enamasti ise puidust tehtud. 19. sajandi II pool tõi kaasa talude päriseksostmise, uute eraldiseisvate elumajade ja peenema mööbli kasutuse, mis telliti mõisamajapidamiste eeskujul kohalikelt või linnatisleritelt."><meta property="og:type" content="article"><meta property="article:section" content="Unistuste kodu"><meta property="article:tag" content="interjöör"><meta property="article:tag" content="magamistuba"><meta name="article:published_time" content="2018-10-17T14:40:03+03:00"><meta name="article:modified_time" content="2018-10-17T15:11:58+03:00"><meta name="description" content="Majakraam maal rehielamutes oli ajast aega olnud taludes üsna ühte nägu – otstarbekas, vajalik, minimaalne ja enamasti ise puidust tehtud. 19. sajandi II pool tõi kaasa talude päriseksostmise, uute eraldiseisvate elumajade ja peenema mööbli kasutuse, mis telliti mõisamajapidamiste eeskujul kohalikelt või linnatisleritelt."><meta name="keywords" content="interjöör, magamistuba"><link rel="canonical" href="https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid"><link rel="alternate" href="https://m.postimees.ee/section/2349/6431554"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Eestlaste kodud olid 100 aastat tagasi moodsamad kui mõisamajad või sakste linnakorterid - Unistuste kodu - Sisuturundus - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d44040904cb22a12067a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c5a07f;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6431554"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzguMyIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">K, 17.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4501536/vannitubade-sisustamisel-kehtib-taiesti-uus-reegel" class="quote__text">Vannitubade sisustamisel kehtib täiesti uus reegel </a><a href="https://kodustiil.postimees.ee/4501536/vannitubade-sisustamisel-kehtib-taiesti-uus-reegel" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://kodustiil.postimees.ee/4501536/vannitubade-sisustamisel-kehtib-taiesti-uus-reegel" class="quote__image"><img src="//f7.pmo.ee/vBcpAQ3rbD1jFDfJHWUR9qtfyRs=/72x72/smart/nginx/o/2018/06/08/7890055t1h2fa6.jpg" srcset="//f7.pmo.ee/vBcpAQ3rbD1jFDfJHWUR9qtfyRs=/72x72/smart/nginx/o/2018/06/08/7890055t1h2fa6.jpg, //f7.pmo.ee/lFnYGmrA-RCXF8cr9Bg9WtgKZ34=/144x144/smart/nginx/o/2018/06/08/7890055t1h2fa6.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item menu-item--important">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodustiil.postimees.ee/section/4563" target="_self" class="menu-item">Minu Uus Kodu</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/3975">Sisuturundus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/4540">Unistuste kodu</a></li><li class="breadcrumb-item">Eestlaste kodud olid 100 aastat tagasi moodsamad kui mõisamajad või sakste linnakorterid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eestlaste kodud olid 100 aastat tagasi moodsamad kui mõisamajad või sakste linnakorterid <span class="article-headline--additional">1922. aastal elas 67,9 protsenti eestlastest linnaelanikest vaestekorterites</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107582" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Heili Reinart</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431554" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eestlaste%20kodud%20olid%20100%20aastat%20tagasi%20moodsamad%20kui%20m%C3%B5isamajad%20v%C3%B5i%20sakste%20linnakorterid&url=https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431554" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eestlaste%20kodud%20olid%20100%20aastat%20tagasi%20moodsamad%20kui%20m%C3%B5isamajad%20v%C3%B5i%20sakste%20linnakorterid&url=https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431554" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eestlaste kodud olid 100 aastat tagasi moodsamad kui mõisamajad või sakste linnakorterid&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_content%3D6431554" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">17. oktoober 2018, 14:40</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505106" image-url="//f8.pmo.ee/aOvIQOJYJH34My3dcsp6T5j-vig=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505106t1ha959.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505106)" src="//f8.pmo.ee/VOS1r4BjynEzyb9WHIAKucu5asQ=/685x410/smart/nginx/o/2018/10/17/11505106t1ha959.png" srcset="//f8.pmo.ee/VOS1r4BjynEzyb9WHIAKucu5asQ=/685x410/smart/nginx/o/2018/10/17/11505106t1ha959.png, //f8.pmo.ee/Qf9HjFFzA7MXm-2r-Wbmq7aivb4=/1370x820/smart/nginx/o/2018/10/17/11505106t1ha959.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Saal K. Baarsi kodus Viljandis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Jaan Riet. T. Zuppingi erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Majakraam maal rehielamutes oli ajast aega olnud taludes üsna ühte nägu – otstarbekas, vajalik, minimaalne ja enamasti ise puidust tehtud. 19. sajandi II pool tõi kaasa talude päriseksostmise, uute eraldiseisvate elumajade ja peenema mööbli kasutuse, mis telliti mõisamajapidamiste eeskujul kohalikelt või linnatisleritelt.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wfqcf7mw2u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jyxq61tiaq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Levima hakkas sajandi lõpus ka linnalik tööstuslikult toodetud mööbel. Riided võeti kirstudest välja ja pandi riidekappi, pikkade pinkide asemele hakkasid tekkima toolid. Voodid muutusid pikemaks ja lisaks ilmusid kummutid, peeglid ning seinakellad.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tislerimööbel meie taludes</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mööblitislerid, kellelt mööblit telliti, levitasid 20. sajandi algupoolel järjest uusi linnakultuurist lähtuvaid moejooni ja uusi kodusisustuspõhimõtteid. Nii jõudis ka taluhäärberitesse tava, et mugavas kodus pidi olema nii saal, söögituba, kabinet, elu- kui magamistuba. Suurim ruum talus oli peaaegu alati peretuba, kus sõi ja magas talu töölispere. See erines viimistlusaste ja sisustuse poolest pererahva ruumidest. Seinad olid valdavalt katmata palkidest, laed ja põrandad laudadest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tavapärase sisustuse moodustas pikk söögilaud, seinte ääres kolm-neli voodit ja mõned toolid. Siin oli tihti ka toidu- ja nõudekapp, rikkamates taludes koguni uhke puhvetkapp. Häärberites koondusid söögitegemine, loomatoidu ettevalmistamine ja muud majapidamistööd kööki. Siin paiknes suur korralik praeahjuga pliit, samuti asus köögis leivaahi ning suur müürikatel vee soojendamiseks. Sahvreid võis olla mitu ja need olid sisustatud tagasihoidlike seinariiulitega. Sahvris hoiti ka toidunõusid: leivaastjat, piimanõusid, potte ja padasid.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505108" image-url="//f10.pmo.ee/AM0ZM3ovCe5IxCj8ShwsFoDiDK4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505108t1h7a6b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505108)" src="//f10.pmo.ee/zAqanYti1Mt1DcXopiB7VGu5AfY=/685x0/smart/nginx/o/2018/10/17/11505108t1h7a6b.jpg" srcset="//f10.pmo.ee/zAqanYti1Mt1DcXopiB7VGu5AfY=/685x0/smart/nginx/o/2018/10/17/11505108t1h7a6b.jpg, //f10.pmo.ee/Twv5K9QG-qZmyv2x3VvsbfkMfZA=/1370x0/smart/nginx/o/2018/10/17/11505108t1h7a6b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">C.R. Jakobsoni kaminatuba talumuuseumis obligatoorse punase sohvaga</p><p class="figure__caption--name" itemprop="creator">FOTO: Fotis</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6431554" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mööbel toodi koju tollal arvestusega, et kestab ostja ja tema lastegi eluaja. Aeg-ajalt kutsuti koju tisler, kes parandas spooni ja õlitas mööblit ja sadulsepp, kes pingutas vedrusid ja parandas katteriideid. Kuna talude ja suuremate linnakorterite ruumijaotus oli enam-vähem samasugune, siis oli mööbliturult võimalik saada magamistoa-, saali-, kabineti- jm mööblit, kuid keerulisem leida sisustust ühetoaliste linnakorterite jaoks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestlaste mööbel võis tol ajal olla isegi moodsam kui mõisamajades ja sakste linnakorterites, sest need armastasid aus pidada ikka suguvõsa sajanditevanust sisustust. Samal ajal pidasid tislermeistrid auasjaks tellida Euroopast mööbli- ja sisustusajakirju, millede eeskujul valmistati moodsamat mööblit. Töötas arvukalt nn keldrimehi, kes valmistasid tellimise peale ka üksikesemeid ja kelle toodang oli odavam. Taludesse hangiti sageli mööblit ka mõisaoksjonitelt ja palju toole jõudis kodudesse laatadelt, kus neid pakkusid usinad läti puutöömeistrid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tuntumad mööblivalmistajad</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimese eesti autorina avaldas Teodor Ussisoo 1910. aasta albumi «Meie Kodu», mis pakkus juugendstiilis mööblilahendeid. Teodor Ussisood on peetud esimeseks eesti soost kutseliseks sisearhitektiks, kes oli õppinud Saksamaal. Raamatu kavandid olid moekalt juugendlikud ja sobisid rohkem linna kui maale. Värskendust pakkus painutatud pöögist nn Viini mööbel, mis jõudis siia nii Gebrüder Thonet’ ja Jacob &amp; Jose Kohni firmade Peterburi filiaalide kui ka vene töösturi Voitsehhovi ettevõtte kaudu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mööblivalmistajaid tegutses kõigis Eesti linnades ja isegi suuremates külades. Väiketööstused valmistasid mööblit tellimise peale ja neid oli ka kõige rohkem. Juba ammustest aegadest oli Tartu kuulus oma heal tasemel tislerite poolest. Seal tegutsenud Ludvig Bandelieri, Johan Kusiku, Tõnis Torpatsi ja Aleksander Mohri töökojad valmistasid mööblit isegi Peterburi ja Moskva rikastele. Bandelieri mööblivabrik, mis oli alustanud tegevust 1890. aastal, oli väga hea mainega. Õpipoisse koolitati hoolega, et nad valdaksid nii klassikalistes kui ka neostiilides nikerdusterohke mööbli valmistamise kunsti. Algul töötas seal 25 töölist, suurem osa tööprotsesse olid mehhaniseeritud. Kohaliku Saksa käsitööliste seltsi juhina korraldas Bandelier koguni joonistamiskursused, millest võttis osa ka Konrad Mägi. Vabriku hooned asusid Kalda ja Vene tn nurgal üle Vabadussilla.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kf85hmnb9y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ezs6m3yqg" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallinnas oli tuntuim stiilimööbli meister oli Aleksander Umberg. Tema kunded oli majanduslikult heal järjel inimesed, kes pidasid oluliseks traditsioone, väärispuitu ja esinduslikkust. August Jürgens valmistas 1908. aastast alates Tallinnas reformpõhjaga raudvoodeid, mis eriti väiksemates linnakodudes laialdast levikut leidsid ja tundusid oma aja kohta väga moodsatena. Voodiotsad koosnesid sirgetest püstistest metallvarbadest, mida toetas ülalt painutatud toru ja läikivate nikkelnupukestega rõhtne varb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suurtööstuse kategooriasse mahtus vaid Luther ja Massoprodukt. Viimane sai alguse 1916. aastal Jaan Olbrei, Arnold Kapsi ja A. Eeriku poolt asutatu osaühingust. See oli esimene eesti kapitaliga asutatud tööstus-aktsiaselts. Selle hiilgeajad jäid meie iseseisvuse aega, mil Massoprodukt kujundas suuresti rahvusliku mööbli näo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>M. Lutheri tootmistegevus sai alguse 1877. aastal Rotermanni soolalaos. 1880. aastal võttis Alexander Martin Luther ( 1810 – 1876), baltisaksa päritolu eesti tööstur, oma ettevõttes kasutusele masinaid ja alustas ka mööbli tootmist. Ta rajas puuhoovi ja auru jõul töötava saeveski ning mehhaniseeris tisleritöökoja. Ettevõte kandis algul nime Tallinna Auru Puusärgi Vabrik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1885. aastal alustas Luther esimesena Venemaal ja ühena esimestest maailmas liitvineeri tootmist. Oma liimitud vineerist toolipõhjadega sai Luther kuulsaks kogu impeeriumis. Kõige levinumaks tooliks Eestis saigi tema rahva- ehk kolmepulgatool, mille põhi oli vineerist ja seljatugi koosnes puidust pulkadest. 1887. aastal loobus C. Luther osalusest saeveskis ja puuhoovis ning pühendus vineeripõhise mööblitootmise arendamisele. 1898–1920 kandis see nime AS A. M. Luther - lühendatult Luterma. Asuti teostama oma mööblikujundusi ja areneti Skandinaavia ja Baltimaade kõige suuremaks mööblivabrikuks. Esimese maailmasõja ajal pidi Luterma transpordiprobleemide ja turgude ebastabiilsuse tõttu oma tootmist korduvalt piirama, kuid jätkas edukat tegutsemist ka Eesti Vabariigi ajal.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505113" image-url="//f11.pmo.ee/cU9GFIPggDcgBAf5s5y1amWA_0c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505113t1h23dc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505113)" src="//f11.pmo.ee/DoeN6TqId58Nw0k0GNfWeC77LFk=/200x0/smart/nginx/o/2018/10/17/11505113t1h23dc.jpg" srcset="//f11.pmo.ee/DoeN6TqId58Nw0k0GNfWeC77LFk=/200x0/smart/nginx/o/2018/10/17/11505113t1h23dc.jpg, //f11.pmo.ee/_vuMYG3S7vvzMBMynmFrQVDj-dY=/400x0/smart/nginx/o/2018/10/17/11505113t1h23dc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lutheri vabrik, SM _ 10043:1 Mö, Saaremaa Muuseum SA,</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eestlaste kitsukesed elamistingimused linnades</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Rikkamad linnakodanikud – äri- ja laevandustegelased, ehitusettevõtjad ja kinnisvaraarendajad, advokaadid, arstid jt – püüdsid elada nagu nende saksa soost ametikaaslasedki. Kuid veel 1922. aastal elas 67,9 protsenti eestlastest linnaelanikest vaestekorterites – ühetoalistes või koguni kööktubades ja keldrikorterites. Kahetoalisi sai endale lubada 14 protsenti, kolmetoalisi 8, suuremaid 10 protsenti .</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene linnakodu, millega maalt tulnud õpilane või üliõpilane kokku puutus, oli kostituba. Sageli üüriti tuba korraga kahe või kolme peale, et üür odavam tuleks. Mööbliks oli kõigepealt magamisase, oli see siis puu- või raudnuppudega voodi, diivan, kušett või sohva. Siis laud, tavaline, nelja kõrge ja peenikese jalaga, sahtel ka plate all. Paar tooli. Tihti ka kapp, kuhu sai panna riideid ja söögikraami. Pesukauss veepangega oli ka ja nende varjuks kokkukäiv sirm. See oligi põhiliselt kõik.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505119" image-url="//f11.pmo.ee/3kopLRQAt2SX86e8w6CUTJOXfPU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505119t1h40fd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505119)" src="//f11.pmo.ee/Q2cqPnwRQ7wMPj7EJ4-BD7K8tgs=/685x0/smart/nginx/o/2018/10/17/11505119t1h40fd.jpg" srcset="//f11.pmo.ee/Q2cqPnwRQ7wMPj7EJ4-BD7K8tgs=/685x0/smart/nginx/o/2018/10/17/11505119t1h40fd.jpg, //f11.pmo.ee/GQOXA6WGsOCliniXn60dQ4oFDlw=/1370x0/smart/nginx/o/2018/10/17/11505119t1h40fd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Keldrikorter, üks tuba.</p><p class="figure__caption--name" itemprop="creator">FOTO: Fotis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Perekonnad, kes asustasid kitsukesi kööktubasid või ühetoalisi kortereid, pidid leidlikud ja nupukad olema, et kõik vajalik väikesele pinnale ära mahutada. Kööginurk katsuti madalama vaheseinaga eluruumist eraldada ja see jäi perenaise pärusmaaks. Vooditena kasutati lahtitõmmatavaid kuue jalaga voodeid või tehti asemeid ka toolidele asetatud plaadile, mis päeval seina äärde tõsteti.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t7ny33pz5m" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1xfcz8aclo" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kindlasti oli toas ka laud, mille ääres pere söömaaegu pidas ja mille ääres lapsed õppetööd tegid või pereisa midagi nikerdas. Haruldane polnud seegi, et kasutati talust kaasa toodud riidekirstu nii asjade hoidmiseks kui vajadusel ka selle peal magamiseks. Aga võidukäiku alustasid siiski suured ja mahukad riidekapid. Enamasti oli sellise korteri sisustus tellitud mõnelt keldritislerilt või kokku muretsetud vanakraamiturult. Iial polnud kaht ühesugust korterit, iga mööblitükk oli omaette individuaalsus.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Köögi ja esiku sisustus</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>20. sajandi alguse köök, kui see oli eraldi ruum, oli väga tihedasti sisustatud. Köögitarbed asusid lahtistel riiulitel ja seinale riputatuna, kuigi kasutati ka väiksemaid kappe. Kuna levinud olid messingist ja vasest nõud, siis oli perenaise uhkuseks need ikka kaunilt läikima lüüa. Kesksel kohal oli köögilaud – selle ääres tehti kõik tööd, samuti valmistati suure köögilaua peal ette söögitegemist. Toitu valmistati põhiliselt puudega köetaval pliidil, aga juba tekkisid ka esimesed gaasipliidid. Olid väikesed petrooleumikeetjad ehk priimused, kus sai tolle aja kohta hästi kiiresti teed, kohvi ja vett keeta.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505126" image-url="//f8.pmo.ee/iskmHaDXd8asHEEuLGn3gr4SJO0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505126t1h271f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505126)" src="//f8.pmo.ee/FsKxxgeo43T44Iek8drwwG8CK5U=/685x0/smart/nginx/o/2018/10/17/11505126t1h271f.jpg" srcset="//f8.pmo.ee/FsKxxgeo43T44Iek8drwwG8CK5U=/685x0/smart/nginx/o/2018/10/17/11505126t1h271f.jpg, //f8.pmo.ee/gtuqh20Tqmf7A7URdVCwt5vaDAQ=/1370x0/smart/nginx/o/2018/10/17/11505126t1h271f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">19. sajandi Tartu linnakodaniku muuseum, köök. 1997. Foto Silja Paris. , TM F 1082:42, Tartu Linnamuuseum</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Väikekorterites astuti tavaliselt koridorist otse tuppa või kööki. Sahver ja käimla asusid koridoris või maja tagumises trepikojas. Suuremas korteris võis olemas olla juba ka väike esik – lihtsalt koht mantli riputamiseks, tavaliselt vähe ruumi võtvad riidenagid, mis olid kinnitatud vineerist või liistudest seinakaitsele, et niisked riided tapeeti ei rikuks. Ülal oli sellel kübarate ja kaabude paigutamiseks väike riiul ja all kalosside jaoks madal kapike. Täiskomplekti kuulus veel ämbrit meenutav vineeranum jalutuskeppide ja vihmavarjude hoidmiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suurte ja uhkete korterite juurde kuulus eesruum. See polnud mitte ainult rõivaste riputamise koht, vaid seal oli ka biidermeiersohva ja tugitool, et külalisi sealsamas vastu võtta või kuhu kavalere ootama jätta. Muidugi kuulus sisustusse veel kõrge, nikerdatud raamis peegel madala pingikesega ja suurem või väiksem riidekapp. Kõrge seljatoe ja külgkappidega paneel- ehk seinasohva oli soositud sajandivahetusel, aga seal võis olla ka Thonet´ ja Kohni juugendi komplekte või korvmööblit. Teised lood olid muidugi eramutes, kus esikust kujundati hall koos esinduslike treppide, garderoobinurga ja toataimedega.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505128" image-url="//f11.pmo.ee/C4BNCAbRXejZRw6if4IX6b3Ecqo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505128t1hef37.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505128)" src="//f11.pmo.ee/Fescy8CWNjiGVizsteToohQlG48=/685x0/smart/nginx/o/2018/10/17/11505128t1hef37.png" srcset="//f11.pmo.ee/Fescy8CWNjiGVizsteToohQlG48=/685x0/smart/nginx/o/2018/10/17/11505128t1hef37.png, //f11.pmo.ee/BeLR04ScFCrCRNPYgCGKzts4VD8=/1370x0/smart/nginx/o/2018/10/17/11505128t1hef37.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Juugendstiilis esikumööbel</p><p class="figure__caption--name" itemprop="creator">FOTO: : Ülo Josing, Toomas Zuppingi erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Söögitoa sisustus oli soliidne ja kallis.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Söögitoa laud oli suur, massiivne ja tugev. Laudu tehti nii ümmargusi kui kandilisi ja tavaliselt kasutati nende puhul vaheplaate, mis võimaldas pidulikel puhkudel katta laua rohkematele külalistele. Söögitoole oli tavaliselt 4–12, rohkem istmeid oli varuks vaid neil, kel oli kombeks sagedamini ja rohkemaid külalisi võõrustada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tavalise söömakorra ajal seisid varutoolid ridastikku seina ääres. Soliidne söögilauatool pidi nagu laudki olema tugev, piisavalt raske, piisavalt kõrge, püstise seljatoe ja poolpehme istmega. Toole oli muidugi väga mitmesuguseid, alustades inglispärastest kuninganna Anne’i või Chippendale’i stiilis istmetest kuni Lutheri vabriku lihtsa «rahvatooli» pulkseljatoeni. Eriti mitmes variandis oli täiendatud, lihtsustatud või moderniseeritud kuninganna Anne’i stiilis toolikorjusid. Selline tool sundis sirgelt istuma – lamasklemist ei peetud laua ääres sündsaks. Raskevõitu toolide hõlpsamaks nihutamiseks või tõstmiseks olid mõningatel mudelitel ülal kaks treitud muna, ristpulk, või ovaalne ava.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zblch2fqzi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-77g5zsihac" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505132" image-url="//f10.pmo.ee/UATUhXmvD68nrF459qax8jImQes=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505132t1h14c9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505132)" src="//f10.pmo.ee/aHHyrIomFs9xvm2JZIwATlz5Qbc=/685x0/smart/nginx/o/2018/10/17/11505132t1h14c9.jpg" srcset="//f10.pmo.ee/aHHyrIomFs9xvm2JZIwATlz5Qbc=/685x0/smart/nginx/o/2018/10/17/11505132t1h14c9.jpg, //f10.pmo.ee/F4FNLBWDEaef_84u_uMX46cTVL4=/1370x0/smart/nginx/o/2018/10/17/11505132t1h14c9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Söögituba, AM F 24873:32, Eesti Ajaloomuuseum</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Väga levinud olid ka nn Viini toolid, mida Thonet’ firma tootis Austrias juba 19. sajandi lõpust ennekuulmatutes kogustes. Neid oli võimalik tellida kaubakataloogide vahendusel või kohalikest firma harukontoritest. Nende tool nr. 14 ehk «Viini kohviku tool» sai nii tuntuks, et seda hakati nimetama koguni «toolide tooliks». 1930. aastaks oli seda müüdud 50 miljonit, mis tegi sellest maailma enimmüüdud tooli mööbli ajaloos ja see on tootmises tänapäevani.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505133" image-url="//f12.pmo.ee/6CCF97Upu7Vif8DiYIbQF--bwxM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505133t1h5f7b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505133)" src="//f12.pmo.ee/SEM0J1Rl487JgcwrchtbcUVoYbs=/200x0/smart/nginx/o/2018/10/17/11505133t1h5f7b.jpg" srcset="//f12.pmo.ee/SEM0J1Rl487JgcwrchtbcUVoYbs=/200x0/smart/nginx/o/2018/10/17/11505133t1h5f7b.jpg, //f12.pmo.ee/uajCdO7Uen6vdauBqb1yUEJsO0g=/400x0/smart/nginx/o/2018/10/17/11505133t1h5f7b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Viini tool, HKM RTM 66:2 AjM 1:58, Hiiumaa Muuseumid SA,</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Söögitoa kõige iseloomulikum mööbliese oli kahtlemata puhvetkapp, mis mahutas serviisid, kristalli, lauahõbeda, laudlinad, salvrätid ja muu vajaliku. Puhvet võttis küll ruumi, oli aga see-eest mahukas. Ta oli kallis, kuid ka vastupidav ja teenis mitut põlvkonda. 19. sajandi lõpu ja sajandivahetuse historitsistlikud puhvetid olid hiiglaslike mõõtmetega. See oli puhvetkapi kuldajastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juugendstiil vabastas kujunduse senisest raskepärasusest, vormid mitmekesistusid, mööbel muutus kergemaks ja elegantsemaks. Juugendpuhvetite kujundust mõjutasid ühelt poolt Saksamaalt lähtunud klassikalisem, kainem ja kandilisem, teisalt vene stiilimaitsele vastav lillelisem ja kurvilisem laad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka selleaegne puhvetkapp jäi kahekorruseliseks: alumisele toekale tahveldatud ustega kapile toetus väiksema sügavusega õhuliselt mõjuv klaasustega osa, mis võimaldas eksponeerida perekonna hõbedat, kristalli ja portselani. Kappide klaasuksed olid kenasti ruutudeks liigendatud, vahest kasutati ka värvilist ja matti klaasi. Suuremates ja luksuslikumates söögitubades võis asetseda ka serveerimispuhvet ehk servant, millel puudus pealmine osa. Söögitoa garnituure pakkusid laost ostjatele pea kõik mööblitootjad. Eelismaterjaliks peeti tamme.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505134" image-url="//f10.pmo.ee/7SJ7cCprfVGFnR52QSMiImbrytY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505134t1h8da1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505134)" src="//f10.pmo.ee/kHCqlE5lrEJ2ebWz1zor-f5dX4Y=/685x0/smart/nginx/o/2018/10/17/11505134t1h8da1.jpg" srcset="//f10.pmo.ee/kHCqlE5lrEJ2ebWz1zor-f5dX4Y=/685x0/smart/nginx/o/2018/10/17/11505134t1h8da1.jpg, //f10.pmo.ee/e8_XDaWHBWQ_4CEIvnFVADe3Dq0=/1370x0/smart/nginx/o/2018/10/17/11505134t1h8da1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Dr. Fr. R. Kreutzwaldi Memoriaalmuuseum. Söögituba. Võru, DrKM F 436:38</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Esindusruum pidi alati korras olema</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Saal, külalistetuba, salong või ka lihtsalt nn puhastuba oli esindusruum. Ka jõukamates taludes sisustati mõni ruum saalina. Tähtis oli see, et see ruum seisaks alati korras ja igapäevaaskeldustest eemal. Ajaloost on küllalt teada selliseid tuntuid peresid, kes oma kodus korraldasid vastuvõtte ehk <em>jour fixe</em>´isid. Mälestused nendest on kirjandusse jäädvustatud nii ajalehe- ja kirjandustegelase Jakob Kõrvi, laevandustegelase Oskar Tiidemanni, professor Julius Lille, Puhkide pere, Konrad Mauritzi, Konstantin Pätsi, Jaan Poska, Karl Baarsi, Aino Kallase, Marie Underi, Anton Jürgensteini, Oskar Rütli, Jaan Tõnissoni, professor Paldrocki jt puhul.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505135" image-url="//f12.pmo.ee/b32o251ifv5nrLGk6NxVNJTDYpE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505135t1h2f92.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505135)" src="//f12.pmo.ee/17lYYDc6ykW68GW90LjWmxGPIf8=/685x0/smart/nginx/o/2018/10/17/11505135t1h2f92.jpg" srcset="//f12.pmo.ee/17lYYDc6ykW68GW90LjWmxGPIf8=/685x0/smart/nginx/o/2018/10/17/11505135t1h2f92.jpg, //f12.pmo.ee/8yfIf_6QWBESbdrwIzx0xZ0dgVE=/1370x0/smart/nginx/o/2018/10/17/11505135t1h2f92.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Detail toa sisevaatest, juugend-stiilis mööbel, AM N 7039:35, Eesti Ajaloomuuseum</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Saalides olid populaarsed rohkete nikerdustega ja punase plüüskattega uusrokokoogarnituurid. Aga ka juugend oli juba siiamaile jõudnud. Ka kitsamates oludes püüti seda ruumi väärikalt sisustada. Sisekujunduses valitses ülekoormatud laad: palju mööblit, rohkelt nipsasjakesi, pildid ja lillepostamendid. Sohva ees seisis ovaalne või kaheksakandiline toeka jalaga laud, mis oli märksa kõrgem kui tänapäeva diivanilaud. Mööbligrupi sidus tervikuks suur vaip, seinte ääres seisid ridastikku toolid. Ka klaveri koht oli saalis, oli see siis pianiino või tiibklaver. Klaver oli sajandivahetuse kodu väga oluline osa. Vähemalt keskklassi kodudes oli see alati olemas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kallis mööbel kaeti tavaliselt linaste või puuvillaste katetega, mis eemaldati alles külaliste tulles. Saali mööbliga püüti rõhutada traditsioonilisust ja perekonna staatust. Seepärast oli sageli stiiliks veel vana biidermeier ja ampiir, ka nikerdatud uusrokokood peeti sobivaks. Seinte äärde oli paigutatud mõni kapike nipsasjade, raamatute, albumite või nootidega.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t2gdnveodz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ix9lkfd7jl" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Väikesi lauakesi võis olla rohkemgi – näiteks eraldi kaardilaud või suitsetamislaud. Seintel ilutsesid perekonnafotod, aga hakkas juba ilmuma ka esimesi maale. Sajandivahetusel oli moes punane plüüsmööbel koos raskete eesriiete, tikitud või heegeldatud laudlinade jm sellisega. Seepärast mõjusid ruumid sageli raskepäraselt, sametportjäärid varjasid nii aknaid kui uksi ja muutsid toa hämaraks. Saali laua kohal rippus sageli suursugune riidega kaetud lühter. Ei puudunud ka lillepostamendid, kus demonstreeriti pelargooniaid ja fuksiaid, juudihabemeid ja oleandreid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärast seda, kui muutus kõikvõimsaks juugend, said ka külalistetoad rõõmsama ilme. Pehme mööbel muutus lilleliseks ning õhulisemaks. Juugendiaegsed saaligarnituurid olid inkrusteeritud pärlmutri ja väärispuuga.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kabinet oli majaperemehe privaatsfäär</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiste ruumidega võrreldes säilitas oma sisustuses konservatiivsuse eelkõige kabinet – majaperemehe esindusruum. See oli rõhutatult maskuliinne ruum. Esinduslik historitsism ja eriti neorenessanss püsis siin visalt. Kabinetimööbel oli väga väljapeetud, massiivne ja rohkete nikerdistega. Tumedad tahveldusega seinad, massiivne kahe kapiga kirjutuslaud, kõrged klaasitud ustega raamatukapid ja istumisnurgas raske nahkmööbel kujundasid soliidselt meheliku kogumulje.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veel võis härra toas olla baarikapp ja suitsetamislaud koos vastavate tarvetega, vahel ka kaardilaud ja luksuslikumate olude puhul kamingi. Polnud palju neid, kes vajasid koduseks kirjatööks eraldi ruumi, kuid ometi peeti seda prestiižseks ja vajalikuks. Kolmetoalistes korteriteski ei loobutud sellest, kasutades seda siis ühtlasi ka vastuvõtutoana. Oluline polnud, kumb abielupaarist tegeles kirjatööga, kas naine või mees, kabinet oli mehe, st perekonna pea, töötuba. Juhtus naine vajama kirjutamisnurka, siis asetati väike lauake elu- või magamistuppa. Need olid mõõdult tunduvalt väiksemad, pigem tualettlaua või suletava klapiga sekretäri moodi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505137" image-url="//f10.pmo.ee/Rj8l0zdEL19RVPxVN_aPq77tG3A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505137t1h81eb.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505137)" src="//f10.pmo.ee/G_4YZMQmdv4jAA2w5iJ4XxlvWJw=/685x0/smart/nginx/o/2018/10/17/11505137t1h81eb.png" srcset="//f10.pmo.ee/G_4YZMQmdv4jAA2w5iJ4XxlvWJw=/685x0/smart/nginx/o/2018/10/17/11505137t1h81eb.png, //f10.pmo.ee/EqGKy8VjrVsVUjIhU73zDx8mpNk=/1370x0/smart/nginx/o/2018/10/17/11505137t1h81eb.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kabinet Viljandi linnakodus</p><p class="figure__caption--name" itemprop="creator">FOTO: Jaan Rieti foto T. Zuppingi erakogust</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kabineti istemööblina eelistati sügavaid, nööbitud nahkpolstriga tugitoole, populaarne oli inglise Chesterfield – nii toolide kui ka diivani käe- ja seljatoed on ühekõrgused. Nahkmööbli kultus püsis visalt veel vabariigi ajalgi. Väga populaarsed olid ka paneelsohvad, mis olid 19. sajandi viimasest kümnendist kuni Esimese maailmasõjani väga moes Saksamaal ja Skandinaavias. Paneelsohval oli polsterdatud iste ja kõrge sirge seljatugi, mida vahel raamisid külgedel kaks kitsast, seljatoekõrgust kappi ja nendele toetuv karniisriiul seljatoe kohal. Uueaegne paneel- ehk seinasohva leidis palju kasutamist raamatukoguruumides ja kabinettides. Mõnikord võis kabinetist leida ka lahtitõmmatavat sohvat, mida sai kasutada ka külaliste magamisasemena. Kirjutuslaua tool oli uhke - kõrge leeni ja rohkete nikerdustega.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505138" image-url="//f10.pmo.ee/DFQ6giRR-iHzNe7WJ2mQ4NPc7AA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505138t1h446d.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505138)" src="//f10.pmo.ee/uwlrc7-xRpTV-fcegaFw95PSBjo=/685x0/smart/nginx/o/2018/10/17/11505138t1h446d.png" srcset="//f10.pmo.ee/uwlrc7-xRpTV-fcegaFw95PSBjo=/685x0/smart/nginx/o/2018/10/17/11505138t1h446d.png, //f10.pmo.ee/mzAM91i5dYxTCjMs7WMwyZb5gt8=/1370x0/smart/nginx/o/2018/10/17/11505138t1h446d.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Paneelsohva</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiit Koha, Toomas Zuppingi erakogust</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Magamistubades armastati uhkeid komplekte ja lastetoad olid veel haruldased</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Magamistoa sisustamine oli kallis, kuid sellele raatsiti kulutada. Ihaldatud garnituuri kuulus kas lai prantsuse stiilis abieluvoodi või kaks kitsamat eraldi voodit, kaks öökappi, tualettlaud peegli ja polsterdatud istmega, suur kogukas kahe- või kolmeukseline riidekapp ning pesulaud veekannu ja kausiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suuremate ruumide puhul võis lisada veel voodijalutsisse kitsa sohva või pesukummuti. Levinud mööbli eeskujuks oli Louis XVI stiil. Selliseid uhkeid komplekte oskasid valmistada ka kohalikud mööblimeistrid. Mööbel oli kaunistatud tavaliselt reljeefse puulõikeornamendiga. Magamistuba oli üldiselt heledates toonides, taotleti valgust ja ilu. Heledad pidid olema nii mööbel, tapeedid kui tekstiilid. Kasutati heledaks peitsitud või lakitud väärispuud. Valged toad polnud tavaliselt valged, vaid eri tooni elevandiluukarva. Tõeliselt valgete magamistubade võidukäik algas alles 1920. aastatel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s8sthzqzv7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mh38liuvv4" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505140" image-url="//f12.pmo.ee/MmXh9qc4fa3IfCN_T0_IH1LFWRY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505140t1ha30d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505140)" src="//f12.pmo.ee/jOGMwBpMbI3vmJnM5VnDtZeofzA=/685x0/smart/nginx/o/2018/10/17/11505140t1ha30d.jpg" srcset="//f12.pmo.ee/jOGMwBpMbI3vmJnM5VnDtZeofzA=/685x0/smart/nginx/o/2018/10/17/11505140t1ha30d.jpg, //f12.pmo.ee/Zf7tcwPLzPHUhnpV9_aaCLihKjc=/1370x0/smart/nginx/o/2018/10/17/11505140t1ha30d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Magamistoa interjöör, AM N 7039:34, Eesti Ajaloomuuseum</p><p class="figure__caption--name" itemprop="creator">FOTO: muis.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Tualettlaud oli madal, kapikesega kahel pool ja enamasti kõrge ovaalse peegliga. Selle juurde kuulus polsterdatud, kahe käetoega nn gondeliste, polsterdatud taburet või ümmargune pehme tumba. 20. sajandi alguse voodid olid juba tunduvalt pikemad kui varasematel aegadel. Endistest hoopis kõrgemaid voodiotsi kaunistati kaarjate või sirgete profiillõigetega, treitud nuppude ja pulkadega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paiguti hakati tegema lahtitõmmatavaid kahe poolega ehk kuue jalaga voodeid. Abielurahvale pakuti eelistatavalt kahte kõrvutist, küllaltki kõrgete peatsite-jalutsitega sängi, harvemini laia voodit. Kolmeosalise riidekapi keskmisel uksel oli tavaliselt ovaalne või ülalt kaarjas peegel, kaks külgmist ust olid kaunistatud, kappidel allosas asus kaks-kolm sügavat pesusahtlit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tavatellimuse juures olid kaunistused üsnagi mõõdukad – mõni rosett, liiliaõis või küllusesarv, enamasti kapiukse ja voodi otsalaua keskel, luksuslikumaid ehtisid aga mitmesugused iluliistud, karniisid, rippvanikud, trofeekimbud, looklevad lindid, vahel ka kullatis. Kaunistusmotiive võis valida ja tellida ka kataloogi vahendusel. Kuna see polnud enamikule jõukohane, siis tutvustati Saksa kataloogide eeskujul samast stiilist lähtuvaid lihtsustatuid ja mugandatud lahendusi, mida osavad tislerid kohapeal valmistasid.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11505141" image-url="//f11.pmo.ee/sBnUIxUXuwZqfSW9O2figQ1WnYE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11505141t1h3d04.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11505141)" src="//f11.pmo.ee/jWCUyCx3OSOdfnzbXhmo4tHudo8=/685x0/smart/nginx/o/2018/10/17/11505141t1h3d04.png" srcset="//f11.pmo.ee/jWCUyCx3OSOdfnzbXhmo4tHudo8=/685x0/smart/nginx/o/2018/10/17/11505141t1h3d04.png, //f11.pmo.ee/23BScPVgG6pz-rn6hDSR4b4PFjY=/1370x0/smart/nginx/o/2018/10/17/11505141t1h3d04.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valge magamistuba Viljandi linnakodus</p><p class="figure__caption--name" itemprop="creator">FOTO: T.Zuppingi erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Lastemööblit muidugi valmistati: juba Lutheri vabriku 1896. aasta kataloogi piltidel võib näha reguleeritava kõrgusega titade söötmis- ja potitamistoole, toole koos mängulauakesega või koguni selliseid ratastega toole, mida oli võimalik pikendada käruks. Veel toodeti pikendatavaid pulkbarjääriga lapsevoodeid ja mänguaedikuid. Need olid vastupidavad ja praktilised. Kummatigi suhtuti lastetoasse pikka aega tõrjuvalt. Titad magasid vanemate toas ja suurematele tehti ase elutoa sohvale või söögituppa. Lasterohked pered said suuremaid kortereid siiski harva lubada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suur ja põhjalik muudatus eesti kodusisustuses leidis aset 1930. aastatel. Võidukäiku alustas modernism, mis saatis kolikambrisse kõik nikerdused ja «üleliigse» dekoori. Kümnete kaupa hakkas ilmuma kodusisustusajakirju, kus üksipulgi anti nõu moodsa kodu sisustamiseks nii maale kui linna. Aegamööda jõuti sellenigi, et omavahel ühendati kabineti-, söögitoa ja saali funktsioonid ühes elutoas. Kõik muutus lihtsamaks ja praktilisemaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Kasutatud:</em></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><em>Mirjam Peil ja Toomas Zupping. Toast tuppa. Eesti linnakodu lugu. Tallinn, 2013</em></li><li><em>Ebeli Pukk. Eestlaste traditsiooniline mööbel 18. sajandist 1940. aastateni. Eesti Ettevõtluskõrgkool Mainor lõputöö. Tallinn, 2014</em></li><li><em><a href="https://antiik-restaureerimine.ee/koik-artiiklid/eesti-talumoobel/" target="_blank">https://antiik-restaureerimine.ee/koik-artiiklid/eesti-talumoobel/</a></em></li></ul></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431554" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eestlaste%20kodud%20olid%20100%20aastat%20tagasi%20moodsamad%20kui%20m%C3%B5isamajad%20v%C3%B5i%20sakste%20linnakorterid&url=https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431554" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eestlaste%20kodud%20olid%20100%20aastat%20tagasi%20moodsamad%20kui%20m%C3%B5isamajad%20v%C3%B5i%20sakste%20linnakorterid&url=https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431554" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eestlaste kodud olid 100 aastat tagasi moodsamad kui mõisamajad või sakste linnakorterid&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid%3Futm_content%3D6431554" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6431554" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6431554" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/46607/interjoor">interjöör</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7610/magamistuba">magamistuba</a></li></ul><comments-teaser :article="6431554" :comment-count="0" article-url="https://kodustiil.postimees.ee/6431554/eestlaste-kodud-olid-100-aastat-tagasi-moodsamad-kui-moisamajad-voi-sakste-linnakorterid"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h2ygtswq1e" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8zcxe7guy6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3975" data-section="3975" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/3975">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6422202/mida-teha-kui-silikoon-vannitoas-hallitama-kipub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jiVRGyeG7yWdrGpberG0yb8RkH8=/2000x870/smart/nginx/o/2018/10/05/11470817t1ha617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4540" class="list-article__section-label slab" style="color: #c5a07f">Unistuste kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6422202/mida-teha-kui-silikoon-vannitoas-hallitama-kipub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui silikoon vannitoas hallitama kipub?</span> </a><a href="https://kodustiil.postimees.ee/6422202/mida-teha-kui-silikoon-vannitoas-hallitama-kipub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6427034/liikumisvajadus-ajab-toast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X10xEILzM29b4nxIaRDoTi_aa-Q=/648x444/smart/nginx/o/2018/10/11/11488865t1hd1ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4563" class="list-article__section-label slab" style="color: #c5a07f">Minu Uus Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6427034/liikumisvajadus-ajab-toast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikumisvajadus ajab toast välja</span> </a><a href="https://kodustiil.postimees.ee/6427034/liikumisvajadus-ajab-toast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kodustiil.postimees.ee/6427034/liikumisvajadus-ajab-toast-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/16PsT2LjIOk0IyAEwhVynlfxACI=/230x130/smart/nginx/o/2018/09/18/11425971t1h83d1.jpg" srcset="//f9.pmo.ee/16PsT2LjIOk0IyAEwhVynlfxACI=/230x130/smart/nginx/o/2018/09/18/11425971t1h83d1.jpg, //f9.pmo.ee/8MPWl64n5uszkQ6hf7YEL-ZWT_Q=/460x260/smart/nginx/o/2018/09/18/11425971t1h83d1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></div></a></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6424099/anna-katusele-uus-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8pRLMAVONTxkfadV0Qcrcb8c6Ms=/648x444/smart/nginx/o/2018/10/08/11478880t1h98f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6424099/anna-katusele-uus-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna katusele uus elu!</span> </a><a href="https://www.postimees.ee/6424099/anna-katusele-uus-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6424099/anna-katusele-uus-elu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/4n_C_RtyOV8zsZYGXLIfv_CHXnA=/230x130/smart/nginx/o/2018/10/09/11483294t1h2458.jpg" srcset="//f8.pmo.ee/4n_C_RtyOV8zsZYGXLIfv_CHXnA=/230x130/smart/nginx/o/2018/10/09/11483294t1h2458.jpg, //f8.pmo.ee/214KtrHvSuK0P9EBWBPbqkX2Mjk=/460x260/smart/nginx/o/2018/10/09/11483294t1h2458.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></div></a></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6424179/maakute-toob-mugavuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VTKDWOiOJxiEfkYc2i1CdOVa2ws=/648x444/smart/nginx/o/2018/10/08/11479143t1hfc76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4563" class="list-article__section-label slab" style="color: #c5a07f">Minu Uus Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6424179/maakute-toob-mugavuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaküte toob mugavuse</span> </a><a href="https://kodustiil.postimees.ee/6424179/maakute-toob-mugavuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kodustiil.postimees.ee/6424179/maakute-toob-mugavuse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/1jn5Gd_GBy13QjwI1kM0soeerY8=/230x130/smart/nginx/o/2018/10/08/11479139t1h22e5.jpg" srcset="//f7.pmo.ee/1jn5Gd_GBy13QjwI1kM0soeerY8=/230x130/smart/nginx/o/2018/10/08/11479139t1h22e5.jpg, //f7.pmo.ee/CJRllzPNRXlMBfsxgy0jozlVQDU=/460x260/smart/nginx/o/2018/10/08/11479139t1h22e5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2cp61r3q5d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6407767/kus-asuvad-tanased-trendikad-elamupiirkonnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zvgk8Zfo9ERel3etHFUQc7nreII=/2000x870/smart/nginx/o/2018/09/18/11426924t1hca89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4563" class="list-article__section-label slab" style="color: #c5a07f">Minu Uus Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6407767/kus-asuvad-tanased-trendikad-elamupiirkonnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus asuvad tänased trendikad elamupiirkonnad?</span> </a><a href="https://kodustiil.postimees.ee/6407767/kus-asuvad-tanased-trendikad-elamupiirkonnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kodustiil.postimees.ee/6407767/kus-asuvad-tanased-trendikad-elamupiirkonnad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/16PsT2LjIOk0IyAEwhVynlfxACI=/230x130/smart/nginx/o/2018/09/18/11425971t1h83d1.jpg" srcset="//f9.pmo.ee/16PsT2LjIOk0IyAEwhVynlfxACI=/230x130/smart/nginx/o/2018/09/18/11425971t1h83d1.jpg, //f9.pmo.ee/8MPWl64n5uszkQ6hf7YEL-ZWT_Q=/460x260/smart/nginx/o/2018/09/18/11425971t1h83d1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6415433/katusel-olgu-iseloomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OqJw8l-baprUkxS-DthZ_ejpeXQ=/670x380/filters:focal(384x24:1920x1077)/nginx/o/2018/09/27/11450107t1h7c3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6415433/katusel-olgu-iseloomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katusel olgu iseloomu!</span> </a><a href="https://www.postimees.ee/6415433/katusel-olgu-iseloomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6415433/katusel-olgu-iseloomu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/v6-1_bfBi6D_98XY_NKFtEU8qy8=/230x130/smart/nginx/o/2018/09/27/11450351t1h28dc.jpg" srcset="//f12.pmo.ee/v6-1_bfBi6D_98XY_NKFtEU8qy8=/230x130/smart/nginx/o/2018/09/27/11450351t1h28dc.jpg, //f12.pmo.ee/9YQStsCxhzGw2oIdw2F-Sv01JdA=/460x260/smart/nginx/o/2018/09/27/11450351t1h28dc.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6413368/7-detaili-millele-poorata-tahelepanu-uuriinvesteeringu-tegemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6DoyxAwq-N8u2ZWCbQ3vU61aOM0=/670x380/smart/nginx/o/2018/09/25/11445045t1h90ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4540" class="list-article__section-label slab" style="color: #c5a07f">Unistuste kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6413368/7-detaili-millele-poorata-tahelepanu-uuriinvesteeringu-tegemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 detaili, millele pöörata tähelepanu üüriinvesteeringu tegemisel</span> </a><a href="https://kodustiil.postimees.ee/6413368/7-detaili-millele-poorata-tahelepanu-uuriinvesteeringu-tegemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6409769/kuidas-valida-majale-sobivaim-katus-ja-korsten" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KP3H3Uv2Tf1VQ5SMbXMCBZtRnG4=/1370x700/smart/nginx/o/2018/09/20/11430629t1hd5a3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/3975" class="list-article__section-label slab" style="color: #c5a07f">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6409769/kuidas-valida-majale-sobivaim-katus-ja-korsten" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valida majale sobivaim katus ja korsten?</span> </a><a href="https://kodustiil.postimees.ee/6409769/kuidas-valida-majale-sobivaim-katus-ja-korsten" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6408953/kapptualetist-serveerimistubadeni-kui-kitsastes-oludes-elasid-eestlased-100-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uiU428KMFr1z6uDKX2tapgxQngQ=/670x380/smart/nginx/o/2018/09/19/11428719t1h3071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4540" class="list-article__section-label slab" style="color: #c5a07f">Unistuste kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kodustiil.postimees.ee/6408953/kapptualetist-serveerimistubadeni-kui-kitsastes-oludes-elasid-eestlased-100-aastat-tagasi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kapptualetist serveerimistubadeni: kui kitsastes oludes elasid eestlased 100 aastat tagasi?</span> </a><a href="https://kodustiil.postimees.ee/6408953/kapptualetist-serveerimistubadeni-kui-kitsastes-oludes-elasid-eestlased-100-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6378389/odavam-kui-maja-privaatsem-kui-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73fyZiyhLBeADEkV-rGFodxImiI=/670x380/smart/nginx/o/2018/09/06/11391546t1h6547.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4563" class="list-article__section-label slab" style="color: #c5a07f">Minu Uus Kodu</a></div><a href="https://kodustiil.postimees.ee/6378389/odavam-kui-maja-privaatsem-kui-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odavam kui maja, privaatsem kui korter</span> </a><a href="https://kodustiil.postimees.ee/6378389/odavam-kui-maja-privaatsem-kui-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kodustiil.postimees.ee/6378389/odavam-kui-maja-privaatsem-kui-korter" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/LZmNxpXjY7sZS5iw3h5ZapEWRWo=/230x130/smart/nginx/o/2018/08/31/11342630t1h27b1.jpg" srcset="//f8.pmo.ee/LZmNxpXjY7sZS5iw3h5ZapEWRWo=/230x130/smart/nginx/o/2018/08/31/11342630t1h27b1.jpg, //f8.pmo.ee/qnAyIX2APE-SAqncZYWzF8WfsGI=/460x260/smart/nginx/o/2018/08/31/11342630t1h27b1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6247922/hea-une-saladus-peitub-magamistoa-varvivalikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4BGAwS7ch9Pc5brVSuPgiJrWYZI=/1370x700/smart/nginx/o/2018/09/04/11378907t1hf201.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6247922/hea-une-saladus-peitub-magamistoa-varvivalikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea une saladus peitub magamistoa värvivalikus</span> </a><a href="https://kodustiil.postimees.ee/6247922/hea-une-saladus-peitub-magamistoa-varvivalikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-c1fknj5epb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ziqjwqav2x" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-b0hj8507df" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-iqwdyd6mw0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-a2d59ov87k" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6431485/video-krimmi-polutehnikumis-korraldatud-runnakus-hukkus-18-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OPyewHlWfQb8ykvlkkMxKbP8htE=/2000x870/filters:focal(509x130:1023x635)/nginx/o/2018/10/17/11505142t1h60f3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6431485/video-krimmi-polutehnikumis-korraldatud-runnakus-hukkus-18-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Krimmi polütehnikumis korraldatud rünnakus hukkus 18 inimest</span> <span class="list-article__additional-headline">Täienenud 15.44</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6431485/video-krimmi-polutehnikumis-korraldatud-runnakus-hukkus-18-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://maailm.postimees.ee/6431485/video-krimmi-polutehnikumis-korraldatud-runnakus-hukkus-18-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/6431485/video-krimmi-polutehnikumis-korraldatud-runnakus-hukkus-18-inimest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="262185"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6431194/michael-gallagher-kelle-riik-see-ikkagi-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zCoTomwbZAd1DCKem0cPDtuevUY=/670x380/filters:focal(789x452:2348x2221)/nginx/o/2018/10/17/11504134t1h3ebf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://arvamus.postimees.ee/6431194/michael-gallagher-kelle-riik-see-ikkagi-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Gallagher: kelle riik see ikkagi on?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6431194/michael-gallagher-kelle-riik-see-ikkagi-on/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/6431194/michael-gallagher-kelle-riik-see-ikkagi-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6431257/jarelvaadatav-saarde-volikogu-otsustab-est-fori-tehase-uuringute-tegemise-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kTfppzi8aUe1jZ_eH6FWdBgHCSw=/670x380/smart/nginx/o/2018/10/17/11504281t1h6c7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:09:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6431257/jarelvaadatav-saarde-volikogu-otsustab-est-fori-tehase-uuringute-tegemise-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Saarde volikogu otsustab Est-Fori tehase uuringute tegemise üle</span> </a><a href="https://parnu.postimees.ee/6431257/jarelvaadatav-saarde-volikogu-otsustab-est-fori-tehase-uuringute-tegemise-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6431257/jarelvaadatav-saarde-volikogu-otsustab-est-fori-tehase-uuringute-tegemise-ule" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/5kuwKQLN60TXM868bawX0t0jygI=/230x130/smart/nginx/o/2018/10/17/11504284t1h541f.jpg" srcset="//f8.pmo.ee/5kuwKQLN60TXM868bawX0t0jygI=/230x130/smart/nginx/o/2018/10/17/11504284t1h541f.jpg, //f8.pmo.ee/QOmptKo4ryQz8XzMgbTGI1_0-PU=/460x260/smart/nginx/o/2018/10/17/11504284t1h541f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:09:51</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6431611/narvas-hukkus-liiklusonnetuses-jalakaija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qZlCbZPIDNfvD5Gbag_5SBQBB8E=/1370x700/smart/nginx/o/2018/10/17/11505321t1hf85c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6431611/narvas-hukkus-liiklusonnetuses-jalakaija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas hukkus liiklusõnnetuses jalakäija</span> <span class="list-article__additional-headline">Politsei pidas põgenenud juhi kinni</span> </a><a href="https://www.postimees.ee/6431611/narvas-hukkus-liiklusonnetuses-jalakaija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6431314/elisa-eesti-sai-hakkama-rahvusvahelise-taseme-kakiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/17QC8GAacpGJz08lXyCUW9bARCU=/670x380/filters:focal(184x189:2097x2693)/nginx/o/2018/10/17/11505291t1he4fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tehnika.postimees.ee/6431314/elisa-eesti-sai-hakkama-rahvusvahelise-taseme-kakiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa Eesti sai hakkama rahvusvahelise taseme käkiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6431314/elisa-eesti-sai-hakkama-rahvusvahelise-taseme-kakiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6431314/elisa-eesti-sai-hakkama-rahvusvahelise-taseme-kakiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6431621/ratas-nimetas-pohjuse-mis-voib-rail-balticule-pidurit-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RGVQ4hKwMSbR95W0ptEcxpAv__s=/670x380/smart/nginx/o/2018/10/10/11485282t1h2d1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6431621/ratas-nimetas-pohjuse-mis-voib-rail-balticule-pidurit-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas nimetas põhjuse, mis võib Rail Balticule pidurit tõmmata</span> </a><a href="https://majandus24.postimees.ee/6431621/ratas-nimetas-pohjuse-mis-voib-rail-balticule-pidurit-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6431363/usas-moisteti-kuuvanuse-tutre-vagistajale-244-aastane-vangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gZ1LBlo9ebt58J2x4MBYt3Dd-x8=/1370x700/filters:focal(445x250:667x453)/nginx/o/2018/10/17/11504628t1h3a55.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6431363/usas-moisteti-kuuvanuse-tutre-vagistajale-244-aastane-vangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs mõisteti kuuvanuse tütre vägistajale 244-aastane vangistus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6431363/usas-moisteti-kuuvanuse-tutre-vagistajale-244-aastane-vangistus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/6431363/usas-moisteti-kuuvanuse-tutre-vagistajale-244-aastane-vangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6431583/jokerit-tuleb-tallinna-3000-januse-fanni-ja-sunkja-juubelisargiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tQfATnlD4YP2KGASxev2iBE6PAE=/670x380/filters:focal(2610x398:3188x1572)/nginx/o/2018/10/17/11505190t1h97ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6431583/jokerit-tuleb-tallinna-3000-januse-fanni-ja-sunkja-juubelisargiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome klubihoki au ja uhkus tuleb Tallinna 3000 januse fänni ja sünkja juubelisärgiga</span> <span class="list-article__additional-headline">Galerii!</span> </a><a href="https://sport.postimees.ee/6431583/jokerit-tuleb-tallinna-3000-januse-fanni-ja-sunkja-juubelisargiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6431586/endine-sotsiaaldemokraat-ardo-ojasalu-esindab-erjk-s-nuud-ekre-t" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A3iFUe2dlQlRweuHaG9OfEdk5JI=/670x380/smart/nginx/o/2018/08/16/11243886t1hd11d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6431586/endine-sotsiaaldemokraat-ardo-ojasalu-esindab-erjk-s-nuud-ekre-t" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine sotsiaaldemokraat Ardo Ojasalu esindab ERJK-s nüüd EKRE-t</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6431586/endine-sotsiaaldemokraat-ardo-ojasalu-esindab-erjk-s-nuud-ekre-t/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6431586/endine-sotsiaaldemokraat-ardo-ojasalu-esindab-erjk-s-nuud-ekre-t" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6431644/foto-kas-toesti-pani-meeke-toyotaga-juba-vossa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l-jzv_TJuMxoUYBo878l6xsagjI=/1370x700/smart/nginx/o/2018/10/17/11504469t1h8dfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6431644/foto-kas-toesti-pani-meeke-toyotaga-juba-vossa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: kas tõesti pani Meeke Toyotaga juba võssa?</span> </a><a href="https://sport.postimees.ee/6431644/foto-kas-toesti-pani-meeke-toyotaga-juba-vossa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a2r75k6j4k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-2202401aea24882b3a4d.js"></script></body></html>