<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/d2BDX7OFt-6HtctQNre4XoRvbB8=/1200x630/smart/nginx/o/2018/09/01/11350746t1h5e1f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Fotod: Jaapani sugemetega maja on uue pererahva ootel"><meta property="og:url" content="https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Tänavu valminud eramu ootab uut pererahvast, kellega kodusoojust jagada."><meta property="og:type" content="article"><meta property="article:section" content="Kinnisvara"><meta property="article:tag" content="city24"><meta property="article:tag" content="kinnisvara"><meta property="article:tag" content="kinnisvaraturg"><meta name="article:published_time" content="2018-09-01T20:34:48+03:00"><meta name="article:modified_time" content="2018-09-01T10:01:35+03:00"><meta name="description" content="Tänavu valminud eramu ootab uut pererahvast, kellega kodusoojust jagada."><meta name="keywords" content="city24, kinnisvara, kinnisvaraturg"><link rel="canonical" href="https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel"><link rel="alternate" href="https://m.postimees.ee/section/2349/6148033"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Fotod: Jaapani sugemetega maja on uue pererahva ootel - Kinnisvara - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(197, 160, 127, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6148033"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">L, 1.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4505227/vaga-odav-ese-mis-aitab-kodu-paremini-korras-hoida" class="quote__text">Väga odav ese, mis aitab kodu paremini korras hoida </a><a href="https://kodustiil.postimees.ee/4505227/vaga-odav-ese-mis-aitab-kodu-paremini-korras-hoida" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://kodustiil.postimees.ee/4505227/vaga-odav-ese-mis-aitab-kodu-paremini-korras-hoida" class="quote__image"><img src="//f11.pmo.ee/bRkelDaB29t7gqafeRdeXY6ecrQ=/72x72/smart/nginx/o/2018/06/18/7907335t1hccb7.jpg" srcset="//f11.pmo.ee/bRkelDaB29t7gqafeRdeXY6ecrQ=/72x72/smart/nginx/o/2018/06/18/7907335t1hccb7.jpg, //f11.pmo.ee/6TnrK1qawJoUPFrOQCn4HnYrfFQ=/144x144/smart/nginx/o/2018/06/18/7907335t1hccb7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item section-font-color menu-item--active">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/4117" target="_self" class="menu-item">Hobiaedniku nipinurk</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="https://kodustiil.postimees.ee/section/4540" target="_self" class="menu-item">Unistuste kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="2349"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/2351">Kinnisvara</a></li><li class="breadcrumb-item">Fotod: Jaapani sugemetega maja on uue pererahva ootel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Fotod: Jaapani sugemetega maja on uue pererahva ootel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png" srcset="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png, //f10.pmo.ee/vm2EQ3Dz1tREQ3GFGmxY2q563-U=/80x80/smart/nginx/o/2017/07/07/6867825t1hcd82.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6148033" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Fotod%3A%20Jaapani%20sugemetega%20maja%20on%20uue%20pererahva%20ootel&url=https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6148033" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Fotod: Jaapani sugemetega maja on uue pererahva ootel&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel%3Futm_source%3Demail%3Futm_content%3D6148033" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. september 2018, 20:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11350746" image-url="//f12.pmo.ee/xTKs8uUyDjVdpH7KU5EiJEKVYhQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/01/11350746t1h5e1f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11350746)" src="//f12.pmo.ee/aebrtVwbFHE8RRe4jQ5OmIg_B00=/685x410/smart/nginx/o/2018/09/01/11350746t1h5e1f.jpg" srcset="//f12.pmo.ee/aebrtVwbFHE8RRe4jQ5OmIg_B00=/685x410/smart/nginx/o/2018/09/01/11350746t1h5e1f.jpg, //f12.pmo.ee/OffNwMnhYGasccOrRBmzIrvC8wY=/1370x820/smart/nginx/o/2018/09/01/11350746t1h5e1f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: City24</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänavu valminud eramu ootab uut pererahvast, kellega kodusoojust jagada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5jieu5ctfg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ksnkasb6mw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänavu valminud avar ja kõrgete lagedega ühekordne maja asub looduskaunis kõrghaljastusega Laanevere elurajoonis. Männimetsast ümbritsetud eramu paistab silma oma modernse Jaapani arhitektuuri poolest.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11350760" image-url="//f8.pmo.ee/lck9MRCZNUmxfciOyx4oi3-jj90=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/01/11350760t1h0ed2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11350760)" src="//f8.pmo.ee/lKKyLZCPOHHLIBtv9MH6XlH2k_g=/685x0/smart/nginx/o/2018/09/01/11350760t1h0ed2.jpg" srcset="//f8.pmo.ee/lKKyLZCPOHHLIBtv9MH6XlH2k_g=/685x0/smart/nginx/o/2018/09/01/11350760t1h0ed2.jpg, //f8.pmo.ee/5liq71PcieORkCDUEb-1YW1AFZo=/1370x0/smart/nginx/o/2018/09/01/11350760t1h0ed2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: City24</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Hoone keskel asub sisehoov, kus on valgustatud aed. Aeda ümbritsevad maast laeni 3,75 meetri kõrgused klaasseinad, mis võimaldavad nautida aia ilu kogu majas. Maja planeering on loodud viisil, mis tagab nii privaatsuse kui ka parema heliisolatsiooni.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11350776" image-url="//f12.pmo.ee/fzdV6ycER9wfkKRsBAQw2L8fYW0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/01/11350776t1h2c50.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11350776)" src="//f12.pmo.ee/nAQqpaG2WURDFV7d7aSdDA3F_DQ=/685x0/smart/nginx/o/2018/09/01/11350776t1h2c50.jpg" srcset="//f12.pmo.ee/nAQqpaG2WURDFV7d7aSdDA3F_DQ=/685x0/smart/nginx/o/2018/09/01/11350776t1h2c50.jpg, //f12.pmo.ee/1f5vwAT4mNDDFvcKugvYnCW0ybk=/1370x0/smart/nginx/o/2018/09/01/11350776t1h2c50.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: City24</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Maja ühest tiivast asuvad köögi, söögitoa ja elutoa, kust pääseb mugavate klaaslükandseinte abilt terrassile. Maja teises tiivas on seevastu kolm magamistuba, millest suurimal on privaatne garderoob ja ka vannituba.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui arvad, et oled leidnud kodu endale ja oma perele, uuri <a href="https://city24.postimees.ee/et/kinnisvara/majade-muuk/Viimsi-vald-Haabneeme-alevik/6983101" target="_blank">SIIT</a> veidi lisaks.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59699/city24">city24</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2484/kinnisvara">kinnisvara</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/16890/kinnisvaraturg">kinnisvaraturg</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6148033" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6148033" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6148033" :comment-count="0" article-url="https://kodustiil.postimees.ee/6148033/fotod-jaapani-sugemetega-maja-on-uue-pererahva-ootel"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-awsfbr2xgn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ywf67634xy" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2351" data-section="2351" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/2351">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6167747/muutused-eesti-kinnisvaraturul-viitavad-kasvuperioodi-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6BXnzrXotcFGDrECVGc6xqy6W60=/2000x870/smart/nginx/o/2018/09/01/11349386t1hec3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6167747/muutused-eesti-kinnisvaraturul-viitavad-kasvuperioodi-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muutused Eesti kinnisvaraturul viitavad kasvuperioodi lõpule</span> </a><a href="https://kodustiil.postimees.ee/6167747/muutused-eesti-kinnisvaraturul-viitavad-kasvuperioodi-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6167668/uus-telesari-viib-rannakule-mooda-eesti-majapidamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XuldXPZjkwPvBz0UjeNo3ZkHYnI=/648x444/smart/nginx/o/2018/08/31/11338477t1hdeb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6167668/uus-telesari-viib-rannakule-mooda-eesti-majapidamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus telesari viib rännakule mööda Eesti majapidamisi</span> </a><a href="https://kodustiil.postimees.ee/6167668/uus-telesari-viib-rannakule-mooda-eesti-majapidamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6172158/fotod-keskaegse-miljooga-haarber-ootab-elanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B92q7hcbpOSkmudHxOzmS4mNx7M=/648x444/filters:focal(11x23:882x548)/nginx/o/2018/08/31/11341342t1h48ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6172158/fotod-keskaegse-miljooga-haarber-ootab-elanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: keskaegse miljööga häärber ootab elanikke</span> </a><a href="https://kodustiil.postimees.ee/6172158/fotod-keskaegse-miljooga-haarber-ootab-elanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6170329/fotod-tallinna-sudalinnas-ootab-elanikke-unistuste-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dlr9SCIipZGqpElBz95A_N5zgGU=/648x444/smart/nginx/o/2018/08/31/11340035t1h9628.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/6170329/fotod-tallinna-sudalinnas-ootab-elanikke-unistuste-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna südalinnas ootab elanikke unistuste korter</span> </a><a href="https://kodustiil.postimees.ee/6170329/fotod-tallinna-sudalinnas-ootab-elanikke-unistuste-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iv2plh2vh2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6166770/kinnisvaraarendaja-endover-kinnitas-online-muugiga-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uDXpXqOgqIRvhpOs_SJEwEVRJX0=/2000x870/smart/nginx/o/2016/10/13/5951347t1ha8f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6166770/kinnisvaraarendaja-endover-kinnitas-online-muugiga-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraarendaja Endover kinnitas online-müügiga kanda</span> </a><a href="https://kodustiil.postimees.ee/6166770/kinnisvaraarendaja-endover-kinnitas-online-muugiga-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6143795/soklikorrusel-asuv-korter-on-kindla-ostjaskonnaga-nisitoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mae5AotfhJMmwiMtIoGWsWYyjfk=/670x380/smart/nginx/o/2018/08/29/11323427t1h3421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6143795/soklikorrusel-asuv-korter-on-kindla-ostjaskonnaga-nisitoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soklikorrusel asuv korter on kindla ostjaskonnaga nišitoode</span> </a><a href="https://kodustiil.postimees.ee/6143795/soklikorrusel-asuv-korter-on-kindla-ostjaskonnaga-nisitoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6143039/fotod-kaasaegselt-uhke-moisakompleks-ootab-viljandimaal-uusi-omanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OLCcRAuN3RPlUz1Qfg53JElXGGs=/670x380/smart/nginx/o/2018/08/29/11323368t1hf1e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6143039/fotod-kaasaegselt-uhke-moisakompleks-ootab-viljandimaal-uusi-omanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kaasaegselt uhke mõisakompleks ootab Viljandimaal uusi omanikke</span> </a><a href="https://kodustiil.postimees.ee/6143039/fotod-kaasaegselt-uhke-moisakompleks-ootab-viljandimaal-uusi-omanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6143460/luksususlik-airbnb-uurikorter-tehti-250-pidulise-poolt-maatasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0VQQefZ-XS-4KzGdTeZmaSrDpj8=/1370x700/smart/nginx/o/2018/04/27/7811514t1he9d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6143460/luksususlik-airbnb-uurikorter-tehti-250-pidulise-poolt-maatasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luksususlik Airbnb üürikorter tehti 250 pidulise poolt maatasa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6143460/luksususlik-airbnb-uurikorter-tehti-250-pidulise-poolt-maatasa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6143460/luksususlik-airbnb-uurikorter-tehti-250-pidulise-poolt-maatasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6146760/fotod-tallinna-sudalinnas-muuakse-eksklusiivset-antiikmoobliga-korterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cDHi7qQMXBWzDsasvugb5JSeRzA=/670x380/filters:focal(28x7:1265x829)/nginx/o/2018/08/30/11326198t1h0eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6146760/fotod-tallinna-sudalinnas-muuakse-eksklusiivset-antiikmoobliga-korterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna südalinnas müüakse eksklusiivset antiikmööbliga korterit</span> </a><a href="https://kodustiil.postimees.ee/6146760/fotod-tallinna-sudalinnas-muuakse-eksklusiivset-antiikmoobliga-korterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6143553/viimaseid-paevi-saab-osaleda-korteriuhistute-konkursil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EXbyODNxw-JE9HH4cC9MpFWf4tk=/670x380/smart/nginx/o/2018/08/29/11322218t1h83f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6143553/viimaseid-paevi-saab-osaleda-korteriuhistute-konkursil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimaseid päevi saab osaleda korteriühistute konkursil</span> </a><a href="https://kodustiil.postimees.ee/6143553/viimaseid-paevi-saab-osaleda-korteriuhistute-konkursil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6140339/ehituste-dokumenteerimine-ei-ole-pelgalt-formaalsuse-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SAnaU51Ko9-QpGLJy7Epu5FvYBU=/1370x700/smart/nginx/o/2018/08/29/11322192t1h4689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6140339/ehituste-dokumenteerimine-ei-ole-pelgalt-formaalsuse-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehituste dokumenteerimine ei ole pelgalt formaalsuse küsimus</span> </a><a href="https://kodustiil.postimees.ee/6140339/ehituste-dokumenteerimine-ei-ole-pelgalt-formaalsuse-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2e4kzwgsmr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zwl2w3tw5y" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-t4nbnvq6eh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-o73nqq5py1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-j8kr3ag8vs" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/za8lNGYzXCSqBv95YZE_YaBMwOY=/2000x870/filters:focal(1555x222:3861x1909)/nginx/o/2018/09/01/11355872t1h5049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavaniga ühel ajal Liverpoolist lahkunud ründaja pihtimus: tahtsin ise olla mängija, keda linn imetleb</span> </a><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aeYqJ9Lxr6lonMGqAi2otoJ84dE=/670x380/smart/nginx/o/2018/09/01/11357534t1h0d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: John McCainile tehti Washingtonis sügav kummardus</span> <span class="list-article__additional-headline">Barack Obama: McCain ei tahtnud olla eelpakendatud senaator</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zayTwnF5Fzwjw5GSbv9HCnrUofA=/670x380/filters:focal(1644x78:3843x2524)/nginx/o/2018/09/01/11351614t1h49c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">August tõi tarbijaile ajaloo kalleima elektri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/40qJRv4D3GpzT9GhyeFasTb_hkA=/1370x700/smart/nginx/o/2018/09/01/11354434t1h3917.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavrov: Zahhartšenko mõrva tõttu Normandia neliku kohtumisi ei tule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">37 </span></a><a href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XRkNXgPSODQtyN3k3dB5774KGkQ=/670x380/filters:focal(1208x35:2698x2507)/nginx/o/2018/09/01/11356812t1h121f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Uue Maailma tänavafestival võlub müstilise kava ja koduse atmosfääriga</span> </a><a href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzWCoKOAAaFR5vCfoH6IN3Ed6-c=/670x380/filters:focal(1607x613:2911x1485)/nginx/o/2018/09/01/11355964t1h367f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zahhartšenko surmas Kiievi süüd eitanud SBU juht esitas kaks versiooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6200594/nounik-zahhartsenko-tapeti-isevalmistatud-lohkekehaga" itemprop="url">Nõunik: Zahhartšenko tapeti isevalmistatud lõhkekehaga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/amxYv6QGSu54TGFnn3Y3QZcZRbc=/1370x700/smart/nginx/o/2018/08/31/11341715t1h7333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrew D. Hwang: 7,5 miljardit ja tiksub edasi: kui palju inimesi suudab Maa ära kanda?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6202475/uusi-jahimaid-otsiv-alonso-pilkas-talle-jalgu-jaanud-magnusseni-sa-oled-taitsa-omaette-klassist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6bC75XmNS44hnJtt_utJ5OCnsLM=/670x380/filters:focal(173x330:5033x2761)/nginx/o/2018/09/01/11357496t1h5496.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6202475/uusi-jahimaid-otsiv-alonso-pilkas-talle-jalgu-jaanud-magnusseni-sa-oled-taitsa-omaette-klassist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusi jahimaid otsiv Alonso pilkas talle jalgu jäänud Magnusseni: sa oled täitsa omaette klassist</span> </a><a href="https://sport.postimees.ee/6202475/uusi-jahimaid-otsiv-alonso-pilkas-talle-jalgu-jaanud-magnusseni-sa-oled-taitsa-omaette-klassist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-kehva-korralduse-parast-marus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SBazEZ5-O_1xChKSr7sqX-31fww=/670x380/filters:focal(914x0:2047x596)/nginx/o/2018/08/31/11343104t1h8d10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-kehva-korralduse-parast-marus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga vähe ruumi ja Nublut või liiga palju vallalisi? Vallaliste Peo külastajad kehva korralduse pärast marus</span> </a><a href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-kehva-korralduse-parast-marus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OoyCguWumfnnA-SMBhX6G2cl15A=/1370x700/filters:focal(653x66:2598x1539)/nginx/o/2018/09/01/11355103t1h6176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa infosõja lahingutandriks on ka vaktsineerimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oab326kt59" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna-liisa.mets@postimees.ee">anna-liisa.mets@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>