<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/yUilx2i0NGHS_kYHVLNdxX-R7yo=/1200x630/smart/nginx/o/2018/08/06/11158861t1h72ee.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Galerii: rännumees komistas II maailmasõjaaegse punkri otsa"><meta property="og:url" content="https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Reisisellist inglise mees komistas oma rännakute käigus II maailmasõjaaegse punkri otsa."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta name="description" content="Reisisellist inglise mees komistas oma rännakute käigus II maailmasõjaaegse punkri otsa."><meta name="keywords" content="ii maailmasõda, punker"><link rel="canonical" href="https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa"><link rel="alternate" href="https://m.postimees.ee/section/2349/6029347"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Galerii: rännumees komistas II maailmasõjaaegse punkri otsa - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(197, 160, 127, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-6029347"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://kodustiil.postimees.ee/search">E, 6.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4447857/fotod-geniaalne-lahendus-paljudes-kodudes-leiduva-tarbetu-ruumi-kasutamiseks" class="quote__text">Geniaalne lahendus tarbetu ruumi kasutamiseks </a><a href="https://kodustiil.postimees.ee/4447857/fotod-geniaalne-lahendus-paljudes-kodudes-leiduva-tarbetu-ruumi-kasutamiseks" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://kodustiil.postimees.ee/4447857/fotod-geniaalne-lahendus-paljudes-kodudes-leiduva-tarbetu-ruumi-kasutamiseks" class="quote__image"><img src="//f12.pmo.ee/NplztMPCfj7GOcACY8jMMibhTHk=/72x72/smart/nginx/o/2018/03/22/7712295t1h175f.jpg" srcset="//f12.pmo.ee/NplztMPCfj7GOcACY8jMMibhTHk=/72x72/smart/nginx/o/2018/03/22/7712295t1h175f.jpg, //f12.pmo.ee/T-NONzGb6lZMMB-eHms22bc4IPE=/144x144/smart/nginx/o/2018/03/22/7712295t1h175f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kodu.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus ja viimistlus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus ja sisustus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/4117" target="_self" class="menu-item">Hobiaedniku nipinurk</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Galerii: rännumees komistas II maailmasõjaaegse punkri otsa</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii: rännumees komistas II maailmasõjaaegse punkri otsa</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111973" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/Gp9UKno-5p-IXamOdXolOXqK_Lk=/40x40/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg" srcset="//f9.pmo.ee/Gp9UKno-5p-IXamOdXolOXqK_Lk=/40x40/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg, //f9.pmo.ee/k7aaQU6uXiOXRxU2z82S1N6j_Eg=/80x80/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristina Kostap</span> </span><span class="article-authors__position" itemprop="jobTitle">kodustiil.postimees.ee toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii: rännumees komistas II maailmasõjaaegse punkri otsa&url=https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa?utm_source=kodustiil.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: rännumees komistas II maailmasõjaaegse punkri otsa&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. august 2018, 12:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="258552"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reisisellist inglise mees komistas oma rännakute käigus II maailmasõjaaegse punkri otsa.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4brtzgn10y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y1d5rjg3yt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Hampshire'i päritolu Warren Tepper oli tegemas ringkäiku Surrey krahvkonnas kui avastas ühtäkki II maailmasõjaaegse varjendi. Ligi kolmesaja-aastases koopas peidul olnud punker oli omal ajal Briti vägede juhtimiskeskuseks ning pesitsuskohaks. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ajahambast puretud varjualune on selle leidnud Tepperi sõnul kõle ja eemaletõukav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tunnelite läbimine oli päris kõle, kuna iial ei või teada, kelle või mille järgmisena eest leiad,» ütles Tepper väljaandele dailymail.co.uk.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/U7AV2bOBFJg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20342/ii-maailmasoda">ii maailmasõda</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23020/punker">punker</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6029347" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6029347" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6029347" :comment-count="0" article-url="https://kodustiil.postimees.ee/6029347/galerii-rannumees-komistas-ii-maailmasojaaegse-punkri-otsa"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hcycqhaukt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7rf7oi1b8g" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6029428/kinnisvaraportaal-tallinna-majade-hinnatous-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ioob5sBKE0pUgr5WMEXEU7j2pPI=/2000x870/smart/nginx/o/2018/08/06/11158689t1hddea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6029428/kinnisvaraportaal-tallinna-majade-hinnatous-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraportaal: Tallinna majade hinnatõus jätkub</span> </a><a href="https://kodustiil.postimees.ee/6029428/kinnisvaraportaal-tallinna-majade-hinnatous-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6028071/fotod-see-armas-maamaja-volub-oma-lihtsuse-ja-hubasusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KKvO6UDpoR6RB2yiPg7lOYXlulE=/648x366/smart/nginx/o/2018/08/03/11152271t1ha2d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6028071/fotod-see-armas-maamaja-volub-oma-lihtsuse-ja-hubasusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: see armas maamaja võlub oma lihtsuse ja hubasusega</span> </a><a href="https://kodustiil.postimees.ee/6028071/fotod-see-armas-maamaja-volub-oma-lihtsuse-ja-hubasusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6027857/suureparane-meetod-uleliigsete-punaste-sostarde-kasutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_jXtCmzQDn_-OaiyCUvyy2gdTK8=/648x366/smart/nginx/o/2018/08/03/11151483t1h8a68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://kodustiil.postimees.ee/6027857/suureparane-meetod-uleliigsete-punaste-sostarde-kasutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane meetod üleliigsete punaste sõstarde kasutamiseks</span> </a><a href="https://kodustiil.postimees.ee/6027857/suureparane-meetod-uleliigsete-punaste-sostarde-kasutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6028166/kindlustuseta-eluase-voib-tudengile-suure-kahju-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3xiuTtKELSrg8nEeLOYZq4qAySM=/648x366/smart/nginx/o/2018/08/03/11152889t1hec6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6028166/kindlustuseta-eluase-voib-tudengile-suure-kahju-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindlustuseta eluase võib tudengile suure kahju tuua</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6028166/kindlustuseta-eluase-voib-tudengile-suure-kahju-tuua/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6028166/kindlustuseta-eluase-voib-tudengile-suure-kahju-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eku9b1uy00" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--structured-content flex"><div class="structured-content__group flex--equal-width"><section class="structured-content"><div class="structured-content__group structured-content__group--masonry flex"><section class="flex--equal-width"><h1 class="block-title" style="color: #e94022">LUGEMISSOOVITUSED</h1><div class="custom-block custom-block__masonry"><div class="custom-block__top"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6012270/remondiblogi-meie-vannitoaehitus-mis-loppes-korraliku-katastroofiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pmZnnx1JW1QO4InZYEuFZvj0be4=/2000x1140/smart/nginx/o/2018/07/31/11142876t1h1aae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kodustiil.postimees.ee/6012270/remondiblogi-meie-vannitoaehitus-mis-loppes-korraliku-katastroofiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: meie vannitoaehitus, mis lõppes korraliku katastroofiga</span> </a><a href="https://kodustiil.postimees.ee/6012270/remondiblogi-meie-vannitoaehitus-mis-loppes-korraliku-katastroofiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="custom-block__bottom custom-block__bottom-4 flex flex--justify-content-space-between" style="color: #e94022"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6011032/teadmatuses-aiapidajad-rikuvad-poua-kaes-vaevlevad-taimed-taielikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wpnYO6OUdFvmpqlnJkpCFY4MBac=/582x350/smart/nginx/o/2018/07/31/11142365t1h0851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kodustiil.postimees.ee/6011032/teadmatuses-aiapidajad-rikuvad-poua-kaes-vaevlevad-taimed-taielikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadmatuses aiapidajad rikuvad põua käes vaevlevad taimed täielikult</span> </a><a href="https://kodustiil.postimees.ee/6011032/teadmatuses-aiapidajad-rikuvad-poua-kaes-vaevlevad-taimed-taielikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6026089/fotod-tuntud-eesti-paar-muub-oma-uhist-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lAFTem8KYv2-6LEGy62JxJosU6M=/582x350/smart/nginx/o/2018/08/01/11147237t1hff94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6026089/fotod-tuntud-eesti-paar-muub-oma-uhist-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tuntud Eesti paar müüb oma ühist kodu</span> </a><a href="https://kodustiil.postimees.ee/6026089/fotod-tuntud-eesti-paar-muub-oma-uhist-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/5991863/suureparane-nipp-herilaste-oues-soogilaualt-torjumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JLTgiaxQO7gvFdaRn5PZvICVrJ0=/582x350/smart/nginx/o/2018/07/30/11124441t1h4822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://kodustiil.postimees.ee/5991863/suureparane-nipp-herilaste-oues-soogilaualt-torjumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane nipp herilaste õues söögilaualt tõrjumiseks</span> </a><a href="https://kodustiil.postimees.ee/5991863/suureparane-nipp-herilaste-oues-soogilaualt-torjumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></section></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><iframe allowfullscreen="" allowtransparency="true" class="noTransform" frameborder="0" width="100%" height="400" scrolling="no" src="https://v.postimees.ee/proxy-ads/kv-kodu/" style="border:0 none;width:1px;min-width:100%;max-width:100%;"></iframe></section></div></section></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6010976/nouanded-kuidas-koduseid-taimi-poua-kaest-paasta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/UxE-s3PIGipkVBi1N7vuwSwgIz0=/1000x435/smart/nginx/o/2018/07/31/11141015t1h13c8.jpg" data-lazy-src-x2="//f8.pmo.ee/l8A043B7wGX5ZhFhx1Urmy_GfmY=/2000x870/smart/nginx/o/2018/07/31/11141015t1h13c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6010976/nouanded-kuidas-koduseid-taimi-poua-kaest-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõuanded: kuidas koduseid taimi põua käest päästa?</span> </a><a href="https://tarbija24.postimees.ee/6010976/nouanded-kuidas-koduseid-taimi-poua-kaest-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6027827/fotod-asjavalminud-kortermaja-kogub-ulemaailmset-kuulsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kBb3inA5BfTQfr-4mqDzfG-NoKU=/335x190/smart/nginx/o/2018/08/03/11151446t1h15f0.jpg" data-lazy-src-x2="//f11.pmo.ee/BV-Pc3NzpXUO0S2Z-IK4jJMBZBE=/670x380/smart/nginx/o/2018/08/03/11151446t1h15f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6027827/fotod-asjavalminud-kortermaja-kogub-ulemaailmset-kuulsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: äsjavalminud kortermaja kogub ülemaailmset kuulsust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6027827/fotod-asjavalminud-kortermaja-kogub-ulemaailmset-kuulsust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/6027827/fotod-asjavalminud-kortermaja-kogub-ulemaailmset-kuulsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6026127/tavatu-kuid-lihtne-meetod-peseb-ja-koorib-kartulid-samaaegselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YHa-6sJ6D9bwr9a7HK8fDBcoDxg=/335x190/smart/nginx/o/2018/08/03/11151379t1h09ec.jpg" data-lazy-src-x2="//f9.pmo.ee/Gli7AtotVqeMhFb__gAjfTfS_cE=/670x380/smart/nginx/o/2018/08/03/11151379t1h09ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6026127/tavatu-kuid-lihtne-meetod-peseb-ja-koorib-kartulid-samaaegselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tavatu, kuid lihtne meetod peseb ja koorib kartulid samaaegselt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6026127/tavatu-kuid-lihtne-meetod-peseb-ja-koorib-kartulid-samaaegselt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6026127/tavatu-kuid-lihtne-meetod-peseb-ja-koorib-kartulid-samaaegselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6027812/vaiksemas-kortermajas-elades-on-reeglina-konflikte-vahem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/l5xC1YZk3UoNhFlICZ-hdlp8HKI=/685x350/smart/nginx/o/2018/08/03/11152217t1hc6b7.jpg" data-lazy-src-x2="//f10.pmo.ee/L5zENAh5bWtNMgArO7Mi5bivA4Q=/1370x700/smart/nginx/o/2018/08/03/11152217t1hc6b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6027812/vaiksemas-kortermajas-elades-on-reeglina-konflikte-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väiksemas kortermajas elades on reeglina konflikte vähem</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6027812/vaiksemas-kortermajas-elades-on-reeglina-konflikte-vahem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/6027812/vaiksemas-kortermajas-elades-on-reeglina-konflikte-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6028017/oksjonikeskkonnas-saab-endale-soodsalt-napsata-legendaarse-lutheri-vineerivabriku-tooli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/LcxxURAIowAKupZfyr7Ccf9ncLc=/335x190/smart/nginx/o/2018/08/03/11152899t1h8c32.jpg" data-lazy-src-x2="//f10.pmo.ee/r3P8W5HEKyWhW1WnsyoSuz7TdFw=/670x380/smart/nginx/o/2018/08/03/11152899t1h8c32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6028017/oksjonikeskkonnas-saab-endale-soodsalt-napsata-legendaarse-lutheri-vineerivabriku-tooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oksjonikeskkonnas saab endale soodsalt napsata legendaarse Lutheri vineerivabriku tooli</span> </a><a href="https://kodustiil.postimees.ee/6028017/oksjonikeskkonnas-saab-endale-soodsalt-napsata-legendaarse-lutheri-vineerivabriku-tooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6026116/paljulapselise-ema-geniaalne-koristusnipp-saastab-tohutult-aega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Mi1hH7tcbVn3j4SInkHVPDAQHF0=/335x190/smart/nginx/o/2018/08/03/11151350t1h33ce.jpg" data-lazy-src-x2="//f9.pmo.ee/YvQIdtwMXDfl6iA0Xur0zFIWTfo=/670x380/smart/nginx/o/2018/08/03/11151350t1h33ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://kodustiil.postimees.ee/6026116/paljulapselise-ema-geniaalne-koristusnipp-saastab-tohutult-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljulapselise ema geniaalne koristusnipp säästab tohutult aega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6026116/paljulapselise-ema-geniaalne-koristusnipp-saastab-tohutult-aega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6026116/paljulapselise-ema-geniaalne-koristusnipp-saastab-tohutult-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6027732/kaks-levinud-toodet-mille-suvel-ostmist-sugisel-kindlasti-kahetsed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_26SKwAxEt5uks4d0KUTEOmFTL8=/685x350/smart/nginx/o/2018/08/03/11151220t1h352a.jpg" data-lazy-src-x2="//f7.pmo.ee/G53ed8a-R5qP8Dpfg5W_TB6F4FI=/1370x700/smart/nginx/o/2018/08/03/11151220t1h352a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a></div><a href="https://kodustiil.postimees.ee/6027732/kaks-levinud-toodet-mille-suvel-ostmist-sugisel-kindlasti-kahetsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks levinud toodet, mille suvel ostmist sügisel kindlasti kahetsed</span> </a><a href="https://kodustiil.postimees.ee/6027732/kaks-levinud-toodet-mille-suvel-ostmist-sugisel-kindlasti-kahetsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6026946/linn-ehitab-elamispinnata-opetajate-meelitamiseks-neile-majad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/B1EJ2WgU5I-HjAcZ4K2tik56mG0=/335x190/smart/nginx/o/2018/08/03/11151059t1hc53f.jpg" data-lazy-src-x2="//f10.pmo.ee/fJgGL48sn9329yHVj5h7Zmm2WuE=/670x380/smart/nginx/o/2018/08/03/11151059t1hc53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a></div><a href="https://kodustiil.postimees.ee/6026946/linn-ehitab-elamispinnata-opetajate-meelitamiseks-neile-majad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn ehitab elamispinnata õpetajate meelitamiseks neile majad</span> </a><a href="https://kodustiil.postimees.ee/6026946/linn-ehitab-elamispinnata-opetajate-meelitamiseks-neile-majad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6027722/tuutud-lutikad-voib-endale-koju-tuua-uhest-vaga-kaidavast-kohast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1SnbDTkHVISCuXrf_vnW15Jg4dk=/335x190/smart/nginx/o/2018/08/03/11151186t1hde7b.jpg" data-lazy-src-x2="//f7.pmo.ee/mCTE8Lkhh4sIo3FGGb1ERmKZWZQ=/670x380/smart/nginx/o/2018/08/03/11151186t1hde7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6027722/tuutud-lutikad-voib-endale-koju-tuua-uhest-vaga-kaidavast-kohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüütud lutikad võib endale koju tuua ühest väga käidavast kohast</span> </a><a href="https://kodustiil.postimees.ee/6027722/tuutud-lutikad-voib-endale-koju-tuua-uhest-vaga-kaidavast-kohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6028022/galerii-imelise-merevaatega-ridaelamuboks-ootab-uut-majarahvast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KqKWTaXKK7NMs37FBuSWB8wSePM=/685x350/smart/nginx/o/2018/08/03/11151889t1h0a20.jpg" data-lazy-src-x2="//f9.pmo.ee/MBAZW9gMuHHD-XAG1GjBwro7U94=/1370x700/smart/nginx/o/2018/08/03/11151889t1h0a20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6028022/galerii-imelise-merevaatega-ridaelamuboks-ootab-uut-majarahvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: imelise merevaatega ridaelamuboks ootab uut majarahvast</span> </a><a href="https://kodustiil.postimees.ee/6028022/galerii-imelise-merevaatega-ridaelamuboks-ootab-uut-majarahvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wmej2x8eyr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1ci9sodlwr" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-q2lxnc5ipw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rs38myrl5h" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-upww2yf1tu" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Lg0wbTbaRJtFEWdAMXJ8p6n6EwE=/1000x435/filters:focal(2475x881:3698x2268)/nginx/o/2018/08/06/11158966t1h3545.jpg" data-lazy-src-x2="//f10.pmo.ee/uWUXBaoioaGchYIEFQlbvGGx5wU=/2000x870/filters:focal(2475x881:3698x2268)/nginx/o/2018/08/06/11158966t1h3545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Texase elanikud pidasid raamatuid müüvaid eestlasi inimkaubitsejateks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6029515/texase-elanikud-pidasid-raamatuid-muuvaid-eestlasi-inimkaubitsejateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6029207/randavad-kivid-raagivad-ajaloost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8PAkj2HnX5TlfgxoxsZQdbgElCs=/335x190/smart/nginx/o/2018/08/05/11158189t1h4474.jpg" data-lazy-src-x2="//f9.pmo.ee/GWLcd98TTkW8BC7f7BHcTxyOPuE=/670x380/smart/nginx/o/2018/08/05/11158189t1h4474.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tallinn.postimees.ee/6029207/randavad-kivid-raagivad-ajaloost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reidi teelt leitud rändavad kivid räägivad ajaloost</span> </a><a href="https://tallinn.postimees.ee/6029207/randavad-kivid-raagivad-ajaloost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029435/narvas-suri-teelt-valja-soitnud-auto-juht" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/cIuUNMYTx5-FtpGjLGW0mhxh4OM=/335x190/filters:focal(223x172:540x465)/nginx/o/2017/11/27/7351229t1h7242.jpg" data-lazy-src-x2="//f10.pmo.ee/TAWH3uZrjcYF1glmx6RgLBAk0L4=/670x380/filters:focal(223x172:540x465)/nginx/o/2017/11/27/7351229t1h7242.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6029435/narvas-suri-teelt-valja-soitnud-auto-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas suri teelt välja sõitnud auto juht</span> </a><a href="https://www.postimees.ee/6029435/narvas-suri-teelt-valja-soitnud-auto-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6029479/veneetsia-keelustas-paljudel-kanalitel-tavapaatide-soidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/WYYBuJVyA6-BFoi6hEHybLn0pDI=/685x350/smart/nginx/o/2018/08/06/11158957t1h4ccd.jpg" data-lazy-src-x2="//f11.pmo.ee/z81h-nvG3b4GdpAgo2Q8pM9uSgQ=/1370x700/smart/nginx/o/2018/08/06/11158957t1h4ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6029479/veneetsia-keelustas-paljudel-kanalitel-tavapaatide-soidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veneetsia keelustas paljudel kanalitel tavapaatide sõidu</span> </a><a href="https://reisile.postimees.ee/6029479/veneetsia-keelustas-paljudel-kanalitel-tavapaatide-soidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6029501/tartumaal-porkasid-kokku-soiduauto-ja-veok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/fj6Ih5q6mKQmnQmRp7GRXn84Sp8=/335x190/smart/nginx/o/2018/08/06/11158954t1h990a.jpg" data-lazy-src-x2="//f12.pmo.ee/l0WdywAyJilyfo_E3CrisDwmCyQ=/670x380/smart/nginx/o/2018/08/06/11158954t1h990a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6029501/tartumaal-porkasid-kokku-soiduauto-ja-veok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal põrkasid kokku sõiduauto ja veok</span> </a><a href="https://tartu.postimees.ee/6029501/tartumaal-porkasid-kokku-soiduauto-ja-veok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0-faMkXBFpsz3D3AWNCQ9PKrnvg=/335x190/smart/nginx/o/2018/08/06/11159016t1hf4bd.jpg" data-lazy-src-x2="//f11.pmo.ee/VXoUo34Cxit8K6OdmKgRkxipplc=/670x380/smart/nginx/o/2018/08/06/11159016t1hf4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AP: USA poolt toetatud Saudi koalitsioon sõlmib salakokkuleppeid Al-Qaedaga ja maksab terroristidele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6029572/ap-usa-poolt-toetatud-saudi-koalitsioon-solmib-salakokkuleppeid-al-qaedaga-ja-maksab-terroristidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6029142/postimehe-intervjuu-hardi-meybaum-eesti-eneseturundus-on-reaalsusest-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6HjnuSYpWU0vC4uEUtS7sQ6a464=/685x350/smart/nginx/o/2018/08/05/11157975t1heb0c.jpg" data-lazy-src-x2="//f12.pmo.ee/hOJhqMNr2XA8uLGHvar6FKvS5As=/1370x700/smart/nginx/o/2018/08/05/11157975t1heb0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6029142/postimehe-intervjuu-hardi-meybaum-eesti-eneseturundus-on-reaalsusest-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hardi Meybaum: Eesti eneseturundus on reaalsusest ees</span> </a><a href="https://majandus24.postimees.ee/6029142/postimehe-intervjuu-hardi-meybaum-eesti-eneseturundus-on-reaalsusest-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/a1YcEk2Zq0wTZ6JMk4XvZ-Zdk88=/335x190/smart/nginx/o/2018/08/06/11158655t1h8abe.jpg" data-lazy-src-x2="//f11.pmo.ee/LPxzndav3Nle7tu9jsjmvfWEPuI=/670x380/smart/nginx/o/2018/08/06/11158655t1h8abe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jurist vastab: kas lapse koolimineku puhul saab 1. septembril vaba päeva?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sobranna.postimees.ee/6029386/jurist-vastab-kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029448/restorani-neem-poleng-algas-maja-tagant-prugikastist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/u7wmq1UJvhQSMGKhCVQylhB5Gpw=/335x190/smart/nginx/o/2018/08/05/11157861t1he004.jpg" data-lazy-src-x2="//f9.pmo.ee/nWdQFuFud9Rje2ktG5mVqmOmzfU=/670x380/smart/nginx/o/2018/08/05/11157861t1he004.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6029448/restorani-neem-poleng-algas-maja-tagant-prugikastist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põleng restoranis NEEM algas maja tagant</span> </a><a href="https://www.postimees.ee/6029448/restorani-neem-poleng-algas-maja-tagant-prugikastist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4207853/pohjalik-ulevaade-kas-aikese-ajal-on-ohtlik-ujuda-voi-telefoniga-raakida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pHwoUG_bkLP9HBqDLruAnJx3ASw=/685x350/filters:focal(1x2:799x524)/nginx/o/2017/08/11/6982673t1h0d89.jpg" data-lazy-src-x2="//f12.pmo.ee/KCU7kylxv-S2z8GgWsDyuCGfycc=/1370x700/filters:focal(1x2:799x524)/nginx/o/2017/08/11/6982673t1h0d89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tervis.postimees.ee/4207853/pohjalik-ulevaade-kas-aikese-ajal-on-ohtlik-ujuda-voi-telefoniga-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik ülevaade: kas äikese ajal on ohtlik ujuda või telefoniga rääkida?</span> </a><a href="https://tervis.postimees.ee/4207853/pohjalik-ulevaade-kas-aikese-ajal-on-ohtlik-ujuda-voi-telefoniga-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwnc8vqrwf" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>