<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/UYTXsqrnnIBot0Dpb4SVBU2Hoec=/1200x630/smart/nginx/o/2018/07/04/7936108t1h3091.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tallinnas uut korterit varsti alla 2000-eurose ruutmeertrihinnaga kätte ei saa"><meta property="og:url" content="https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Tallinna kinnisvara ruutmeetrihind jätkab tõusu ja saavutab varsti haruldaselt kõrge taseme."><meta property="og:type" content="article"><meta property="article:section" content="Kinnisvara"><meta name="description" content="Tallinna kinnisvara ruutmeetrihind jätkab tõusu ja saavutab varsti haruldaselt kõrge taseme."><meta name="keywords" content="korter, ruutmeetrihind, uusarendus"><link rel="canonical" href="https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa"><link rel="alternate" href="https://m.postimees.ee/section/2349/4513892"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Tallinnas uut korterit varsti alla 2000-eurose ruutmeertrihinnaga kätte ei saa - Kinnisvara - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(197, 160, 127, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-4513892"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 4.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4505227/vaga-odav-ese-mis-aitab-kodu-paremini-korras-hoida" class="quote__text">Väga odav ese, mis aitab kodu paremini korras hoida </a><a href="https://kodustiil.postimees.ee/4505227/vaga-odav-ese-mis-aitab-kodu-paremini-korras-hoida" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://kodustiil.postimees.ee/4505227/vaga-odav-ese-mis-aitab-kodu-paremini-korras-hoida" class="quote__image"><img src="//f11.pmo.ee/bRkelDaB29t7gqafeRdeXY6ecrQ=/72x72/smart/nginx/o/2018/06/18/7907335t1hccb7.jpg" srcset="//f11.pmo.ee/bRkelDaB29t7gqafeRdeXY6ecrQ=/72x72/smart/nginx/o/2018/06/18/7907335t1hccb7.jpg, //f11.pmo.ee/6TnrK1qawJoUPFrOQCn4HnYrfFQ=/144x144/smart/nginx/o/2018/06/18/7907335t1hccb7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kodu.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item section-font-color menu-item--active">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus ja viimistlus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus ja sisustus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/4117" target="_self" class="menu-item">Hobiaedniku nipinurk</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/2351">Kinnisvara</a></li><li class="breadcrumb-item">Tallinnas uut korterit varsti alla 2000-eurose ruutmeertrihinnaga kätte ei saa</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tallinnas uut korterit varsti alla 2000-eurose ruutmeertrihinnaga kätte ei saa</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102606" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg" srcset="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg, //f11.pmo.ee/_5rkUSXz4PF9rEQIdbdnt8XjgZU=/80x80/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna-Liisa Mets</span> </span><span class="article-authors__position" itemprop="jobTitle">Kodustiil.ee vastutav toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tallinnas uut korterit varsti alla 2000-eurose ruutmeertrihinnaga kätte ei saa&url=https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa?utm_source=kodustiil.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tallinnas uut korterit varsti alla 2000-eurose ruutmeertrihinnaga kätte ei saa&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. juuli 2018, 11:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7936108" image-url="//f9.pmo.ee/XLgAhGAxQE1eDUOCy_RQIC8R9Vs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/04/7936108t1h3091.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7936108)" src="//f9.pmo.ee/K49y-vyCatLNaYty2xidHCNUgZw=/685x410/smart/nginx/o/2018/07/04/7936108t1h3091.jpg" srcset="//f9.pmo.ee/K49y-vyCatLNaYty2xidHCNUgZw=/685x410/smart/nginx/o/2018/07/04/7936108t1h3091.jpg, //f9.pmo.ee/DnU0TnKqRUlLM4TWxg_VYa7Dwgg=/1370x820/smart/nginx/o/2018/07/04/7936108t1h3091.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Uusarendused, Tallinn, 29.12.2015 Uusarendused, kortermajad Mustamäel Sõpruse puiesteel FOTO: MIHKEL MARIPUU/POSTIMEES</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu / PM/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinna kinnisvara ruutmeetrihind jätkab tõusu ja saavutab varsti haruldaselt kõrge taseme. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ykx8alh8gl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jzvfg0mgi2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänavu jõuab pealinnas kätte 2000-eurose ruutmeetrihinna piir: alla selle Tallinnas varsti enam uut korterit kätte ei saa. </p></div><div class="article-body__item article-body__item--htmlElement"><p>1Partner Kinnisvara tegevdirektor Martin Vahteri sõnul võib 2 000 eurot ühe ruutmeetri eest tunduda küll kõrge hind, kuid reaalselt on arendajal alla selle päris keeruline maja valmis saada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ehitushind on praegu 1 300 eurot ruutmeeter ja see kerib tööjõukulude tõusu ning inflatsiooni tõttu veelgi. Sellele lisandub krundi, kommunikatsioonide ja turunduskulude maksumus,» lisas Vahter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mäng käibki selle 1900–2000-eurose ruutmeetri ümber, mille vahemikus on ostjate huvi kõige suurem. Praegu on osadel arendajatel veel käes varem ostetud krundid ja sõlmitud lepingud, aga kui need lõpevad, siis 2019. aastal pole Tallinnas lihtsalt odavamalt võimalik kortermaja arendada,» prognoosis Vahter.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="2351" :article-id="4513892" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Ta ütleb, et kui Kopli liinide uusarendused suudetakse enam-vähem 2000-eurose ruutmeetrihinnaga ära teha, siis tuleb kindlasti edukas arendus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid samas Tallinna elanike arv üha kasvab ning inimestel on ikkagi soodsat kodu vaja. Seetõttu hakatakse Vahteri sõnul vaatama rohkem äärelinna ja Tallinna lähivaldade poole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Asukoht on kaugem, aga paljud ostavad lihtsalt hinda. Näiteks Tallinnasse värskelt kolinud inimesed on asukoha ja veendumuste osas palju leplikumad,» rääkis Vahter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mida kaugemale Tallinnast, seda suurem on  investeerimisrisk. «Üleüldse on Eestis peale Tallinna ja selle lähivaldade 3-5 tõmbekeskust, kuhu on uute korterite rajamine majanduslikult võimalik. Pealinnast kaugemal on maa küll odavam, aga mida suurem distants, seda hiljem jõuab sinna investeeringuraha ning lahkub ka võimaliku probleemi korral esimesena,» ütles Vahter.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5317/korter">korter</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/63230/ruutmeetrihind">ruutmeetrihind</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/231234/uusarendus">uusarendus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4513892"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513892" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513892" :comment-count="0" article-url="https://kodustiil.postimees.ee/4513892/tallinnas-uut-korterit-varsti-alla-2000-eurose-ruutmeertrihinnaga-katte-ei-saa"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rv09ap7xvd" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u5iil1nxy6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4513793/uuring-ullatavalt-suur-hulk-inimesi-sooviks-oma-kaaslase-voodist-valja-visata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QT9LhkyuXkVflePFX49oKQMi6sY=/2000x870/smart/nginx/o/2018/07/04/7936015t1h383a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4513793/uuring-ullatavalt-suur-hulk-inimesi-sooviks-oma-kaaslase-voodist-valja-visata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üllatavalt suur hulk inimesi sooviks oma kaaslase voodist välja visata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4513793/uuring-ullatavalt-suur-hulk-inimesi-sooviks-oma-kaaslase-voodist-valja-visata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/4513793/uuring-ullatavalt-suur-hulk-inimesi-sooviks-oma-kaaslase-voodist-valja-visata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4513170/parnus-on-muugile-tulnud-meisterlikult-sisustatud-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SnrxeOb2_iZHRzyQypmuJ3Y3SJ8=/648x366/smart/nginx/o/2018/07/03/7933259t1h347a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4513170/parnus-on-muugile-tulnud-meisterlikult-sisustatud-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus on müügile tulnud meisterlikult sisustatud korter</span> </a><a href="https://kodustiil.postimees.ee/4513170/parnus-on-muugile-tulnud-meisterlikult-sisustatud-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4513164/fotod-katse-selgitas-valja-milline-kole-tode-peitub-ilusate-kinnisvarapiltide-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7NSqBfsLQ1WHMU1MfglPChdD5ro=/648x366/smart/nginx/o/2018/07/03/7933252t1he750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4513164/fotod-katse-selgitas-valja-milline-kole-tode-peitub-ilusate-kinnisvarapiltide-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: katse selgitas välja, milline kole tõde peitub ilusate kinnisvarapiltide taga</span> </a><a href="https://kodustiil.postimees.ee/4513164/fotod-katse-selgitas-valja-milline-kole-tode-peitub-ilusate-kinnisvarapiltide-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4513059/oksjonikeskkonnas-on-pakkumisele-tulnud-uheeurone-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fb5Mda1QDoY5YpWTlrHjsUv3pzc=/648x366/smart/nginx/o/2018/07/03/7933204t1h19e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4513059/oksjonikeskkonnas-on-pakkumisele-tulnud-uheeurone-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oksjonikeskkonnas on pakkumisele tulnud üheeurone korter</span> </a><a href="https://kodustiil.postimees.ee/4513059/oksjonikeskkonnas-on-pakkumisele-tulnud-uheeurone-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nah5qibknn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--structured-content flex"><div class="structured-content__group flex--equal-width"><section class="structured-content"><div class="structured-content__group structured-content__group--masonry flex"><section class="flex--equal-width"><h1 class="block-title" style="color: #e94022">LUGEMISSOOVITUSED</h1><div class="custom-block custom-block__masonry"><div class="custom-block__top"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tfrdgujqiAAdwylnkZrcWY2cc9o=/2000x1140/smart/nginx/o/2018/06/29/7927414t1hd4a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Saaremaal tuli müügile saare haruldasemaid kinnisvaraobjekte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="custom-block__bottom custom-block__bottom-4 flex flex--justify-content-space-between" style="color: #e94022"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4511757/abielupaar-ei-tohi-enam-oma-naabrite-maja-poole-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9KsVcd8bGdnek5cIVawjihcDVII=/582x350/smart/nginx/o/2018/07/01/7931167t1h8c07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4511757/abielupaar-ei-tohi-enam-oma-naabrite-maja-poole-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abielupaar ei tohi enam oma naabrite maja poole vaadata</span> </a><a href="https://kodustiil.postimees.ee/4511757/abielupaar-ei-tohi-enam-oma-naabrite-maja-poole-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4511820/foto-hakkaja-naise-toeline-saastumeetod-koleda-poranda-parandamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qt4EndpSUa9GFHmSVa7wur7xVmQ=/582x350/smart/nginx/o/2018/06/29/7927572t1hea7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a></div><a href="https://kodustiil.postimees.ee/4511820/foto-hakkaja-naise-toeline-saastumeetod-koleda-poranda-parandamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: hakkaja naise tõeline säästumeetod koleda põranda parandamiseks</span> </a><a href="https://kodustiil.postimees.ee/4511820/foto-hakkaja-naise-toeline-saastumeetod-koleda-poranda-parandamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RWbPAi11wee8GooGk4mnLg0KT74=/582x350/smart/nginx/o/2018/07/01/7931162t1hf265.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna vanalinnas tuli müügile väga haruldane korter</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></section></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><iframe allowfullscreen="" allowtransparency="true" class="noTransform" frameborder="0" width="100%" height="400" scrolling="no" src="https://v.postimees.ee/proxy-ads/kv-kodu/" style="border:0 none;width:1px;min-width:100%;max-width:100%;"></iframe></section></div></section></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4513091/fotod-kas-sina-maksaksid-selle-raamas-paevinainud-maja-eest-kolmveerand-miljonit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/di7zh15QjbPMEJ3mqfX9pbuxKM4=/1000x435/smart/nginx/o/2018/07/03/7932973t1hd3ce.jpg" data-lazy-src-x2="//f9.pmo.ee/EU2jrVB55Uv_0fx_fDT6FmNXBfE=/2000x870/smart/nginx/o/2018/07/03/7932973t1hd3ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4513091/fotod-kas-sina-maksaksid-selle-raamas-paevinainud-maja-eest-kolmveerand-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kas sina maksaksid selle räämas päevinäinud maja eest kolmveerand miljonit?</span> </a><a href="https://kodustiil.postimees.ee/4513091/fotod-kas-sina-maksaksid-selle-raamas-paevinainud-maja-eest-kolmveerand-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4513053/korterit-muues-mangivad-votmerolli-kaks-peamist-tegurit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HTgE0uCgsRmlllUZeSLjTRtuXMk=/335x190/smart/nginx/o/2018/07/03/7932960t1h9f65.jpg" data-lazy-src-x2="//f10.pmo.ee/42kM7M3MdbHWV9aBYVzr6HzYuFw=/670x380/smart/nginx/o/2018/07/03/7932960t1h9f65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4513053/korterit-muues-mangivad-votmerolli-kaks-peamist-tegurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korterit müües mängivad võtmerolli kaks peamist tegurit</span> </a><a href="https://kodustiil.postimees.ee/4513053/korterit-muues-mangivad-votmerolli-kaks-peamist-tegurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512714/fotod-tundmatuseni-muudetud-lasnamae-noukaaegse-paneelika-korter" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/X0hVhY4DtCeJHzG6vz6Yp3ccZU4=/335x190/filters:focal(10x454:849x977)/nginx/o/2018/07/02/7932020t1hbf20.jpg" data-lazy-src-x2="//f8.pmo.ee/2h0GqAT4T94XKYARueCmXOO8BQk=/670x380/filters:focal(10x454:849x977)/nginx/o/2018/07/02/7932020t1hbf20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4512714/fotod-tundmatuseni-muudetud-lasnamae-noukaaegse-paneelika-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tundmatuseni muudetud Lasnamäe nõukaaegse paneelika korter</span> </a><a href="https://kodustiil.postimees.ee/4512714/fotod-tundmatuseni-muudetud-lasnamae-noukaaegse-paneelika-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512423/suvepuhkus-alaku-oksjonikeskkonnas-ootab-omanikku-ratastel-maja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5x5uI7c6hKODAvIMoel5WgsLYqI=/685x350/smart/nginx/o/2018/07/02/7931498t1he564.jpg" data-lazy-src-x2="//f8.pmo.ee/-YUxUC4-sIalPynweqPm8WRgBoQ=/1370x700/smart/nginx/o/2018/07/02/7931498t1he564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4512423/suvepuhkus-alaku-oksjonikeskkonnas-ootab-omanikku-ratastel-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvepuhkus alaku: oksjonikeskkonnas ootab omanikku ratastel maja</span> </a><a href="https://kodustiil.postimees.ee/4512423/suvepuhkus-alaku-oksjonikeskkonnas-ootab-omanikku-ratastel-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512438/galerii-poksilegend-muhammad-ali-kodu-otsib-uusi-omanikke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DHLFjbPAZ-R6QGO0EjSihMU1W0Q=/335x190/smart/nginx/o/2018/07/02/7931465t1h74a3.jpg" data-lazy-src-x2="//f9.pmo.ee/h0xBKbwMVgiJCGJQZ4rI_m_YSO8=/670x380/smart/nginx/o/2018/07/02/7931465t1h74a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4512438/galerii-poksilegend-muhammad-ali-kodu-otsib-uusi-omanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: poksilegend Muhammad Ali kodu otsib uusi omanikke</span> </a><a href="https://kodustiil.postimees.ee/4512438/galerii-poksilegend-muhammad-ali-kodu-otsib-uusi-omanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512421/vanaduspaevade-paike-vanavanemad-ostsid-lapselastele-renoveerimist-vajava-majalobudiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XGhO9SVECEl090HxpMKYZ3HpIWs=/335x190/smart/nginx/o/2018/07/02/7931405t1h00a8.jpg" data-lazy-src-x2="//f7.pmo.ee/cl92XunTeH_v0eHk847P9SRY-Qo=/670x380/smart/nginx/o/2018/07/02/7931405t1h00a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4512421/vanaduspaevade-paike-vanavanemad-ostsid-lapselastele-renoveerimist-vajava-majalobudiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaduspäevade päike: vanavanemad ostsid lapselastele renoveerimist vajava majalobudiku</span> </a><a href="https://kodustiil.postimees.ee/4512421/vanaduspaevade-paike-vanavanemad-ostsid-lapselastele-renoveerimist-vajava-majalobudiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512427/luksuslik-airbnb-ja-toole-totanud-vanataat-sattusid-tudrukute-jougu-viha-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/WCFZ-xd91vUgw9tK4MYkNrXFOT8=/685x350/filters:focal(1570x735:5238x3703)/nginx/o/2016/05/03/5334993t1hc89d.jpg" data-lazy-src-x2="//f11.pmo.ee/kjKDOfk84rnXmfph4L0Bx9y6PKo=/1370x700/filters:focal(1570x735:5238x3703)/nginx/o/2016/05/03/5334993t1hc89d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4512427/luksuslik-airbnb-ja-toole-totanud-vanataat-sattusid-tudrukute-jougu-viha-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luksuslik Airbnb ja tööle tõtanud vanataat sattusid tüdrukute jõugu viha alla</span> </a><a href="https://kodustiil.postimees.ee/4512427/luksuslik-airbnb-ja-toole-totanud-vanataat-sattusid-tudrukute-jougu-viha-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4511757/abielupaar-ei-tohi-enam-oma-naabrite-maja-poole-vaadata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PuKn3pGcywMEZtwmVZs7UJAb0lc=/335x190/smart/nginx/o/2018/07/01/7931167t1h8c07.jpg" data-lazy-src-x2="//f10.pmo.ee/mrlVjr1cqdP4I-JEDAMEYLCOpwE=/670x380/smart/nginx/o/2018/07/01/7931167t1h8c07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4511757/abielupaar-ei-tohi-enam-oma-naabrite-maja-poole-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abielupaar ei tohi enam oma naabrite maja poole vaadata</span> </a><a href="https://kodustiil.postimees.ee/4511757/abielupaar-ei-tohi-enam-oma-naabrite-maja-poole-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/A77SVUMKNJfFO3x5FJLA_6tuy5s=/335x190/smart/nginx/o/2018/07/01/7931162t1hf265.jpg" data-lazy-src-x2="//f8.pmo.ee/Zj3J1PrVKYWeTO9VTfhO8GtTyyc=/670x380/smart/nginx/o/2018/07/01/7931162t1hf265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna vanalinnas tuli müügile väga haruldane korter</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4512379/fotod-tallinna-vanalinnas-tuli-muugile-vaga-haruldane-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ui7dqP-v0LNPMk9kQxcvTV9XW5g=/685x350/smart/nginx/o/2018/06/29/7927414t1hd4a1.jpg" data-lazy-src-x2="//f9.pmo.ee/s8C7FWNq8pxZaA4QLX-NdXIAYK8=/1370x700/smart/nginx/o/2018/06/29/7927414t1hd4a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a></div><a href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Saaremaal tuli müügile saare haruldasemaid kinnisvaraobjekte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/4511742/fotod-saaremaal-tuli-muugile-saare-haruldasemaid-kinnisvaraobjekte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wcf0waxpkz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cpoxgco7iq" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-sww4y6eodl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-flyk8kxd1b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-46jtrhje64" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IUcILOCEN0FoimRJuQLeVftQSRU=/1000x435/filters:focal(39x30:3332x2647)/nginx/o/2018/07/04/7936054t1hd34e.jpg" data-lazy-src-x2="//f10.pmo.ee/p0osF_KOuEsOaJ9Mno7IVk-LETo=/2000x870/filters:focal(39x30:3332x2647)/nginx/o/2018/07/04/7936054t1hd34e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud jalgpalluri vend pelgab MMil konkurentsist pudenenud kolumblaste elude pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513886/usa-tulistaja-kiri-tahtsin-tappa-koik-toimetuses-viibijad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/yRZs0ems5Dw8tLSodyaeUlTE0jI=/335x190/filters:focal(599x21:1515x1484)/nginx/o/2018/07/04/7936120t1h1a7a.jpg" data-lazy-src-x2="//f9.pmo.ee/rjm7Pji-pDEi5ipPE7OU9QbKV6A=/670x380/filters:focal(599x21:1515x1484)/nginx/o/2018/07/04/7936120t1h1a7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513886/usa-tulistaja-kiri-tahtsin-tappa-koik-toimetuses-viibijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tulistaja kiri: tahtsin tappa kõik toimetuses viibijad</span> </a><a href="https://maailm.postimees.ee/4513886/usa-tulistaja-kiri-tahtsin-tappa-koik-toimetuses-viibijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pWzO5TBIKfIzVA3tWV48cItZAVU=/335x190/filters:focal(804x37:5199x3539)/nginx/o/2018/07/04/7936145t1h8d17.jpg" data-lazy-src-x2="//f12.pmo.ee/SU2vQmA6l1iQCt9ulop-Tpg1CrA=/670x380/filters:focal(804x37:5199x3539)/nginx/o/2018/07/04/7936145t1h8d17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ on hädas 400 pooleli jäetud sisseastumisavaldusega</span> </a><a href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xsUi3sjB1zwGEiSEr-B33hFC3CY=/685x350/filters:focal(469x72:1421x702)/nginx/o/2018/07/04/7936097t1hbe04.jpg" data-lazy-src-x2="//f10.pmo.ee/WpA_tkKsl5joe1WSPEH9mPrQSis=/1370x700/filters:focal(469x72:1421x702)/nginx/o/2018/07/04/7936097t1hbe04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:01</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: milline kaos leiab aset penaltilööja peas?</span> </a><a href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg" srcset="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg, //f10.pmo.ee/lVMMjNlYaDBA8RG04U1EfD6fcTo=/460x260/smart/nginx/o/2018/06/11/7895632t1h462d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:01</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513904/reps-eesti-vene-koolide-teemal-lapsed-tulevad-oma-hoiakutega-eelkoige-ikka-kodust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zfT7M93iVctDD-aq2NhniTA2klc=/335x190/filters:focal(60x13:299x289)/nginx/o/2018/01/25/7513829t1h24a9.jpg" data-lazy-src-x2="//f7.pmo.ee/i07jp-UB6HwwI6eoIey07nFB6-0=/670x380/filters:focal(60x13:299x289)/nginx/o/2018/01/25/7513829t1h24a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513904/reps-eesti-vene-koolide-teemal-lapsed-tulevad-oma-hoiakutega-eelkoige-ikka-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps eesti-vene koolide teemal: lapsed tulevad oma hoiakutega eelkõige ikka kodust</span> </a><a href="https://www.postimees.ee/4513904/reps-eesti-vene-koolide-teemal-lapsed-tulevad-oma-hoiakutega-eelkoige-ikka-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TyFjBf9MVa-KUXv1G89yFBjF-KQ=/335x190/smart/nginx/o/2018/07/03/7935498t1hd63e.jpg" data-lazy-src-x2="//f12.pmo.ee/et6I2pEnmoTKMF2oaigUTkuE1Ek=/670x380/smart/nginx/o/2018/07/03/7935498t1hd63e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjuspäi kogemata võõrasse majja tunginud ja seal laamendanud mees pääses kriminaalkaristusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7sEZEMu0Tx7CmkEsshK91uxl1_M=/685x350/filters:focal(3735x3001:4649x3901)/nginx/o/2018/07/04/7936030t1hc2ce.jpg" data-lazy-src-x2="//f8.pmo.ee/-eHTI00hkO5uZ0GkXl8ZFFfcqC4=/1370x700/filters:focal(3735x3001:4649x3901)/nginx/o/2018/07/04/7936030t1hc2ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kaua on koopasse lõksu jäänud noorjalgpalluritel lootust vastu pidada?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4513784/eesti-vikipeedia-pani-protesti-margiks-oma-lehekulje-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/U5VMxCLEy3KJGT9h4pOy5QBFuC4=/335x190/smart/nginx/o/2018/07/04/7935965t1ha9f7.png" data-lazy-src-x2="//f12.pmo.ee/3ykG4N112yM2jv0uk10gTgkI7nE=/670x380/smart/nginx/o/2018/07/04/7935965t1ha9f7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/4513784/eesti-vikipeedia-pani-protesti-margiks-oma-lehekulje-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Vikipeedia pani protesti märgiks oma lehekülje kinni</span> </a><a href="https://tehnika.postimees.ee/4513784/eesti-vikipeedia-pani-protesti-margiks-oma-lehekulje-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513804/olumpiavoitja-saadeti-otepaal-kull-pensionile-kuid-dopinguskandaal-elab-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3MSX1zcnQdPLk4aRoDt-N-F9C-w=/335x190/smart/nginx/o/2018/06/21/7914480t1hdd4a.jpg" data-lazy-src-x2="//f9.pmo.ee/gDIQW4FIoOF24dgBpekNLq5zAO4=/670x380/smart/nginx/o/2018/06/21/7914480t1hdd4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4513804/olumpiavoitja-saadeti-otepaal-kull-pensionile-kuid-dopinguskandaal-elab-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiavõitja saadeti Otepääl küll pensionile, kuid dopinguskandaal elab edasi</span> </a><a href="https://sport.postimees.ee/4513804/olumpiavoitja-saadeti-otepaal-kull-pensionile-kuid-dopinguskandaal-elab-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/h0x-CEOYzHwKRXz1NkXI1rK-qvM=/685x350/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg" data-lazy-src-x2="//f12.pmo.ee/S2Pdc4g4_HeR_WimI7dFdQMZxK8=/1370x700/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe kajakakaamera: mida teevad vanalinnud pärast poegade hukkumist?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vpuup5554y" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>