<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/sEernkHAImLLjvhN_dQJZUfR2iw=/1200x630/smart/nginx/o/2018/06/07/7887706t1h9b71.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="IKEA ühe ajastu lõpp: mööbligigant kutsub tagasi rihmülekandega jalgrattad"><meta property="og:url" content="https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="IKEA aasta tagasi müüki paisatud SLADDA-nimelise jalgratta viimnepäev on tulnud - mööbligigant kutsub ohutuse huvides ülemaailmselt tagasi kõik müüdud rattad."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta name="description" content="IKEA aasta tagasi müüki paisatud SLADDA-nimelise jalgratta viimnepäev on tulnud - mööbligigant kutsub ohutuse huvides ülemaailmselt tagasi kõik müüdud rattad."><meta name="keywords" content="ikea"><link rel="canonical" href="https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad"><link rel="alternate" href="https://m.postimees.ee/section/2349/4500604"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>IKEA ühe ajastu lõpp: mööbligigant kutsub tagasi rihmülekandega jalgrattad - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(197, 160, 127, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-4500604"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 07.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4368979/eraisikutest-uurileandjate-tulevik-on-tume" class="quote__text">«Kui soetada kinnisvara isiklike vahendite abil, ei ole võimalikud kaotused nii märgatavad, sest pikas perspektiivis kinnisvara hind siiski kasvab.» </a><a href="https://kodustiil.postimees.ee/4368979/eraisikutest-uurileandjate-tulevik-on-tume" class="quote__author section-border-color"><span class="slab section-font-color">Arco Vara Maakler Janika Toots</span></a></div><a href="https://kodustiil.postimees.ee/4368979/eraisikutest-uurileandjate-tulevik-on-tume" class="quote__image"><img src="//f7.pmo.ee/VECNZYPjNfOI7R6ulAeidjQ0DFw=/72x72/filters:focal(94x1864:2703x3255)/nginx/o/2018/01/09/7471999t1hd61b.jpg" srcset="//f7.pmo.ee/VECNZYPjNfOI7R6ulAeidjQ0DFw=/72x72/filters:focal(94x1864:2703x3255)/nginx/o/2018/01/09/7471999t1hd61b.jpg, //f7.pmo.ee/rdTlPKVzO1I7sZMeEMxh7qsi0sk=/144x144/filters:focal(94x1864:2703x3255)/nginx/o/2018/01/09/7471999t1hd61b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kodu.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus ja viimistlus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus ja sisustus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/4117" target="_self" class="menu-item">Hobiaedniku nipinurk</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">IKEA ühe ajastu lõpp: mööbligigant kutsub tagasi rihmülekandega jalgrattad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">IKEA ühe ajastu lõpp: mööbligigant kutsub tagasi rihmülekandega jalgrattad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111973" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/Gp9UKno-5p-IXamOdXolOXqK_Lk=/40x40/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg" srcset="//f9.pmo.ee/Gp9UKno-5p-IXamOdXolOXqK_Lk=/40x40/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg, //f9.pmo.ee/k7aaQU6uXiOXRxU2z82S1N6j_Eg=/80x80/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristina Kostap</span> </span><span class="article-authors__position" itemprop="jobTitle">kodustiil.postimees.ee toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=IKEA ühe ajastu lõpp: mööbligigant kutsub tagasi rihmülekandega jalgrattad&url=https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad?utm_source=kodustiil.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20IKEA ühe ajastu lõpp: mööbligigant kutsub tagasi rihmülekandega jalgrattad&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. juuni 2018, 16:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7887706" image-url="//f9.pmo.ee/NsHZ9asVpw_7vjVedSRwivOozSI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7887706t1h9b71.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7887706)" src="//f9.pmo.ee/ZKuY8KZztmdv0-zDX3MEz6gMBuc=/685x410/smart/nginx/o/2018/06/07/7887706t1h9b71.jpg" srcset="//f9.pmo.ee/ZKuY8KZztmdv0-zDX3MEz6gMBuc=/685x410/smart/nginx/o/2018/06/07/7887706t1h9b71.jpg, //f9.pmo.ee/ZOw3uJNUFuLaCUxIN-FeZJVjvl8=/1370x820/smart/nginx/o/2018/06/07/7887706t1h9b71.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">IKEA logo.</p><p class="figure__caption--name" itemprop="creator">FOTO: Caro / Bastian / Caro / Bastian/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>IKEA aasta tagasi müüki paisatud SLADDA-nimelise jalgratta viimnepäev on tulnud - mööbligigant kutsub ohutuse huvides ülemaailmselt tagasi kõik müüdud rattad.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q50l244wu8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1fres4wsq1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rootsi mööbligigant on 11 veateate valguses otsustanud tagasi kutsuda kõik SLADDA-nimelised jalgrattad. Üheteistkümnest ettevõttele saabunud kaebusest on siiamaani kaks kulmineerunud väiksemate vigastustega, seisab IKEA veebilehel olevas ametlikus teadaandes. Odavmööblipoe ratta puhul on osutunud problemaatiliseks selle rihmülekandega ketisüsteem, mis kipub sõitmisel purunema.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7887693" image-url="//f9.pmo.ee/TbKFe0zueNZDefG96iiwWLSbz28=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7887693t1hdd07.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7887693)" src="//f9.pmo.ee/fMWMHWLhAUGb-zhA1VKzqw9Eoz4=/685x0/smart/nginx/o/2018/06/07/7887693t1hdd07.png" srcset="//f9.pmo.ee/fMWMHWLhAUGb-zhA1VKzqw9Eoz4=/685x0/smart/nginx/o/2018/06/07/7887693t1hdd07.png, //f9.pmo.ee/jq5hZO846bEtEPHDBpKUoVnzUJw=/1370x0/smart/nginx/o/2018/06/07/7887693t1hdd07.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">SLADDA-nimeline jalgratas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tootja foto / ikea.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mööbligigant nõuab tungivalt, et kõik ratta omanikud selle kasutamise lõpetaksid. Jalgrataste ostusumma hüvitatakse ostjatele täies ulatuses ning tagastamisel eraldi ostukviitungit ei nõuta.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mööbligigant vabandab võimalike ebameeldivuste pärast ning tänab kliente kannatlikkuse ja mõistmise eest.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/419/ikea">ikea</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500604"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500604" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500604" :comment-count="0" article-url="https://kodustiil.postimees.ee/4500604/ikea-uhe-ajastu-lopp-moobligigant-kutsub-tagasi-rihmulekandega-jalgrattad"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9vrlmy92na" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2t3bc1xib1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l267i8kt20" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--structured-content flex"><div class="structured-content__group flex--equal-width"><section class="structured-content"><div class="structured-content__group structured-content__group--masonry flex"><section class="flex--equal-width"><h1 class="block-title" style="color: #e94022">LUGEMISSOOVITUSED</h1><div class="custom-block custom-block__masonry"><div class="custom-block__top"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4498922/fotod-eesti-mees-ehitas-naisele-kasvuhoone-asemel-vinge-lahenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CzhiJjOh-s3lf_jKFRYr8xxcd5c=/2000x1140/smart/nginx/o/2018/06/04/7882970t1h63e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4498922/fotod-eesti-mees-ehitas-naisele-kasvuhoone-asemel-vinge-lahenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti mees ehitas naisele kasvuhoone asemel vinge lahenduse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4498922/fotod-eesti-mees-ehitas-naisele-kasvuhoone-asemel-vinge-lahenduse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://kodustiil.postimees.ee/4498922/fotod-eesti-mees-ehitas-naisele-kasvuhoone-asemel-vinge-lahenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="custom-block__bottom custom-block__bottom-4 flex flex--justify-content-space-between" style="color: #e94022"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4498771/kumne-aasta-jooksul-kaob-meie-kodudest-uks-vaga-oluline-ruum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TqnLdye8VRg8ubMXqOf_YCEvT9o=/582x350/smart/nginx/o/2018/06/03/7882280t1h5bbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a> <a href="https://kodustiil.postimees.ee/4498771/kumne-aasta-jooksul-kaob-meie-kodudest-uks-vaga-oluline-ruum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümne aasta jooksul kaob meie kodudest üks väga oluline ruum</span> </a><a href="https://kodustiil.postimees.ee/4498771/kumne-aasta-jooksul-kaob-meie-kodudest-uks-vaga-oluline-ruum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4498808/niidetud-muru-saab-vaga-nutikalt-ara-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V5demjK48yEFrH8AFj-8IrS5AxU=/582x350/smart/nginx/o/2018/06/04/7883011t1h398a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4498808/niidetud-muru-saab-vaga-nutikalt-ara-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Niidetud muru saab väga nutikalt ära kasutada</span> </a><a href="https://kodustiil.postimees.ee/4498808/niidetud-muru-saab-vaga-nutikalt-ara-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4495348/foto-eesti-pere-koduaias-elab-vaga-tore-tegelane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5NqWd_jUd83uhl4Dr5bRNS9pIos=/582x350/smart/nginx/o/2018/05/28/7868780t1hc3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2359" class="list-article__section-label slab" style="color: #c5a07f">Aed</a> <a href="https://kodustiil.postimees.ee/4495348/foto-eesti-pere-koduaias-elab-vaga-tore-tegelane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti pere koduaias elab väga tore tegelane</span> </a><a href="https://kodustiil.postimees.ee/4495348/foto-eesti-pere-koduaias-elab-vaga-tore-tegelane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></section></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><iframe allowfullscreen="" allowtransparency="true" class="noTransform" frameborder="0" width="100%" height="400" scrolling="no" src="https://v.postimees.ee/proxy-ads/kv-kodu/" style="border:0 none;width:1px;min-width:100%;max-width:100%;"></iframe></section></div></section></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500599/selle-muugisoleva-maja-juures-peletab-huvilisi-uks-oige-kummaline-detail" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/E59fbxnhsJbiM0gUWwk0jfDcOtg=/1000x435/smart/nginx/o/2018/06/07/7887593t1h5bda.jpg" data-lazy-src-x2="//f11.pmo.ee/_Eqlvxv4S4h4ULYShfRQ1amNy6Q=/2000x870/smart/nginx/o/2018/06/07/7887593t1h5bda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500599/selle-muugisoleva-maja-juures-peletab-huvilisi-uks-oige-kummaline-detail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle müügisoleva maja juures peletab huvilisi üks õige kummaline detail</span> </a><a href="https://kodustiil.postimees.ee/4500599/selle-muugisoleva-maja-juures-peletab-huvilisi-uks-oige-kummaline-detail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500766/riik-jagab-kiviaedade-taastamiseks-laiali-ligi-miljon-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EXKi7f5FMQhQ0fJup3q2Qai9H6k=/335x190/smart/nginx/o/2018/06/07/7887707t1h30d3.jpg" data-lazy-src-x2="//f9.pmo.ee/56AYe14fQUcN5cgqWOHcSncEvkw=/670x380/smart/nginx/o/2018/06/07/7887707t1h30d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4500766/riik-jagab-kiviaedade-taastamiseks-laiali-ligi-miljon-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab kiviaedade taastamiseks laiali ligi miljon eurot</span> </a><a href="https://kodustiil.postimees.ee/4500766/riik-jagab-kiviaedade-taastamiseks-laiali-ligi-miljon-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500607/amazoni-kuller-jargib-punktipealt-uksemati-juhiseid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yAOwAGJVLmio-0AJu2tFfEU63dU=/335x190/smart/nginx/o/2018/06/07/7887494t1h6623.jpg" data-lazy-src-x2="//f8.pmo.ee/7Gl8pQLnTnm2V6EM9zVW8MkeBfg=/670x380/smart/nginx/o/2018/06/07/7887494t1h6623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500607/amazoni-kuller-jargib-punktipealt-uksemati-juhiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazoni kuller järgib punktipealt uksemati juhiseid</span> </a><a href="https://kodustiil.postimees.ee/4500607/amazoni-kuller-jargib-punktipealt-uksemati-juhiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500622/voora-auto-oma-sissesoiduteelt-leidnud-naine-ei-saa-seadusesilma-peale-loota" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HgL13cPEbCUMwksfq_8_acT6rvE=/685x350/smart/nginx/o/2018/06/07/7887411t1h1eea.jpg" data-lazy-src-x2="//f12.pmo.ee/OpE7ZckM4PDi2Cee_KdMO01EK78=/1370x700/smart/nginx/o/2018/06/07/7887411t1h1eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500622/voora-auto-oma-sissesoiduteelt-leidnud-naine-ei-saa-seadusesilma-peale-loota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võõra auto oma sissesõiduteelt leidnud naine ei saa seadusesilma peale loota</span> </a><a href="https://kodustiil.postimees.ee/4500622/voora-auto-oma-sissesoiduteelt-leidnud-naine-ei-saa-seadusesilma-peale-loota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500260/vaga-odav-meetod-kodu-kiireks-ja-tohusaks-varskendusremondiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5Bb_tzTXnU_204Qrb6yjWV0QTfY=/335x190/smart/nginx/o/2018/06/06/7886616t1h962a.jpg" data-lazy-src-x2="//f8.pmo.ee/WjAos5ATVq-Jgsl9lFFe-5bpvE8=/670x380/smart/nginx/o/2018/06/06/7886616t1h962a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2355" class="list-article__section-label slab" style="color: #c5a07f">Sisekujundus ja sisustus</a> <a href="https://kodustiil.postimees.ee/4500260/vaga-odav-meetod-kodu-kiireks-ja-tohusaks-varskendusremondiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga odav meetod kodu kiireks ja tõhusaks värskendusremondiks</span> </a><a href="https://kodustiil.postimees.ee/4500260/vaga-odav-meetod-kodu-kiireks-ja-tohusaks-varskendusremondiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500142/kummaline-onnetus-peegliga-oleks-peaaegu-eesti-pere-kodu-polema-pannud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0L5JN8xaOMINiBKZrDul2YOeMfg=/335x190/filters:focal(77x381:545x802)/nginx/o/2018/06/06/7886338t1h249d.jpg" data-lazy-src-x2="//f8.pmo.ee/zYDvAmMe9ZuD9_i1GNKV_hsrfRA=/670x380/filters:focal(77x381:545x802)/nginx/o/2018/06/06/7886338t1h249d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2357" class="list-article__section-label slab" style="color: #c5a07f">Teeme ise</a> <a href="https://kodustiil.postimees.ee/4500142/kummaline-onnetus-peegliga-oleks-peaaegu-eesti-pere-kodu-polema-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline õnnetus peegliga oleks peaaegu Eesti pere kodu põlema pannud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4500142/kummaline-onnetus-peegliga-oleks-peaaegu-eesti-pere-kodu-polema-pannud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4500142/kummaline-onnetus-peegliga-oleks-peaaegu-eesti-pere-kodu-polema-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500249/vaga-hea-nipp-kuidas-kodused-maasikad-kiiremini-valmis-kupsetada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gWnRKOvFPqksp1yPaNVZzEwSZDw=/685x350/smart/nginx/o/2018/06/06/7886606t1h6683.jpg" data-lazy-src-x2="//f12.pmo.ee/Af0kpMkUDJL0lhnwcB5QMAEk8vI=/1370x700/smart/nginx/o/2018/06/06/7886606t1h6683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4500249/vaga-hea-nipp-kuidas-kodused-maasikad-kiiremini-valmis-kupsetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga hea nipp, kuidas kodused maasikad kiiremini valmis küpsetada</span> </a><a href="https://kodustiil.postimees.ee/4500249/vaga-hea-nipp-kuidas-kodused-maasikad-kiiremini-valmis-kupsetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500285/fotod-ostjat-ootab-118-aastat-vana-vaga-ehe-eesti-talumaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/E1k-Y9iQTnjCqd6IKfD99vjp-lI=/335x190/smart/nginx/o/2018/06/06/7886676t1h71d4.jpg" data-lazy-src-x2="//f10.pmo.ee/51Knq5eo6urvJbzrtnt7XAWeHJQ=/670x380/smart/nginx/o/2018/06/06/7886676t1h71d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4500285/fotod-ostjat-ootab-118-aastat-vana-vaga-ehe-eesti-talumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ostjat ootab 118 aastat vana väga ehe Eesti talumaja</span> </a><a href="https://kodustiil.postimees.ee/4500285/fotod-ostjat-ootab-118-aastat-vana-vaga-ehe-eesti-talumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499600/kolm-vaga-toenaolist-pohjust-miks-huvilised-su-muukipandud-kodu-vaatama-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vxYFdrMBAnizo4fskQnKxhGX7uo=/335x190/smart/nginx/o/2018/06/06/7886485t1h4853.jpg" data-lazy-src-x2="//f8.pmo.ee/NxdC-ZPlFeKCFFiPnixJ09eJ6Eg=/670x380/smart/nginx/o/2018/06/06/7886485t1h4853.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4499600/kolm-vaga-toenaolist-pohjust-miks-huvilised-su-muukipandud-kodu-vaatama-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm väga tõenäolist põhjust, miks huvilised su müükipandud kodu vaatama ei tule</span> </a><a href="https://kodustiil.postimees.ee/4499600/kolm-vaga-toenaolist-pohjust-miks-huvilised-su-muukipandud-kodu-vaatama-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500035/fotod-suurbritannias-muuakse-uhetoalise-korteri-hinnaga-tervet-saart" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gDvjAPqa2PFmoY7lv7BoNQ8wlQk=/685x350/smart/nginx/o/2018/06/06/7886610t1hb761.jpg" data-lazy-src-x2="//f11.pmo.ee/FHGZcByfo1bNLEPVGxBMawX43s8=/1370x700/smart/nginx/o/2018/06/06/7886610t1hb761.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500035/fotod-suurbritannias-muuakse-uhetoalise-korteri-hinnaga-tervet-saart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Suurbritannias müüakse ühetoalise korteri hinnaga tervet saart</span> </a><a href="https://kodustiil.postimees.ee/4500035/fotod-suurbritannias-muuakse-uhetoalise-korteri-hinnaga-tervet-saart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vmvy9jq27b" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5rekeh8urh" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500280/galerii-roosikrantsi-tanava-korteris-kohtuvad-uus-ja-vana" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/o2EoQ4g-IxgOqOb1EnwNNr1wcEE=/685x350/smart/nginx/o/2018/06/06/7886645t1h64da.jpg" data-lazy-src-x2="//f10.pmo.ee/sXUpdzUGR3PD2uEGrKaPDxx71uE=/1370x700/smart/nginx/o/2018/06/06/7886645t1h64da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500280/galerii-roosikrantsi-tanava-korteris-kohtuvad-uus-ja-vana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Roosikrantsi tänava korteris kohtuvad uus ja vana</span> </a><a href="https://kodustiil.postimees.ee/4500280/galerii-roosikrantsi-tanava-korteris-kohtuvad-uus-ja-vana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499997/naine-avastas-abielulahutuse-jarel-et-on-15-kinnistu-omanik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Y3WyhrplHfLRMcHcNYdFuVT1erQ=/335x190/smart/nginx/o/2018/06/06/7886591t1hebf6.jpg" data-lazy-src-x2="//f12.pmo.ee/UdotUu13K5Q0Z3taQ5n1VW0pejQ=/670x380/smart/nginx/o/2018/06/06/7886591t1hebf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4499997/naine-avastas-abielulahutuse-jarel-et-on-15-kinnistu-omanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine avastas abielulahutuse järel, et on 15 kinnistu omanik</span> </a><a href="https://kodustiil.postimees.ee/4499997/naine-avastas-abielulahutuse-jarel-et-on-15-kinnistu-omanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500045/pere-oli-sunnitud-oma-ollepurkidega-kaetud-kindlusest-valja-kolima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BqjRQzp4ydL0ybogzwNvehgT2Pk=/335x190/smart/nginx/o/2018/06/06/7886576t1hf1d7.jpg" data-lazy-src-x2="//f11.pmo.ee/GRKyiF2l7TUShbCa00_BsjsN4GY=/670x380/smart/nginx/o/2018/06/06/7886576t1hf1d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500045/pere-oli-sunnitud-oma-ollepurkidega-kaetud-kindlusest-valja-kolima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere oli sunnitud oma õllepurkidega kaetud kindlusest välja kolima</span> </a><a href="https://kodustiil.postimees.ee/4500045/pere-oli-sunnitud-oma-ollepurkidega-kaetud-kindlusest-valja-kolima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4500017/noore-ema-beebikaamera-sattus-hakkerite-meelevalda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DWPvgdnbQk2stdoY_046NWe1dxA=/685x350/smart/nginx/o/2018/06/06/7886310t1hd4ff.jpg" data-lazy-src-x2="//f8.pmo.ee/DdzcAbDqh3v0rTDThZj85omnfVc=/1370x700/smart/nginx/o/2018/06/06/7886310t1hd4ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4500017/noore-ema-beebikaamera-sattus-hakkerite-meelevalda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noore ema beebikaamera sattus häkkerite meelevalda</span> </a><a href="https://kodustiil.postimees.ee/4500017/noore-ema-beebikaamera-sattus-hakkerite-meelevalda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499992/pereema-sotsiaalmeedia-postitus-heidab-valgust-koduperenaiste-peamisele-murelapsele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2BJtipnj9VC98q6RIsHjtel_YR8=/335x190/smart/nginx/o/2018/06/06/7885926t1h0e5e.jpg" data-lazy-src-x2="//f10.pmo.ee/L5AdSZi8j-U3K9Axl2DjfO62czU=/670x380/smart/nginx/o/2018/06/06/7885926t1h0e5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4499992/pereema-sotsiaalmeedia-postitus-heidab-valgust-koduperenaiste-peamisele-murelapsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereema sotsiaalmeedia postitus heidab valgust koduperenaiste peamisele murelapsele</span> </a><a href="https://kodustiil.postimees.ee/4499992/pereema-sotsiaalmeedia-postitus-heidab-valgust-koduperenaiste-peamisele-murelapsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499602/naine-pidi-naabri-survel-asjavalminud-terrassi-lammutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/U72_gX1BjD21OJRTtO-BWuSGTL8=/335x190/smart/nginx/o/2018/06/05/7885306t1hb32a.jpg" data-lazy-src-x2="//f12.pmo.ee/JMBcOZDtLkjib_JaHF_9a7SqAwk=/670x380/smart/nginx/o/2018/06/05/7885306t1hb32a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4499602/naine-pidi-naabri-survel-asjavalminud-terrassi-lammutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine pidi naabri survel äsjavalminud terrassi lammutama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4499602/naine-pidi-naabri-survel-asjavalminud-terrassi-lammutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://kodustiil.postimees.ee/4499602/naine-pidi-naabri-survel-asjavalminud-terrassi-lammutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499493/vaga-odav-ja-tohus-nipp-lehetaidest-vabanemiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/79-zEC5M1pmTT_T1MORRBAgrYPE=/685x350/smart/nginx/o/2018/06/05/7884636t1hc6e3.jpg" data-lazy-src-x2="//f10.pmo.ee/Ck-W71J0COXcVUWsyB7gTBkIOr0=/1370x700/smart/nginx/o/2018/06/05/7884636t1hc6e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4499493/vaga-odav-ja-tohus-nipp-lehetaidest-vabanemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga odav ja tõhus nipp lehetäidest vabanemiseks</span> </a><a href="https://kodustiil.postimees.ee/4499493/vaga-odav-ja-tohus-nipp-lehetaidest-vabanemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499633/hoolega-kujundatud-lastetuba-kestab-lasteaiast-ulikoolini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/80D3WT0sGuKJjziKmopYczRcvD0=/335x190/smart/nginx/o/2018/06/05/7884927t1hd256.jpg" data-lazy-src-x2="//f9.pmo.ee/D1-NscGhlo9LmJcQJaU63jo-qyc=/670x380/smart/nginx/o/2018/06/05/7884927t1hd256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4499633/hoolega-kujundatud-lastetuba-kestab-lasteaiast-ulikoolini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoolega kujundatud lastetuba kestab lasteaiast ülikoolini</span> </a><a href="https://kodustiil.postimees.ee/4499633/hoolega-kujundatud-lastetuba-kestab-lasteaiast-ulikoolini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499582/fotod-kuressaares-muugis-olevat-maja-reklaamitakse-vaga-kummaliselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/YA5oiAIQbkY_C-1vZ1nMI5EWb9c=/335x190/smart/nginx/o/2018/06/05/7884759t1hd307.jpg" data-lazy-src-x2="//f8.pmo.ee/5WfbE25MknR1DX-d-EBtVII1ms8=/670x380/smart/nginx/o/2018/06/05/7884759t1hd307.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4499582/fotod-kuressaares-muugis-olevat-maja-reklaamitakse-vaga-kummaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kuressaares müügis olevat maja reklaamitakse väga kummaliselt</span> </a><a href="https://kodustiil.postimees.ee/4499582/fotod-kuressaares-muugis-olevat-maja-reklaamitakse-vaga-kummaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4499798/omavoliline-ehitamine-voib-rahatrahvi-kaela-tuua" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/q5cx_aRJ_k6-7-y-KSgC8tNAqJU=/685x350/smart/nginx/o/2018/06/05/7885273t1h2a74.jpg" data-lazy-src-x2="//f12.pmo.ee/vJHK3mxxvDT3Nk2o1d9An4YcudM=/1370x700/smart/nginx/o/2018/06/05/7885273t1h2a74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4499798/omavoliline-ehitamine-voib-rahatrahvi-kaela-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavoliline ehitamine võib rahatrahvi kaela tuua</span> </a><a href="https://kodustiil.postimees.ee/4499798/omavoliline-ehitamine-voib-rahatrahvi-kaela-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tsuvwt536k" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bvotc50y2v" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WodTG3qE8hKV1i4-KtoNIPA3yjg=/1000x435/smart/nginx/o/2018/06/07/7888027t1h67df.jpg" data-lazy-src-x2="//f12.pmo.ee/VWVdFUCkmBBAcMwggXZtIc0dbTg=/2000x870/smart/nginx/o/2018/06/07/7888027t1h67df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO valvearst skandaalsest sõnelusest: «Pean tunnistama, et allusin provokatsioonile»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4500466/video-valvearst-oisele-abipalujale-mis-sul-viga-on-raisk" itemprop="url">Video. Valvearst öisele abipalujale: «Mis sul viga on, raisk?»</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 15.45!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G6U6S8LpLcR3WNV4rsvEjWcIkw4=/335x190/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg" data-lazy-src-x2="//f10.pmo.ee/KueLNFHsLFshwE5buJ-pLex-i-A=/670x380/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tähepõld: palun tehke Tallinna-Tartu maantee tasuliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MCtmj8tvR9FXo5JLJVY-KjcmXRA=/685x350/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/QGDWlqwHC_H7rmtpO_L_kBQP5RA=/1370x700/smart/nginx/o/2018/05/20/7855894t1h355f.jpg"><video-background element-id="v-zprul3zzkq" :video-id="6405110" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: tunamullune tšempion kohtub Prantsusmaa lahtiste poolfinaalis maailma esireketiga</span> </a><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/vWQh0tkdQ0HCbtNP69MNVkR-avA=/460x260/smart/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NyYBM7H8RqD1kxKq4T3VRb1Fcrg=/335x190/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg" data-lazy-src-x2="//f7.pmo.ee/DheC3H8wNpD3aRAb4QNgFkrWY_c=/670x380/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste manifest: inimkonnal seisab ees kas põhjalik muutus või hukk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Hh-z_1QVXh35jE5qOpQmekGSDak=/335x190/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg" data-lazy-src-x2="//f9.pmo.ee/2DoZMEEepLOCL8MLdd127W9HcOk=/670x380/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin «Otseliinis»: Baltimaad on loonud riigita inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2UQYrxluzQ8GjsECKD6MHtedR8o=/685x350/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg" data-lazy-src-x2="//f12.pmo.ee/2QDbrv6oVSQXq7KIJg9SVFzcLpg=/1370x700/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA soomukiõnnetuses sai viga 13 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 16.45.</span> </a><a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uWOLp8Q51u0uP-TNZut6OKwCrfk=/335x190/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg" data-lazy-src-x2="//f10.pmo.ee/VX9Bvp2DSWfmzRgGBpwJENWCWXE=/670x380/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Salumets: tartlaste sõnumid jäävad mulle arusaamatuks</span> </a><a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cCmH2Q7w6lumUPv4BLr1wvrRdII=/335x190/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/LHBwNPaS4vdtM3THPqhbjpsfXJE=/670x380/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> </a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3MdbfID4J1VORMzCRR02-8Tql6M=/685x350/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg" data-lazy-src-x2="//f12.pmo.ee/XJtHv91Jv_2JY7LkH9oSGlHRWx4=/1370x700/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne mõrvar keeldub sundravist, vangla teda vastu ei võta</span> <span class="list-article__additional-headline">Justiisminister: Kohtu otsuse vastaselt inimese vanglasse paigutamine on õigusriigis mõeldamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-arod7a4qdu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-slhrcx3y61" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-t1k7kar3ux" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-0m7o2i242v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-akd3ekxxpe" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>