<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/il4npXrO_wl7GYxgHadIciA_vI0=/1200x630/smart/nginx/o/2018/05/24/7860951t1h12ac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Enne ja pärast: mahakandmisele kuulunud garaažist sai tõeliselt muljetavaldav eramu"><meta property="og:url" content="https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Ajahambast näritud rääbakas garaaž sai lisaks uuele näole ka uhiuue tähenduse ja eesmärgi."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta name="description" content="Ajahambast näritud rääbakas garaaž sai lisaks uuele näole ka uhiuue tähenduse ja eesmärgi."><meta name="keywords" content="enne ja pärast, garaaž"><meta name="cXenseParse:recs:publishtime" content="2018-05-24T14:57:09+03:00"><meta property="article:modified_time" content="2018-05-24T13:09:06+03:00"><meta name="cXenseParse:articleid" content="4493423"><meta name="cXenseParse:taxonomy" content="kodustiil"><link rel="canonical" href="https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu"><link rel="alternate" href="https://m.postimees.ee/section/2349/4493423"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Enne ja pärast: mahakandmisele kuulunud garaažist sai tõeliselt muljetavaldav eramu - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b8f7f65a096bf61c2df2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(197, 160, 127, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 article-4493423"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 24.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4439981/eesti-naine-teeb-ulemaailmselt-menukat-mooblit" class="quote__text">«Üks klient otsis inimest,kes teeks talle magamistuppa metallraamil eritellimuspingi. Ja sealt hakkasid asjad edasi veerema.» </a><a href="https://kodustiil.postimees.ee/4439981/eesti-naine-teeb-ulemaailmselt-menukat-mooblit" class="quote__author section-border-color"><span class="slab section-font-color">Pehmö pinkide tootja Mairi Laide</span></a></div><a href="https://kodustiil.postimees.ee/4439981/eesti-naine-teeb-ulemaailmselt-menukat-mooblit" class="quote__image"><img src="//f11.pmo.ee/zA9HAKzTBNr31MzOT005JeWgnL0=/72x72/smart/nginx/o/2018/03/16/7693801t1h9691.jpg" srcset="//f11.pmo.ee/zA9HAKzTBNr31MzOT005JeWgnL0=/72x72/smart/nginx/o/2018/03/16/7693801t1h9691.jpg, //f11.pmo.ee/N3d2Xs6slzz8-xtbvVt1btoRHI0=/144x144/smart/nginx/o/2018/03/16/7693801t1h9691.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kodu.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item">Ehitus ja viimistlus</a></div><div><a href="https://kodustiil.postimees.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus ja sisustus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/4117" target="_self" class="menu-item">Hobiaedniku nipinurk</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--kinnisvararalli flex flex--direction-row flex--align-items-center flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee/section/3501"><img src="/v5/img/section-branding/kinnisvararalli/KV-ralli-logo.svg" class="section-branding--kinnisvararalli__logo" height="72" alt="Kinnisvararalli"></a></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item">Enne ja pärast: mahakandmisele kuulunud garaažist sai tõeliselt muljetavaldav eramu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Enne ja pärast: mahakandmisele kuulunud garaažist sai tõeliselt muljetavaldav eramu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png" srcset="//f10.pmo.ee/DBDKA2p4LcvIYyeTiUVkZlqY7Ko=/40x40/smart/nginx/o/2017/07/07/6867825t1hcd82.png, //f10.pmo.ee/vm2EQ3Dz1tREQ3GFGmxY2q563-U=/80x80/smart/nginx/o/2017/07/07/6867825t1hcd82.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Enne ja pärast: mahakandmisele kuulunud garaažist sai tõeliselt muljetavaldav eramu&url=https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu?utm_source=kodustiil.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Enne ja pärast: mahakandmisele kuulunud garaažist sai tõeliselt muljetavaldav eramu&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. mai 2018, 14:57</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7860951" image-url="//f7.pmo.ee/ogKDnhcwJGjZiNQT3aQqGeD6spw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/24/7860951t1h12ac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7860951)" src="//f7.pmo.ee/xODAKZvOHRv7cTpbhO-7iw1y0nc=/685x410/smart/nginx/o/2018/05/24/7860951t1h12ac.jpg" srcset="//f7.pmo.ee/xODAKZvOHRv7cTpbhO-7iw1y0nc=/685x410/smart/nginx/o/2018/05/24/7860951t1h12ac.jpg, //f7.pmo.ee/cvjMYGNNdMgt2RKwdnkfRym4S8U=/1370x820/smart/nginx/o/2018/05/24/7860951t1h12ac.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pexels / CC0 Licence</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ajahambast näritud rääbakas garaaž sai lisaks uuele näole ka uhiuue tähenduse ja eesmärgi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lfedotjtf9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dnx2qtdjb9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Londoni arhitektid nägid selles, ajarattale hambu jäänud, garaažis tohutut potentsiaali ning otsustasid õnnetu krundi, maksku mis maksab, korda teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me tegime algusfaasis tohutult palju tööd selle nimel, et oma kliente ümberkorraldustööde vajalikkuses veenda,» märkis maja renoveerinud firma üks esindajatest Max de Rosee. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">PICTURED: Run-down garage transformed into stunning £450,000 family home - just look inside <a href="https://t.co/S78sCuKZtf">https://t.co/S78sCuKZtf</a> <a href="https://t.co/9F8FpK2Oyl">pic.twitter.com/9F8FpK2Oyl</a></p>— The Sun (@TheSun) <a href="https://twitter.com/TheSun/status/999232598638497792?ref_src=twsrc%5Etfw">May 23, 2018</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Inglismaal tühjalt seisnud garaaži aktsiad sealsel kinnisvaraturul tõusid ümberkorraldustööde järel silmnähtavalt, vahendab veebileht thesun.co.uk. Tühjast, sisuliselt mahakandmisele kuulunud garaažist on saanud väärikas eramaja, mis püüab pilke ja skoorib ehitusmaailma auhindu.  99-ruutmeetrise maja väärtus on tõusnud koguni 512 503 euroni.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BVFNelPhtiC/" data-instgrm-version="8" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BVFNelPhtiC/" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">DELIGHTED TO ANNOUNCE THAT THE COURTYARD HOUSE HAS BEEN SHORTLISTED FOR THE @nlalondon AWARDS! | YOU CAN VOTE FOR US - LINK IN BIO or TWEET 'COURTYARD HOUSE' #NLAwards17 @nlalondon #NewLondonArchitecture #Homes #TheCourtyardHouse #Deroseesa #Shortlist #NLAwards17 #Residential #LondonArchitecture</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/deroseesa/" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">De Rosee Sa Architects</a> (@deroseesa) on <time datetime="2017-06-08T14:09:30+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 8, 2017 at 7:09am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Siseruumidesse piilumiseks kliki pildil oleval noolekesel. </strong></p></div><div class="article-body__item article-body__item--htmlElement"><script async defer="defer" src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/464521/enne-ja-parast">enne ja pärast</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14085/garaaz">garaaž</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4493423"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4493423" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4493423" :comment-count="0" article-url="https://kodustiil.postimees.ee/4493423/enne-ja-parast-mahakandmisele-kuulunud-garaazist-sai-toeliselt-muljetavaldav-eramu"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j9uukyt7zt" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ipbic22di2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qxfyb99lum" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--structured-content flex"><div class="structured-content__group flex--equal-width"><section class="structured-content"><div class="structured-content__group structured-content__group--masonry flex"><section class="flex--equal-width"><h1 class="block-title" style="color: #e94022">LUGEMISSOOVITUSED</h1><div class="custom-block custom-block__masonry"><div class="custom-block__top"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4491688/kolm-punkti-mille-pohjal-vargad-sinu-kodu-oma-sihtmargiks-valivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CNzvH_dA1I8u6AvsNqSEbAeKxK4=/2000x1140/smart/nginx/o/2018/05/21/7856294t1h6d2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4491688/kolm-punkti-mille-pohjal-vargad-sinu-kodu-oma-sihtmargiks-valivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm punkti, mille põhjal vargad sinu kodu oma sihtmärgiks valivad</span> </a><a href="https://kodustiil.postimees.ee/4491688/kolm-punkti-mille-pohjal-vargad-sinu-kodu-oma-sihtmargiks-valivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="custom-block__bottom custom-block__bottom-4 flex flex--justify-content-space-between" style="color: #e94022"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4491687/kasulik-taim-aitab-naadi-pingutuseta-aiast-valja-torjuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R_4OGlW5hsL18u1DxMJGphLzLdg=/582x350/smart/nginx/o/2018/05/21/7856319t1h496f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4491687/kasulik-taim-aitab-naadi-pingutuseta-aiast-valja-torjuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasulik taim aitab naadi pingutuseta aiast välja tõrjuda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4491687/kasulik-taim-aitab-naadi-pingutuseta-aiast-valja-torjuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4491687/kasulik-taim-aitab-naadi-pingutuseta-aiast-valja-torjuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4491482/majaehituseks-on-eestis-krunti-uha-keerulisem-katte-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Scy2UY7kDg4eSgcX_jnCDHJZ3aA=/582x350/smart/nginx/o/2018/05/20/7855790t1h9aff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4491482/majaehituseks-on-eestis-krunti-uha-keerulisem-katte-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majaehituseks on Eestis krunti üha keerulisem kätte saada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4491482/majaehituseks-on-eestis-krunti-uha-keerulisem-katte-saada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/4491482/majaehituseks-on-eestis-krunti-uha-keerulisem-katte-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4491478/turvakaamera-video-elumaja-suttib-valgutabamusest-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cWmGD8wPxq4BtE2q_eYZfAlyoMg=/582x350/smart/nginx/o/2018/05/20/7855771t1h71b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4491478/turvakaamera-video-elumaja-suttib-valgutabamusest-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera video: elumaja süttib välgutabamusest põlema</span> </a><a href="https://kodustiil.postimees.ee/4491478/turvakaamera-video-elumaja-suttib-valgutabamusest-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></section></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><iframe allowfullscreen="" allowtransparency="true" class="noTransform" frameborder="0" width="100%" height="400" scrolling="no" src="https://v.postimees.ee/proxy-ads/kv-kodu/" style="border:0 none;width:1px;min-width:100%;max-width:100%;"></iframe></section></div></section></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493583/swedbank-enim-votavad-eluasemelaenu-28-30-aastased-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uLOmRzsHsnhGySIOX1wPRYZlKzo=/1000x435/smart/nginx/o/2018/05/24/7861074t1hc6c3.jpg" data-lazy-src-x2="//f8.pmo.ee/OFa-NcAN7hdHRZnX6oy7EUoDglw=/2000x870/smart/nginx/o/2018/05/24/7861074t1hc6c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4493583/swedbank-enim-votavad-eluasemelaenu-28-30-aastased-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank: enim võtavad eluasemelaenu 28–30-aastased inimesed</span> </a><a href="https://kodustiil.postimees.ee/4493583/swedbank-enim-votavad-eluasemelaenu-28-30-aastased-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493712/kopli-liinide-arendus-voib-maksma-minna-ule-100-miljoni-euro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Yp-4fiullr7OAhp9r3MfM8BJyu0=/335x190/smart/nginx/o/2018/05/24/7861343t1h0e97.jpg" data-lazy-src-x2="//f10.pmo.ee/tfAqxFccIhchmGOPiRS2xBGJ25A=/670x380/smart/nginx/o/2018/05/24/7861343t1h0e97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4493712/kopli-liinide-arendus-voib-maksma-minna-ule-100-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopli liinide arendus võib maksma minna üle 100 miljoni euro</span> </a><a href="https://kodustiil.postimees.ee/4493712/kopli-liinide-arendus-voib-maksma-minna-ule-100-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493478/oxfordi-ulikool-tottab-appi-kogumishairega-koduomanikele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DNAtj0wBNGVIwxv6JxK_yE-Ds14=/335x190/smart/nginx/o/2018/05/24/7860862t1h2470.jpg" data-lazy-src-x2="//f7.pmo.ee/Atj3LsIWWSdOQIEQbJzCY36QJGs=/670x380/smart/nginx/o/2018/05/24/7860862t1h2470.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4493478/oxfordi-ulikool-tottab-appi-kogumishairega-koduomanikele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oxfordi ülikool tõttab appi kogumishäirega koduomanikele</span> </a><a href="https://kodustiil.postimees.ee/4493478/oxfordi-ulikool-tottab-appi-kogumishairega-koduomanikele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493039/puhkuselt-naasnud-pere-leidis-elutoast-kutsumata-kulaliste-koloonia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UoyFJ47k9blZUGHBhATJZH-pS3M=/685x350/smart/nginx/o/2018/05/24/7860669t1h0617.jpg" data-lazy-src-x2="//f12.pmo.ee/6I8E6zzqRU4brALL0WezBQRERNc=/1370x700/smart/nginx/o/2018/05/24/7860669t1h0617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4493039/puhkuselt-naasnud-pere-leidis-elutoast-kutsumata-kulaliste-koloonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhkuselt naasnud pere leidis elutoast kutsumata külaliste koloonia</span> </a><a href="https://kodustiil.postimees.ee/4493039/puhkuselt-naasnud-pere-leidis-elutoast-kutsumata-kulaliste-koloonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4492232/3-nippi-kuidas-aadikakarbestest-lahti-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ErNQ5is8H_oe6TOPo2fgYM2Vog0=/335x190/smart/nginx/o/2018/05/22/7857144t1ha141.jpg" data-lazy-src-x2="//f11.pmo.ee/IwFiL3dmCRs1Ni7ZxdZtE7LU_Ho=/670x380/smart/nginx/o/2018/05/22/7857144t1ha141.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4492232/3-nippi-kuidas-aadikakarbestest-lahti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 nippi, kuidas äädikakärbestest lahti saada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4492232/3-nippi-kuidas-aadikakarbestest-lahti-saada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4492232/3-nippi-kuidas-aadikakarbestest-lahti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492593/rahaka-arimehe-endine-abikaasa-elab-lastega-viletsates-tingimustes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/z5NfSpBe0QYqYKeNrbC7eeSw8KM=/335x190/smart/nginx/o/2018/05/23/7859925t1h460c.jpg" data-lazy-src-x2="//f9.pmo.ee/Zb31j0pWYkq29vTewZFVDD-UCO8=/670x380/smart/nginx/o/2018/05/23/7859925t1h460c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4492593/rahaka-arimehe-endine-abikaasa-elab-lastega-viletsates-tingimustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahaka ärimehe endine abikaasa elab lastega viletsates tingimustes</span> </a><a href="https://kodustiil.postimees.ee/4492593/rahaka-arimehe-endine-abikaasa-elab-lastega-viletsates-tingimustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492809/eriti-nutikas-nahasobralik-nipp-koduseks-saasetorjeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/b2cnzY8k-UY12X8QtPBNu5jx5ao=/685x350/smart/nginx/o/2018/05/23/7859869t1hc230.jpg" data-lazy-src-x2="//f9.pmo.ee/-ouSajVCnUZDEf6QVuuMoXU-VYw=/1370x700/smart/nginx/o/2018/05/23/7859869t1hc230.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4492809/eriti-nutikas-nahasobralik-nipp-koduseks-saasetorjeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriti nutikas nahasõbralik nipp koduseks sääsetõrjeks</span> </a><a href="https://kodustiil.postimees.ee/4492809/eriti-nutikas-nahasobralik-nipp-koduseks-saasetorjeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4491904/harjumusparased-hekid-on-oma-aja-ara-elanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dElXP_dzu-SkBWaMsHs9sndI-Ko=/335x190/smart/nginx/o/2018/05/23/7860000t1h329d.jpg" data-lazy-src-x2="//f7.pmo.ee/CWGZt9db_FVqhNn9dphkP9x-evo=/670x380/smart/nginx/o/2018/05/23/7860000t1h329d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4491904/harjumusparased-hekid-on-oma-aja-ara-elanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumuspärased hekid on oma aja ära elanud</span> </a><a href="https://kodustiil.postimees.ee/4491904/harjumusparased-hekid-on-oma-aja-ara-elanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493200/kaasaegsel-ehitustrendil-on-vahetuntud-varjupool" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2GVXggNEJpzWCtSXU66EONr_tfc=/335x190/smart/nginx/o/2018/05/23/7860026t1hb4ca.jpg" data-lazy-src-x2="//f9.pmo.ee/jgt7CbczNtcGFZXpR7UirD-oG2o=/670x380/smart/nginx/o/2018/05/23/7860026t1hb4ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4493200/kaasaegsel-ehitustrendil-on-vahetuntud-varjupool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasaegsel ehitustrendil on vähetuntud varjupool</span> </a><a href="https://kodustiil.postimees.ee/4493200/kaasaegsel-ehitustrendil-on-vahetuntud-varjupool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493236/fotod-selle-maja-tagumine-kulg-pakub-tosise-ullatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ipsyQjkOdkh9iNzuQQ9lSSZ97mM=/685x350/smart/nginx/o/2018/05/23/7860100t1h1ffb.jpg" data-lazy-src-x2="//f8.pmo.ee/atjjAvNGc_6dluyUFsCTdijr00k=/1370x700/smart/nginx/o/2018/05/23/7860100t1h1ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4493236/fotod-selle-maja-tagumine-kulg-pakub-tosise-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: selle maja tagumine külg pakub tõsise üllatuse</span> </a><a href="https://kodustiil.postimees.ee/4493236/fotod-selle-maja-tagumine-kulg-pakub-tosise-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tql3dz56if" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tsinvneb61" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493069/fotod-kuurortlinna-korteriomand-pakub-silmaroomu-ning-ajalugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/f1rk3yqKQnuhPgsng1KR56d5284=/685x350/smart/nginx/o/2018/05/23/7859737t1h2497.jpg" data-lazy-src-x2="//f8.pmo.ee/5-cKh8i96oYjTGM0_n8EMwqk1g0=/1370x700/smart/nginx/o/2018/05/23/7859737t1h2497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4493069/fotod-kuurortlinna-korteriomand-pakub-silmaroomu-ning-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kuurortlinna korteriomand pakub silmarõõmu ning ajalugu</span> </a><a href="https://kodustiil.postimees.ee/4493069/fotod-kuurortlinna-korteriomand-pakub-silmaroomu-ning-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492813/ettevaatust-grillipeost-alguse-saanud-poleng-tegi-inglise-kodus-korralikku-havitustood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1MTzrvSYb-_0tfjCMg7cDEbBeTE=/335x190/smart/nginx/o/2018/05/23/7859694t1h7b78.jpg" data-lazy-src-x2="//f12.pmo.ee/Z4SQe8bYwradTknqcdbLpIoDbOE=/670x380/smart/nginx/o/2018/05/23/7859694t1h7b78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4492813/ettevaatust-grillipeost-alguse-saanud-poleng-tegi-inglise-kodus-korralikku-havitustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: grillipeost alguse saanud põleng tegi inglise kodus korralikku hävitustööd</span> </a><a href="https://kodustiil.postimees.ee/4492813/ettevaatust-grillipeost-alguse-saanud-poleng-tegi-inglise-kodus-korralikku-havitustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492767/vanemad-laksid-kohtusse-et-oma-taisealine-poeg-kodust-valja-tosta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KuiGmjnOEGL1OaEkE4-3yfRIJKQ=/335x190/smart/nginx/o/2018/05/23/7859271t1h25d3.jpg" data-lazy-src-x2="//f12.pmo.ee/IxbufW6Yrq2S_WLiaZ1J97gI-Zc=/670x380/smart/nginx/o/2018/05/23/7859271t1h25d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4492767/vanemad-laksid-kohtusse-et-oma-taisealine-poeg-kodust-valja-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad läksid kohtusse, et oma täisealine poeg kodust välja tõsta</span> </a><a href="https://kodustiil.postimees.ee/4492767/vanemad-laksid-kohtusse-et-oma-taisealine-poeg-kodust-valja-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492834/uimastisoltlased-muutsid-manala-teel-naitlejatari-keldri-narkolaboriks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nNG-eCNxm3-vb2aYkHVfzptwyNk=/685x350/filters:focal(1730x183:2258x680)/nginx/o/2018/05/15/7845320t1h30c7.jpg" data-lazy-src-x2="//f12.pmo.ee/r3X14m4jD4gUoWUKXNdHMQTJhSE=/1370x700/filters:focal(1730x183:2258x680)/nginx/o/2018/05/15/7845320t1h30c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4492834/uimastisoltlased-muutsid-manala-teel-naitlejatari-keldri-narkolaboriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uimastisõltlased muutsid manala teel näitlejatari keldri narkolaboriks</span> </a><a href="https://kodustiil.postimees.ee/4492834/uimastisoltlased-muutsid-manala-teel-naitlejatari-keldri-narkolaboriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492286/uuring-eesti-mehed-soovivad-telerist-naha-filme-ja-sporti-naised-filme-ja-seriaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ufWfIOm9v9wF-Ly4Bo3oAD6TVNk=/335x190/smart/nginx/o/2018/05/23/7859158t1hf6b0.jpg" data-lazy-src-x2="//f11.pmo.ee/dXCEBiL2ifbQH1Advpap2x1AFjA=/670x380/smart/nginx/o/2018/05/23/7859158t1hf6b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4492286/uuring-eesti-mehed-soovivad-telerist-naha-filme-ja-sporti-naised-filme-ja-seriaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti mehed soovivad telerist näha filme ja sporti, naised filme ja seriaale</span> </a><a href="https://kodustiil.postimees.ee/4492286/uuring-eesti-mehed-soovivad-telerist-naha-filme-ja-sporti-naised-filme-ja-seriaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492615/kodu-renoveerima-asunud-mees-tegi-tagaaias-hammastava-avastuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/tSBUrEiQj8-zAlZRjrsAgZo35pU=/335x190/smart/nginx/o/2018/05/22/7858562t1hb98c.jpg" data-lazy-src-x2="//f12.pmo.ee/hUW_mgyxn79CphkiMdXar8GUx60=/670x380/smart/nginx/o/2018/05/22/7858562t1hb98c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4492615/kodu-renoveerima-asunud-mees-tegi-tagaaias-hammastava-avastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodu renoveerima asunud mees tegi tagaaias hämmastava avastuse</span> </a><a href="https://kodustiil.postimees.ee/4492615/kodu-renoveerima-asunud-mees-tegi-tagaaias-hammastava-avastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492579/muhumaal-muuki-pandud-suvekodu-tekitab-inimestes-elevust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/48QaiCRKjaEyMNDAuYXI7Jauvcw=/685x350/smart/nginx/o/2018/05/22/7858514t1hba9a.jpg" data-lazy-src-x2="//f9.pmo.ee/xxoCTySqNZu9tZ5qBd2T6Js2HBQ=/1370x700/smart/nginx/o/2018/05/22/7858514t1hba9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4492579/muhumaal-muuki-pandud-suvekodu-tekitab-inimestes-elevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhumaal müüki pandud suvekodu tekitab inimestes elevust</span> </a><a href="https://kodustiil.postimees.ee/4492579/muhumaal-muuki-pandud-suvekodu-tekitab-inimestes-elevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492211/kortermajas-saab-saab-kasvatada-koike-kartulist-sostrani" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/iA-nOJJc4A7c3FKZtlWPmPhaQ60=/335x190/smart/nginx/o/2018/05/22/7857572t1hdad7.jpg" data-lazy-src-x2="//f10.pmo.ee/FqjSmoh_2TIvDFSaIiHxxTHgGyM=/670x380/smart/nginx/o/2018/05/22/7857572t1hdad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/4117" class="list-article__section-label slab" style="color: #c5a07f">Hobiaedniku nipinurk</a> <a href="https://kodustiil.postimees.ee/4492211/kortermajas-saab-saab-kasvatada-koike-kartulist-sostrani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermajas saab saab kasvatada kõike kartulist sõstrani</span> </a><a href="https://kodustiil.postimees.ee/4492211/kortermajas-saab-saab-kasvatada-koike-kartulist-sostrani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492131/kohutunne-ja-usaldus-tagasid-unistuste-koogi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yrty7VX4mW1y_CGTnI7xIm6Bt6E=/335x190/smart/nginx/o/2018/05/22/7857042t1h539c.jpg" data-lazy-src-x2="//f7.pmo.ee/lMSKikJ1Q7z84lmHdU4kRNHw6xs=/670x380/smart/nginx/o/2018/05/22/7857042t1h539c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4492131/kohutunne-ja-usaldus-tagasid-unistuste-koogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhutunne ja usaldus tagasid unistuste köögi</span> </a><a href="https://kodustiil.postimees.ee/4492131/kohutunne-ja-usaldus-tagasid-unistuste-koogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4492578/kruptoraha-on-jahutanud-huvi-kinnisvarainvesteeringute-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Mojqnd8cWrDPpqC6zQoNKvgHBZ0=/685x350/smart/nginx/o/2018/05/22/7858497t1h3c66.jpg" data-lazy-src-x2="//f11.pmo.ee/pLzgL0G2HD85iyk3CTn79ckHmAE=/1370x700/smart/nginx/o/2018/05/22/7858497t1h3c66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4492578/kruptoraha-on-jahutanud-huvi-kinnisvarainvesteeringute-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krüptoraha on jahutanud huvi kinnisvarainvesteeringute vastu</span> </a><a href="https://kodustiil.postimees.ee/4492578/kruptoraha-on-jahutanud-huvi-kinnisvarainvesteeringute-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tbz43zp4sv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i8fsmrxtc5" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4493629/elroni-lahikuu-soiduplaani-muudatused-teevad-tallinnas-toolkaijate-elu-kojusoidul-vaga-ebamugavaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-PWGcTLrtJhsKMQGPPPi2AaUm4M=/1000x435/smart/nginx/o/2018/05/24/7861027t1h0891.jpg" data-lazy-src-x2="//f12.pmo.ee/tJO1UG3b4Q5irnfq2Eged0xiDrM=/2000x870/smart/nginx/o/2018/05/24/7861027t1h0891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4493629/elroni-lahikuu-soiduplaani-muudatused-teevad-tallinnas-toolkaijate-elu-kojusoidul-vaga-ebamugavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni lähikuu sõiduplaani muudatused teevad Tallinnas töölkäijate elu kojusõidul väga ebamugavaks</span> </a><a href="https://tarbija24.postimees.ee/4493629/elroni-lahikuu-soiduplaani-muudatused-teevad-tallinnas-toolkaijate-elu-kojusoidul-vaga-ebamugavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4493731/mupo-ei-karista-korraldusi-eiranud-jaanus-otsat-avalik-habipost-on-piisav-karistus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NRHXhWBNviAYKCJtK7Av7guCA2M=/335x190/filters:focal(733x102:1559x1195)/nginx/o/2018/05/24/7861353t1h3eab.jpg" data-lazy-src-x2="//f11.pmo.ee/W2HknMC4Fv79xk4E8yuEeWAUQFs=/670x380/filters:focal(733x102:1559x1195)/nginx/o/2018/05/24/7861353t1h3eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4493731/mupo-ei-karista-korraldusi-eiranud-jaanus-otsat-avalik-habipost-on-piisav-karistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo ei karista korraldusi eiranud Jaanus Otsat: avalik häbipost on piisav karistus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4493731/mupo-ei-karista-korraldusi-eiranud-jaanus-otsat-avalik-habipost-on-piisav-karistus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4493731/mupo-ei-karista-korraldusi-eiranud-jaanus-otsat-avalik-habipost-on-piisav-karistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4493731/mupo-ei-karista-korraldusi-eiranud-jaanus-otsat-avalik-habipost-on-piisav-karistus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/CJglVUF3GO9I8-CAKYs7SIA8CxI=/230x130/smart/nginx/o/2018/05/22/7857825t1h42ef.jpg" srcset="//f9.pmo.ee/CJglVUF3GO9I8-CAKYs7SIA8CxI=/230x130/smart/nginx/o/2018/05/22/7857825t1h42ef.jpg, //f9.pmo.ee/LDvZM_yy05VdLJ_C1fHE8eEFxyc=/460x260/smart/nginx/o/2018/05/22/7857825t1h42ef.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4493672/maailma-looduse-fond-valtige-laanemere-kala-eriti-tursa-soomist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CqgY9NjTC_CnfcyFkvhPuG6ke2o=/335x190/smart/nginx/o/2018/05/24/7861103t1h6f32.jpg" data-lazy-src-x2="//f9.pmo.ee/kcH5IknZTC0xJT2EUNnHLUsk88c=/670x380/smart/nginx/o/2018/05/24/7861103t1h6f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4493672/maailma-looduse-fond-valtige-laanemere-kala-eriti-tursa-soomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma Looduse Fond: vältige Läänemere kala, eriti tursa söömist</span> </a><a href="https://heureka.postimees.ee/4493672/maailma-looduse-fond-valtige-laanemere-kala-eriti-tursa-soomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4493644/igor-mangi-ohver-kadi-parast-tsakrate-avamist-ta-laks-tualetti-kust-kuulsin-imelikke-haali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dT00ic6AePLqEpGat61ey7oNqPo=/685x350/filters:focal(26x27:276x251)/nginx/o/2018/05/13/7842748t1h8a6c.jpg" data-lazy-src-x2="//f9.pmo.ee/qME5P6h1_072yWWqNdraTVJHIpI=/1370x700/filters:focal(26x27:276x251)/nginx/o/2018/05/13/7842748t1h8a6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4493644/igor-mangi-ohver-kadi-parast-tsakrate-avamist-ta-laks-tualetti-kust-kuulsin-imelikke-haali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Mangi ohver Kadi pärast tšakrate avamist: ta läks tualetti, kust kuulsin imelikke hääli ...</span> </a><a href="https://elu24.postimees.ee/4493644/igor-mangi-ohver-kadi-parast-tsakrate-avamist-ta-laks-tualetti-kust-kuulsin-imelikke-haali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4493624/nadal-tagasi-kadunud-vladimir-leiti-surnult" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lYRz3tI3W4ENqNryML3czgFyJ_A=/335x190/filters:focal(272x288:424x400)/nginx/o/2018/05/22/7858470t1h87b9.jpg" data-lazy-src-x2="//f12.pmo.ee/GbXUXThpj_P_LGTaa5hiVfH4JDA=/670x380/filters:focal(272x288:424x400)/nginx/o/2018/05/22/7858470t1h87b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4493624/nadal-tagasi-kadunud-vladimir-leiti-surnult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Vladimir leiti surnult</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://parnu.postimees.ee/4493624/nadal-tagasi-kadunud-vladimir-leiti-surnult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4493667/pohja-korea-lammutas-oma-ainsa-tuumapolugooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/0Jg8gBs6avoJfmAMCWG8kDuIvHA=/335x190/filters:focal(597x529:2053x2228)/nginx/o/2018/05/24/7861095t1h5fbb.jpg" data-lazy-src-x2="//f9.pmo.ee/FEBwpeLle89Vh14gye0liQbFdkE=/670x380/filters:focal(597x529:2053x2228)/nginx/o/2018/05/24/7861095t1h5fbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4493667/pohja-korea-lammutas-oma-ainsa-tuumapolugooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea lammutas oma ainsa tuumapolügooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4493667/pohja-korea-lammutas-oma-ainsa-tuumapolugooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4493667/pohja-korea-lammutas-oma-ainsa-tuumapolugooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4493727/turkmenistani-politsei-otsib-kemmergutest-presidendi-pildi-ruvetajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tyY5tFpVovePMNan2n_kX0TTzOY=/685x350/filters:focal(708x401:1243x936)/nginx/o/2018/05/24/7861349t1h1949.jpg" data-lazy-src-x2="//f11.pmo.ee/PtKN6b07Soz0aTtEpmukyVdnQsE=/1370x700/filters:focal(708x401:1243x936)/nginx/o/2018/05/24/7861349t1h1949.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4493727/turkmenistani-politsei-otsib-kemmergutest-presidendi-pildi-ruvetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türkmenistani politsei otsib kemmergutest presidendi pildi rüvetajaid</span> </a><a href="https://maailm.postimees.ee/4493727/turkmenistani-politsei-otsib-kemmergutest-presidendi-pildi-ruvetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4493721/kontaveit-videointervjuus-emotsionaalsus-on-minu-edu-voti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/AQZoUJNR8Xz684M8v50yt-1XzrY=/335x190/smart/nginx/o/2018/05/18/7851417t1h7dbe.jpg" data-lazy-src-x2="//f10.pmo.ee/i9YH3OtiNeJ2JHAPZB08wqbB8l4=/670x380/smart/nginx/o/2018/05/18/7851417t1h7dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4493721/kontaveit-videointervjuus-emotsionaalsus-on-minu-edu-voti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit videointervjuus: emotsionaalsus on minu edu võti</span> </a><a href="https://sport.postimees.ee/4493721/kontaveit-videointervjuus-emotsionaalsus-on-minu-edu-voti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4493763/toom-poordus-zdanoka-kaitseks-uro-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Y-HB_aBI9p7hhNxPTvZWdmSzLf4=/335x190/filters:focal(1168x181:4258x2575)/nginx/o/2018/02/27/7645735t1h5d30.jpg" data-lazy-src-x2="//f7.pmo.ee/7b48t-3pt-XK4pHit_zzO6AKVnc=/670x380/filters:focal(1168x181:4258x2575)/nginx/o/2018/02/27/7645735t1h5d30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4493763/toom-poordus-zdanoka-kaitseks-uro-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toom pöördus Ždanoka kaitseks ÜRO poole</span> </a><a href="https://www.postimees.ee/4493763/toom-poordus-zdanoka-kaitseks-uro-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4493593/kadunud-malaisia-reisilennuki-otsingud-lopetatakse-jargmisel-nadalal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/D_xuJB2Vkm4UhQSxT2UN90EsWIY=/685x350/smart/nginx/o/2018/05/24/7860980t1h21d4.jpg" data-lazy-src-x2="//f8.pmo.ee/RdLqr67FLNbB8D3LIBYJxj_V6ZY=/1370x700/smart/nginx/o/2018/05/24/7860980t1h21d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4493593/kadunud-malaisia-reisilennuki-otsingud-lopetatakse-jargmisel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Malaisia reisilennuki otsingud lõpetatakse järgmisel nädalal</span> </a><a href="https://reisile.postimees.ee/4493593/kadunud-malaisia-reisilennuki-otsingud-lopetatakse-jargmisel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uxmxehstya" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-80o716lfhi" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1jgo0tcaru" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-v11q0wftnh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8xhcmr4qvu" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-b8f7f65a096bf61c2df2.js"></script></body></html>