<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c5a07f"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Dv_BUEp_Z2LX5zAytXtKiUavDQg=/16x16/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MPcKbwMkkEEUNv_nDcByA-nB7E4=/32x32/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BT5x05cOIybcoaC-WbYtMrim714=/192x192/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/UfuVI_PQxqnLk-rxObw_7KrnUc8=/256x256/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/y5oqvu1hopkoiOWDiUiMoFVkdcI=/180x180/smart/https://f.pmo.ee/logos/2349/b241cb20691eb2f1808b4377434068c5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/_c75d8LMv7I7Cz_tIVfPMKSVs_E=/1200x630/smart/nginx/o/2018/04/25/7807728t1h1368.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Miks vana maja haiseb ja miks see sind murelikuks muutma peab?"><meta property="og:url" content="https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Kes meist ei teaks seda vanematele majadele iseloomulikku haisu, mis lööb päris kindlasti juba uksel ninna siis, kui maja kas või mõne päeva tühjana on seisnud? Miks see aga tekib ja mida tähendab?"><meta property="og:type" content="article"><meta property="article:section" content="Ehitus ja viimistlus"><meta name="description" content="Kes meist ei teaks seda vanematele majadele iseloomulikku haisu, mis lööb päris kindlasti juba uksel ninna siis, kui maja kas või mõne päeva tühjana on seisnud? Miks see aga tekib ja mida tähendab?"><meta name="keywords" content="hallitus, lõhn, vana maja"><meta name="cXenseParse:recs:publishtime" content="2018-04-25T18:35:03+03:00"><meta property="article:modified_time" content="2018-04-25T14:28:28+03:00"><meta name="cXenseParse:articleid" content="4478495"><meta name="cXenseParse:taxonomy" content="kodustiil/ehitus-ja-viimistlus"><link rel="canonical" href="https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab"><link rel="alternate" href="https://m.postimees.ee/section/2349/4478495"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.postimees.ee/rss"><title>Miks vana maja haiseb ja miks see sind murelikuks muutma peab? - Ehitus ja viimistlus - Kodustiil</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-245e2db666aaa39f23b9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #c5a07f;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c5a07f;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c5a07f;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c5a07f 0%, #c5a07f 100%);
    color: #c5a07f;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(197, 160, 127, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 25. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kodustiil.postimees.ee/4368979/eraisikutest-uurileandjate-tulevik-on-tume" class="quote__text">«Kui soetada kinnisvara isiklike vahendite abil, ei ole võimalikud kaotused nii märgatavad, sest pikas perspektiivis kinnisvara hind siiski kasvab.» </a><a href="https://kodustiil.postimees.ee/4368979/eraisikutest-uurileandjate-tulevik-on-tume" class="quote__author section-border-color"><span class="slab section-font-color">Arco Vara Maakler Janika Toots</span></a></div><a href="https://kodustiil.postimees.ee/4368979/eraisikutest-uurileandjate-tulevik-on-tume" class="quote__image"><img src="//f7.pmo.ee/VECNZYPjNfOI7R6ulAeidjQ0DFw=/72x72/filters:focal(94x1864:2703x3255)/nginx/o/2018/01/09/7471999t1hd61b.jpg" srcset="//f7.pmo.ee/VECNZYPjNfOI7R6ulAeidjQ0DFw=/72x72/filters:focal(94x1864:2703x3255)/nginx/o/2018/01/09/7471999t1hd61b.jpg, //f7.pmo.ee/rdTlPKVzO1I7sZMeEMxh7qsi0sk=/144x144/filters:focal(94x1864:2703x3255)/nginx/o/2018/01/09/7471999t1hd61b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kodu.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="menu-item section-font-color menu-item--active">Ehitus ja viimistlus</a></div><div><a href="https://kodustiil.postimees.ee/section/4089" target="_self" class="menu-item menu-item--important">Interjöör</a></div><div><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="menu-item">Sisekujundus ja sisustus</a></div><div><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.postimees.ee/section/3501" target="_self" class="menu-item">Kinnisvararalli</a></div><div><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="menu-item">Minu kodu</a></div><div><a href="http://kodukauniks.postimees.ee/" target="_blank" class="menu-item">Kodufoorum</a></div><div><a href="https://kodu.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2349" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://kodustiil.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="45" width="148" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee">Kodustiil</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.postimees.ee/section/2353">Ehitus ja viimistlus</a></li><li class="breadcrumb-item">Miks vana maja haiseb ja miks see sind murelikuks muutma peab?</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Miks vana maja haiseb ja miks see sind murelikuks muutma peab?</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg" srcset="//f11.pmo.ee/Ahpt-WAOwZJ87aRM_mdUlT2AsD4=/40x40/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg, //f11.pmo.ee/_5rkUSXz4PF9rEQIdbdnt8XjgZU=/80x80/smart/nginx/o/2016/12/07/6152039t1hdd0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna-Liisa Mets</span> </span><span class="article-authors__position" itemprop="jobTitle">Kodustiil.ee vastutav toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Miks vana maja haiseb ja miks see sind murelikuks muutma peab?&url=https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab?utm_source=kodustiil.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Miks vana maja haiseb ja miks see sind murelikuks muutma peab?&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">25. aprill 2018, 18:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7807728" image-url="//f9.pmo.ee/0AlzocbB49uTgyfz-w1AxsaM5gc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/25/7807728t1h1368.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7807728)" src="//f9.pmo.ee/xJe8Ih3v-dhLePofJ0oEqleUOBQ=/685x410/smart/nginx/o/2018/04/25/7807728t1h1368.jpg" srcset="//f9.pmo.ee/xJe8Ih3v-dhLePofJ0oEqleUOBQ=/685x410/smart/nginx/o/2018/04/25/7807728t1h1368.jpg, //f9.pmo.ee/Pkrk1NdWP1EA-X_CVcW3QlLYQDw=/1370x820/smart/nginx/o/2018/04/25/7807728t1h1368.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: pixabay.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kes meist ei teaks seda vanematele majadele iseloomulikku haisu, mis lööb päris kindlasti juba uksel ninna siis, kui maja kas või mõne päeva tühjana on seisnud? Miks see aga tekib ja mida tähendab?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v6mbrtovb9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-porgpo8fyb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vana maja haisul on kolm peamist põhjustajat: vähene ventilatsioon, kõrge niiskustase ja pimedus, selgitab Indiana ülikooli keemia õppejõud Bill Carroll Jr. «Nii saab vanast majast suurepärane Petri tass, kus vohab hallitus. See, kas juba tekkinud või alles tekkiv hallitus, ongi kõige sagedasem lõhnaallikas,» räägib Carroll Fox Newsile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Säärane niiöelda seisva õhu hais ei ole Carrolli sõnul aga tervisele ohtlik - see lihtsalt häirib ja tekitab tõenäoliselt piinlikkust, kui üritad sellist haisvat maja näiteks kellelegi maha müüa. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ohtlikuks muutub asi siis, kui seisva õhu olukord püsib majas aastaid ja keegi sellega midagi ette ei võta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Palju räägitakse, et säärasest haisust pole võimalik vabaneda - sa võid toad küll ära õhutada, kuid niipea, kui maja veidikeseks suletuna seisma jääb, tekib hais tagasi. Carroll on seda meelt, et tagasi tekib see vaid siis, kui pole korralikult eemaldatud. Ja korralik eemaldamine on täiesti võimalik.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4478495"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuidas? Tee nii:</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Tee maja kuivaks. Esimene abinõu selleks on akende avamine. Teine on niiskusekoguja. Kindlasti tuleks kontrollida, et liigniiskus kusagilt majja ei pääseks. Vajadusel tuleb üle vaadata õhutus ja ventilatsioon - kusagilt peab iga maja hingata saama.</li><li>Lase päike tuppa. Valgus, eriti päikesevalgus, on Carrolli sõnul hea desinfitseerija. Nii et kui suured puud ja põõsad akende ees vohavad, tuleb sellega midagi ette võtta, sest majale teeb päike head.</li><li>Puhasta pehmemööbel. Kui maja seisab suletuna niiskuses ja rõskuses, läheb pehmemööbel haisema. Samuti vaibad. Need tuleb sügavpuhastada: seda saab hästi teha tekstiilipesuriga, vaibad võid viia keemilisse puhastusse. Kui need puhastama jätad, hakkab nende sees lõpuks hallitus elama.</li><li>Puhasta kõike. Kodu koristades ära unusta puhastada õhutusavasid: et need toimiks, peavad need olema piinlikult puhtad. Ka näiteks ventilatsioon vannitoas või kubu köögis.</li><li>Pese seinu. Kui seinakattematerjal vähegi lubab, käi seinad üle desinfitseeriva lahusega. Hästi sobib tegelikult ka näiteks äädikavesi. </li><li>Puhasta õhku. Selleks, et viimengi imelik lõhn kätte saada, paiguta tubadesse lahtised soodaanumad. Sooda imab lõhnad endasse. Toimib hästi ka külmikutes, kus miski haisema läinud!</li></ul></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17648/hallitus">hallitus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5146/lohn">lõhn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59964/vana-maja">vana maja</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4478495"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4478495" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c5a07f" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4478495" :comment-count="0" article-url="https://kodustiil.postimees.ee/4478495/miks-vana-maja-haiseb-ja-miks-see-sind-murelikuks-muutma-peab"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g4cpakbga4" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j0bepwxdex" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3p263r6vrf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--structured-content flex"><div class="structured-content__group flex--equal-width"><section class="structured-content"><div class="structured-content__group structured-content__group--masonry flex"><section class="flex--equal-width"><h1 class="block-title" style="color: #e94022">LUGEMISSOOVITUSED</h1><div class="custom-block custom-block__masonry"><div class="custom-block__top"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4465111/pere-ehitas-ules-vana-veranda-mis-enne-soda-valmis-saada-ei-joudnudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/daa5fgzT_61Utz1C3B1l2zgLJxU=/2000x1140/smart/nginx/o/2018/04/10/7769499t1h58c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4465111/pere-ehitas-ules-vana-veranda-mis-enne-soda-valmis-saada-ei-joudnudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ehitas üles vana veranda, mis enne sõda valmis saada ei jõudnudki</span> </a><a href="https://kodustiil.postimees.ee/4465111/pere-ehitas-ules-vana-veranda-mis-enne-soda-valmis-saada-ei-joudnudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="custom-block__bottom custom-block__bottom-4 flex flex--justify-content-space-between" style="color: #e94022"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4465245/remondiblogi-lammutustoode-kaigus-ilmnes-nii-mondagi-ootamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/05POil8Dpp-UKIaFtc1ibZkMICw=/582x350/smart/nginx/o/2018/04/09/7768637t1hc75d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/3985" class="list-article__section-label slab" style="color: #c5a07f">Eesti ehitab</a> <a href="https://kodustiil.postimees.ee/4465245/remondiblogi-lammutustoode-kaigus-ilmnes-nii-mondagi-ootamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: lammutustööde käigus ilmnes nii mõndagi ootamatut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4465245/remondiblogi-lammutustoode-kaigus-ilmnes-nii-mondagi-ootamatut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4465245/remondiblogi-lammutustoode-kaigus-ilmnes-nii-mondagi-ootamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4458807/soomest-naasnud-eesti-pere-elab-keset-metsa-elektriliitumiseta-haagissuvilas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f5L6tq0pUh9vLuJQgLxHRqHIFcY=/582x350/smart/nginx/o/2018/04/03/7747251t1ha7a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4458807/soomest-naasnud-eesti-pere-elab-keset-metsa-elektriliitumiseta-haagissuvilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomest naasnud eesti pere elab keset metsa elektriliitumiseta haagissuvilas</span> </a><a href="https://kodustiil.postimees.ee/4458807/soomest-naasnud-eesti-pere-elab-keset-metsa-elektriliitumiseta-haagissuvilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4450921/fotod-kolm-maja-ule-eesti-mille-soetamiseks-pole-pangalaenu-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x6SIPjp6IalJ1rhJ2hL33lxKtpg=/582x350/filters:focal(96x232:981x704)/nginx/o/2018/03/26/7728499t1he5af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2351" class="list-article__section-label slab" style="color: #c5a07f">Kinnisvara</a> <a href="https://kodustiil.postimees.ee/4450921/fotod-kolm-maja-ule-eesti-mille-soetamiseks-pole-pangalaenu-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kolm maja üle Eesti, mille soetamiseks pole pangalaenu vaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4450921/fotod-kolm-maja-ule-eesti-mille-soetamiseks-pole-pangalaenu-vaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kodustiil.postimees.ee/4450921/fotod-kolm-maja-ule-eesti-mille-soetamiseks-pole-pangalaenu-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></section></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><iframe allowfullscreen="" allowtransparency="true" class="noTransform" frameborder="0" width="100%" height="400" scrolling="no" src="https://v.postimees.ee/proxy-ads/kv-kodu/" style="border:0 none;width:1px;min-width:100%;max-width:100%;"></iframe></section></div></section></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4478270/enne-ja-parast-uurikorteri-ilmetu-kook-saab-paari-lihtsa-liigutusega-uhiuue-nao" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GDULMF87xTQfJqhdvtIMqCJQwjM=/1000x435/filters:focal(14x180:1499x2168)/nginx/o/2018/04/25/7807587t1hcaf6.jpg" data-lazy-src-x2="//f8.pmo.ee/ixivglL8O3nKTChjOCerJuqa4Os=/2000x870/filters:focal(14x180:1499x2168)/nginx/o/2018/04/25/7807587t1hcaf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4478270/enne-ja-parast-uurikorteri-ilmetu-kook-saab-paari-lihtsa-liigutusega-uhiuue-nao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ja pärast: üürikorteri ilmetu köök saab paari lihtsa liigutusega uhiuue näo</span> </a><a href="https://kodustiil.postimees.ee/4478270/enne-ja-parast-uurikorteri-ilmetu-kook-saab-paari-lihtsa-liigutusega-uhiuue-nao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4477937/paikesepaneelide-paigaldamiseks-on-voimalik-toetust-kusida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tkegRgx8YpyMCLQe-uA_ZOBxPoY=/335x190/smart/nginx/o/2018/04/24/7806524t1hca32.jpg" data-lazy-src-x2="//f10.pmo.ee/aYC4Dbr_F6XrUrB3CcHgw76phRc=/670x380/smart/nginx/o/2018/04/24/7806524t1hca32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4477937/paikesepaneelide-paigaldamiseks-on-voimalik-toetust-kusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikesepaneelide paigaldamiseks on võimalik toetust küsida</span> </a><a href="https://kodustiil.postimees.ee/4477937/paikesepaneelide-paigaldamiseks-on-voimalik-toetust-kusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4477726/ruuminappusega-kodus-kook-magamistoaks-moistlik-mote-voi-meeletus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/I2Mc1kwlW-2v7SOMPyKBGNRH7gg=/335x190/smart/nginx/o/2018/04/24/7806006t1h9ffe.jpg" data-lazy-src-x2="//f12.pmo.ee/K_moLqE7kuL2Fys-3_Sv3NMezgY=/670x380/smart/nginx/o/2018/04/24/7806006t1h9ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4477726/ruuminappusega-kodus-kook-magamistoaks-moistlik-mote-voi-meeletus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruuminappusega kodus köök magamistoaks - mõistlik mõte või meeletus?</span> </a><a href="https://kodustiil.postimees.ee/4477726/ruuminappusega-kodus-kook-magamistoaks-moistlik-mote-voi-meeletus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4477039/remondiblogi-lugu-sellest-kui-raudsed-narvid-peavad-olema-linnavalitsusega-suhtlemisel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tE4HPj6x2fF-7L6NYNMyMq1AAiY=/685x350/smart/nginx/o/2018/04/23/7804420t1h210f.jpg" data-lazy-src-x2="//f9.pmo.ee/yDlinRTrF7omS-ZefJRkkhJiX-0=/1370x700/smart/nginx/o/2018/04/23/7804420t1h210f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4477039/remondiblogi-lugu-sellest-kui-raudsed-narvid-peavad-olema-linnavalitsusega-suhtlemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: lugu sellest, kui raudsed närvid peavad olema linnavalitsusega suhtlemisel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4477039/remondiblogi-lugu-sellest-kui-raudsed-narvid-peavad-olema-linnavalitsusega-suhtlemisel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4477039/remondiblogi-lugu-sellest-kui-raudsed-narvid-peavad-olema-linnavalitsusega-suhtlemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4477163/galerii-20-ruutmeetrine-maja-mis-mahutab-endasse-koik-vajaliku-ja-enamgi-veel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bCx2RLnoTCU6cR2kXh18Zrwdl_w=/335x190/smart/nginx/o/2018/04/23/7804582t1h982b.jpg" data-lazy-src-x2="//f10.pmo.ee/PUipfS39y0mjVIrV2_lNGsFVi4k=/670x380/smart/nginx/o/2018/04/23/7804582t1h982b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4477163/galerii-20-ruutmeetrine-maja-mis-mahutab-endasse-koik-vajaliku-ja-enamgi-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: 20-ruutmeetrine maja, mis mahutab endasse kõik vajaliku ja enamgi veel</span> </a><a href="https://kodustiil.postimees.ee/4477163/galerii-20-ruutmeetrine-maja-mis-mahutab-endasse-koik-vajaliku-ja-enamgi-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4476464/kultuuriministeerium-hakkab-toetama-talude-renoveerimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JUNzSYhB4FoThJJ4owjBAlC4cqE=/335x190/smart/nginx/o/2018/04/21/7800249t1hf08a.jpg" data-lazy-src-x2="//f9.pmo.ee/-4q-Ch4tzvQIKnrr2wH6xQgXLio=/670x380/smart/nginx/o/2018/04/21/7800249t1hf08a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4476464/kultuuriministeerium-hakkab-toetama-talude-renoveerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriministeerium hakkab toetama talude renoveerimist</span> </a><a href="https://kodustiil.postimees.ee/4476464/kultuuriministeerium-hakkab-toetama-talude-renoveerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4475358/enne-ja-parast-ilmetu-kook-sai-kauaoodatud-iluravi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/49kiFIPu6JS5oOyFrkV9F2F5nxg=/685x350/smart/nginx/o/2018/04/19/7796640t1h03f0.jpg" data-lazy-src-x2="//f11.pmo.ee/HqWyOwQWAxZIuiHxSP_Y6uF3Gmc=/1370x700/smart/nginx/o/2018/04/19/7796640t1h03f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4475358/enne-ja-parast-ilmetu-kook-sai-kauaoodatud-iluravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ja pärast: ilmetu köök sai kauaoodatud iluravi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4475358/enne-ja-parast-ilmetu-kook-sai-kauaoodatud-iluravi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4475358/enne-ja-parast-ilmetu-kook-sai-kauaoodatud-iluravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4475270/fotod-tana-kuulutati-valja-eesti-parimad-moisad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NpoyavIwHemg9-VhYzfAbEWZ3Hw=/335x190/smart/nginx/o/2018/04/19/7796389t1he4ed.jpg" data-lazy-src-x2="//f9.pmo.ee/S8L4yWeiaIt-XbScqqWpDm1qaVU=/670x380/smart/nginx/o/2018/04/19/7796389t1he4ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4475270/fotod-tana-kuulutati-valja-eesti-parimad-moisad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: täna kuulutati välja Eesti parimad mõisad</span> </a><a href="https://kodustiil.postimees.ee/4475270/fotod-tana-kuulutati-valja-eesti-parimad-moisad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4473707/otseblogi-ttu-ehituskonverents-moodulmajad-ja-automatiseeritud-ehitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/n-6udU9dokftFM7anf8GFD77i4U=/335x190/smart/nginx/o/2018/04/17/7793935t1h8ebe.jpg" data-lazy-src-x2="//f10.pmo.ee/JNiVrIKRrN258G5u15g6xftzlsI=/670x380/smart/nginx/o/2018/04/17/7793935t1h8ebe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4473707/otseblogi-ttu-ehituskonverents-moodulmajad-ja-automatiseeritud-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: TTÜ ehituskonverents «Moodulmajad ja automatiseeritud ehitus»</span> </a><a href="https://kodustiil.postimees.ee/4473707/otseblogi-ttu-ehituskonverents-moodulmajad-ja-automatiseeritud-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4474171/fotod-vaata-millises-villas-elab-vene-miljonar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MqUXkJCCM4j7sWmi6e4OT5otIoo=/685x350/filters:focal(9x20:1163x1079)/nginx/o/2018/04/17/7794261t1he4ec.jpg" data-lazy-src-x2="//f9.pmo.ee/yhiFoiGxKp8HUJJvKaLpDsXtnXs=/1370x700/filters:focal(9x20:1163x1079)/nginx/o/2018/04/17/7794261t1he4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4474171/fotod-vaata-millises-villas-elab-vene-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vaata, millises villas elab vene miljonär</span> </a><a href="https://kodustiil.postimees.ee/4474171/fotod-vaata-millises-villas-elab-vene-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q0zh2nzruq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8dg47ga9nc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4472083/galerii-kui-ehitustoode-kaigus-ei-lahe-koik-paris-nii-nagu-plaanitud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8c7s4vjp8S_YmBDkNLQqOHGPpJ8=/685x350/smart/nginx/o/2018/04/17/7794039t1h0ab2.jpg" data-lazy-src-x2="//f10.pmo.ee/AfPrfhWlzKaMY3MmaQJHIZwVBkc=/1370x700/smart/nginx/o/2018/04/17/7794039t1h0ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4472083/galerii-kui-ehitustoode-kaigus-ei-lahe-koik-paris-nii-nagu-plaanitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kui ehitustööde käigus ei lähe kõik päris nii, nagu plaanitud</span> </a><a href="https://kodustiil.postimees.ee/4472083/galerii-kui-ehitustoode-kaigus-ei-lahe-koik-paris-nii-nagu-plaanitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4472731/ekspert-inimesed-jatavad-varvimistoodel-vaga-olulise-etapi-vahele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IqbtssRrCUBx9OvLpXcmbvuqOL0=/335x190/smart/nginx/o/2018/04/16/7791133t1hdcaa.jpg" data-lazy-src-x2="//f8.pmo.ee/Vq0NzRC1tX4MyjZX4OgmqzzxR-k=/670x380/smart/nginx/o/2018/04/16/7791133t1hdcaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4472731/ekspert-inimesed-jatavad-varvimistoodel-vaga-olulise-etapi-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert: inimesed jätavad värvimistöödel väga olulise etapi vahele</span> </a><a href="https://kodustiil.postimees.ee/4472731/ekspert-inimesed-jatavad-varvimistoodel-vaga-olulise-etapi-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4471239/remondiblogi-kui-hoolega-tehtud-too-maani-maha-lammutada-tuleb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J9If_NW-E8Pi9wqjrXwkaX7crKc=/335x190/smart/nginx/o/2018/04/15/7788387t1h1a62.jpg" data-lazy-src-x2="//f10.pmo.ee/oH7X6oQw_MfSAL67l5G-dsoupLc=/670x380/smart/nginx/o/2018/04/15/7788387t1h1a62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4471239/remondiblogi-kui-hoolega-tehtud-too-maani-maha-lammutada-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remondiblogi: kui hoolega tehtud töö maani maha lammutada tuleb</span> </a><a href="https://kodustiil.postimees.ee/4471239/remondiblogi-kui-hoolega-tehtud-too-maani-maha-lammutada-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4470763/enne-ja-parast-tuhjalt-seisnud-garaazist-sai-toeliselt-trendikas-kulalistemaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xOW9sbRHl07Tec054aj567DpUyQ=/685x350/smart/nginx/o/2018/04/14/7780955t1ha604.jpg" data-lazy-src-x2="//f7.pmo.ee/OqSOEKFTl3wL9i8LECEYmmLqeNs=/1370x700/smart/nginx/o/2018/04/14/7780955t1ha604.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4470763/enne-ja-parast-tuhjalt-seisnud-garaazist-sai-toeliselt-trendikas-kulalistemaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ja pärast: tühjalt seisnud garaažist sai tõeliselt trendikas külalistemaja</span> </a><a href="https://kodustiil.postimees.ee/4470763/enne-ja-parast-tuhjalt-seisnud-garaazist-sai-toeliselt-trendikas-kulalistemaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4468263/sokiteraapia-napakad-sisustusprohmakad-mis-voivad-sonatuks-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XBE1U8C3naBgqa0tkjT8H7bZmhs=/335x190/smart/nginx/o/2018/04/13/7779859t1h53bc.jpg" data-lazy-src-x2="//f12.pmo.ee/HoIk4IFuv3GidGNnGeJBvPRj3b0=/670x380/smart/nginx/o/2018/04/13/7779859t1h53bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4468263/sokiteraapia-napakad-sisustusprohmakad-mis-voivad-sonatuks-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokiteraapia: napakad sisustusprohmakad, mis võivad sõnatuks võtta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4468263/sokiteraapia-napakad-sisustusprohmakad-mis-voivad-sonatuks-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/4468263/sokiteraapia-napakad-sisustusprohmakad-mis-voivad-sonatuks-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4470131/hobiaedniku-kogemus-peenrakastide-esimene-hooaeg-moodub-ule-kivide-ja-kandude" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/R59txNIl4MnSDBzNgW-qWmfUsig=/335x190/smart/nginx/o/2018/04/13/7779401t1h11c4.jpg" data-lazy-src-x2="//f11.pmo.ee/fLAVnIyeCbS-Ql7zk0URq9ANaWE=/670x380/smart/nginx/o/2018/04/13/7779401t1h11c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4470131/hobiaedniku-kogemus-peenrakastide-esimene-hooaeg-moodub-ule-kivide-ja-kandude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobiaedniku kogemus: peenrakastide esimene hooaeg möödub üle kivide ja kändude</span> </a><a href="https://kodustiil.postimees.ee/4470131/hobiaedniku-kogemus-peenrakastide-esimene-hooaeg-moodub-ule-kivide-ja-kandude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/3459975/galerii-eestlanna-kook-prantsusmaal-enne-ja-parast-remonti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BnWUIGcbkfGIKoIsxOmQbQD5MNU=/685x350/smart/nginx/o/2016/01/07/4856011t1h9931.jpg" data-lazy-src-x2="//f8.pmo.ee/X0tJ9yvUf_Jk1LS_oTwjtvS1DME=/1370x700/smart/nginx/o/2016/01/07/4856011t1h9931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/3985" class="list-article__section-label slab" style="color: #c5a07f">Eesti ehitab</a> <a href="https://kodustiil.postimees.ee/3459975/galerii-eestlanna-kook-prantsusmaal-enne-ja-parast-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: eestlanna köök Prantsusmaal enne ja pärast remonti</span> </a><a href="https://kodustiil.postimees.ee/3459975/galerii-eestlanna-kook-prantsusmaal-enne-ja-parast-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/3603063/fotod-uhe-noore-pere-geniaalne-idee-ruumipuuduse-lahendamiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SibAjJviBrBjcvI_L7XvgWSMm-w=/335x190/smart/nginx/o/2016/03/02/5112321t1h9a18.jpg" data-lazy-src-x2="//f11.pmo.ee/PrzSvbUNMmkJ8Bi8dfC88FKI3Z8=/670x380/smart/nginx/o/2016/03/02/5112321t1h9a18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/3985" class="list-article__section-label slab" style="color: #c5a07f">Eesti ehitab</a> <a href="https://kodustiil.postimees.ee/3603063/fotod-uhe-noore-pere-geniaalne-idee-ruumipuuduse-lahendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ühe noore pere geniaalne idee ruumipuuduse lahendamiseks</span> </a><a href="https://kodustiil.postimees.ee/3603063/fotod-uhe-noore-pere-geniaalne-idee-ruumipuuduse-lahendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4467399/kahtlane-lohn-kodus-mis-annab-pohjust-arevuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jeVZyVOoM3-GBU-0Qt7steFpfZE=/335x190/smart/nginx/o/2018/04/11/7773115t1h0ca0.jpg" data-lazy-src-x2="//f11.pmo.ee/_5u-qea4ssnilYac1hRiKqKqp6I=/670x380/smart/nginx/o/2018/04/11/7773115t1h0ca0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4467399/kahtlane-lohn-kodus-mis-annab-pohjust-arevuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahtlane lõhn kodus, mis annab põhjust ärevuseks</span> </a><a href="https://kodustiil.postimees.ee/4467399/kahtlane-lohn-kodus-mis-annab-pohjust-arevuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4467429/fotod-tervikuna-tehases-valmiv-maja-mis-vajab-vaid-transporti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ATpVF8Pry1ksyH_cysAuLcR4o6I=/685x350/smart/nginx/o/2018/04/11/7773637t1h00b3.jpg" data-lazy-src-x2="//f7.pmo.ee/XC0v90ORNYlPbUQXBpk2HZ0GSDY=/1370x700/smart/nginx/o/2018/04/11/7773637t1h00b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee/section/2353" class="list-article__section-label slab" style="color: #c5a07f">Ehitus ja viimistlus</a> <a href="https://kodustiil.postimees.ee/4467429/fotod-tervikuna-tehases-valmiv-maja-mis-vajab-vaid-transporti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tervikuna tehases valmiv maja, mis vajab vaid transporti</span> </a><a href="https://kodustiil.postimees.ee/4467429/fotod-tervikuna-tehases-valmiv-maja-mis-vajab-vaid-transporti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3loqc8nd1c" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ojeq3h6p9x" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BhCG4Hwz4i31M43XsClLNRZp9c8=/1000x435/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg" data-lazy-src-x2="//f11.pmo.ee/YVCm4kt-ct4svd5D_RxClUTRchs=/2000x870/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Yana Toom: üritan tekitada selget Brüsseli survet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J8qKFYi54LRQEK7NGNHbwj-ohok=/335x190/smart/nginx/o/2018/01/19/7498863t1h2449.jpg" data-lazy-src-x2="//f10.pmo.ee/W2QGNl2fMAUl4cx7GBtNq84IY6A=/670x380/smart/nginx/o/2018/01/19/7498863t1h2449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: kaks matšpalli päästnud Kontaveit võitis Stuttgardis pöörase maratonmängu</span> </a><a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4478796/supervoidu-saanud-kontaveit-ma-ei-moelnud-seisule-lihtsalt-mangisin" itemprop="url">Supervõidu saanud Kontaveit: ma ei mõelnud seisule, lihtsalt mängisin</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vZC4txCqrzFPb1UBxfAIjLtu7O8=/335x190/smart/nginx/o/2018/04/25/7808373t1heec0.jpg" data-lazy-src-x2="//f8.pmo.ee/N7MsAjXy3VDtoVbWWsCO51Tn_S0=/670x380/smart/nginx/o/2018/04/25/7808373t1heec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvahelise haardega IT-ettevõtja: Eestis juba kehtib kodanikupalk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4478702/rahvusvahelise-haardega-it-ettevotja-eestis-juba-kehtib-kodanikupalk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XKsFZEcMce9t8Y9GBP_BFAejT9E=/685x350/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg" data-lazy-src-x2="//f7.pmo.ee/4vB0Sc3Qwhuh0ogcjUaEft8ZCl4=/1370x700/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Talving: eestlasi peab ootama tagasi koju, aga kui nad tulevad, siis ei oska Eesti nendega eriti midagi pihta hakata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478728/eesti-hokikoondis-vottis-mmil-ulidramaatilise-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OTkKSIz_eO_IEoVI94xxQzuLq-g=/335x190/smart/nginx/o/2018/04/25/7808387t1hd7ac.jpg" data-lazy-src-x2="//f10.pmo.ee/Bbn1yN2dTDafhx6KyMZ6mqNfSTg=/670x380/smart/nginx/o/2018/04/25/7808387t1hd7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4478728/eesti-hokikoondis-vottis-mmil-ulidramaatilise-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hokikoondis võttis MMil ülidramaatilise võidu</span> </a><a href="https://sport.postimees.ee/4478728/eesti-hokikoondis-vottis-mmil-ulidramaatilise-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Xxd3gOEVd7jVI8n5ctzrwdoUTAA=/335x190/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg" data-lazy-src-x2="//f7.pmo.ee/C162NQHL2XMldRiLZjtns-S-zjQ=/670x380/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Aavik: homokirik keset küla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/LDgQQVcpDAn3rBmN8uR3_Efi5wA=/685x350/filters:focal(804x515:2108x1892)/nginx/o/2018/04/12/7776589t1h0c1e.jpg" data-lazy-src-x2="//f10.pmo.ee/Qiaf8XcbdvAAdRyb5dodlY0Ch3A=/1370x700/filters:focal(804x515:2108x1892)/nginx/o/2018/04/12/7776589t1h0c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OPCW meeskond külastas teist Douma gaasirünnaku paika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/BGbnDBEZQAJS3LSBrtvLiaNPn64=/335x190/filters:focal(650x547:1217x1225)/nginx/o/2018/04/25/7807898t1hfcea.jpg" data-lazy-src-x2="//f7.pmo.ee/5OU1ZL9-mtHEQPflo7e6kXynqNQ=/670x380/filters:focal(650x547:1217x1225)/nginx/o/2018/04/25/7807898t1hfcea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armas galerii: väikese Eesti printsessi Johanna üllatuskohtumine Norra printsessiga</span> <span class="list-article__additional-headline">Fotod</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4478557/armas-galerii-vaikese-eesti-printsessi-johanna-ullatuskohtumine-norra-printsessiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Qd2z6YX4EBDfteVFNc_Lq7i9lCc=/335x190/filters:focal(53x18:255x154)/nginx/o/2016/11/04/6035453t1h7349.jpg" data-lazy-src-x2="//f8.pmo.ee/9jq1gErti5tf9geVBE4IQCn18MY=/670x380/filters:focal(53x18:255x154)/nginx/o/2016/11/04/6035453t1h7349.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas Toomi petitsioonist: mittekodanike õigus valida europarlamenti ei lahenda probleeme</span> <span class="list-article__additional-headline">Lisatud EKRE kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4478333/onkoloog-vastab-miks-tekib-vahk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/u_RDOuYid1oYeu46MjIV23OBLpM=/685x350/filters:focal(465x253:4505x3382)/nginx/o/2018/04/25/7807237t1h56c3.jpg" data-lazy-src-x2="//f10.pmo.ee/gF77DlSlbP3YksfNCE5TbSsqvvQ=/1370x700/filters:focal(465x253:4505x3382)/nginx/o/2018/04/25/7807237t1h56c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4478333/onkoloog-vastab-miks-tekib-vahk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Onkoloog vastab: miks tekib vähk? </span></a><a href="https://tervis.postimees.ee/4478333/onkoloog-vastab-miks-tekib-vahk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-togjgjbjl1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-olg57hyhqu" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-npfw0gey8j" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-t7omx0u3b5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nkmnx06ghs" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c5a07f"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/H91K2NGdFTQGCSaTbFuK1iQEygM=/60x60/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" data-lazy-src-x2="//f7.pmo.ee/40_dK62O6wCD4FJ9Ay9ghBW1Lc4=/120x120/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg"><p class="site-footer__author-name">Anna-Liisa Mets</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-245e2db666aaa39f23b9.js"></script></body></html>