<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f11.pmo.ee/APe-q6xWlLYJBFtAwhZXLHBdX1U=/640x480/smart/nginx/o/2017/10/20/7235559t1hffc8.jpg"><meta property="og:title" content="Fotod: elu neoontulede säras"><meta property="og:url" content="https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Neoonvalgustus on hea võimalus tuua oma majapidamisse veidi eripära ja karakterit. Alljärgnevalt jagame kõige silmapaistvamaid neoontulede väljavõtteid Instagramist."><meta property="og:type" content="article"><meta name="description" content="Neoonvalgustus on hea võimalus tuua oma majapidamisse veidi eripära ja karakterit. Alljärgnevalt jagame kõige silmapaistvamaid neoontulede väljavõtteid Instagramist."><meta name="keywords" content="instagram, neoonvalgustus"><meta name="cXenseParse:recs:publishtime" content="2017-10-20T18:00:43+03:00"><meta property="article:modified_time" content="2017-10-20T16:16:47+03:00"><meta name="cXenseParse:articleid" content="4283227"><meta name="cXenseParse:taxonomy" content="kodustiil"><meta property="article:section" content="Kodustiil"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras"><link rel="alternate" href="https://m.postimees.ee/section/2349/4283227"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#444040"><meta name="msapplication-config" content="/public/img/favicon/2349/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2349/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2349/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2349/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2349/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2349/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2349/safari-pinned-tab.svg" color="#444040"><title>Fotod: elu neoontulede säras - Kodu</title><link href="/public/dist/app-6b5a3ac6519ef87974f7.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#444040;color:#444040}.article-related-articles-list .slick-arrow:hover{background-color:#444040;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#444040}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(68,64,64,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(68,64,64,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(68,64,64,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#444040}.video-container .jwplayer{border-color:rgba(68,64,64,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#444040}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://kodustiil.postimees.ee"><img src="//f.pmo.ee/logos/2349/32aef352f459e6cec8048d36e0e49b86.svg" height="50" width="164" alt="Postimehe logo"></a><div class="header__date">reede, 20. oktoober 2017</div></div><div id="weather-bar"><weather-bar color="#444040" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Vihje</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">Tööpakkumised</span><span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span><span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">Tööpakkumised</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span></a></div></div><a href="https://www.facebook.com/kodufoorumkodukauniks/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://kodustiil.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/2349/9094cb1548b639d2328407d428564b72.svg" height="32" width="105" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="https://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="https://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="https://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="https://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="https://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="https://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="https://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="https://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="https://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://kodu.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="https://kodustiil.postimees.ee/section/2351" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kinnisvara</span></a><a href="https://kodustiil.postimees.ee/section/2353" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ehitus ja viimistlus</span></a><a href="https://kodustiil.postimees.ee/section/2355" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sisekujundus ja sisustus</span></a><a href="https://kodustiil.postimees.ee/section/2357" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teeme ise</span></a><a href="https://kodustiil.postimees.ee/section/2359" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Aed</span></a><a href="https://kodustiil.postimees.ee/section/2361" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minu kodu</span></a><a href="http://kodu.postimees.ee/section/3355" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Kui koliks...</span></a><a href="http://kodukauniks.postimees.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodufoorum</span></a><a href="http://kodu.postimees.ee/vihje" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kirjuta meile</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2349" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/kodufoorumkodukauniks/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Fotod: elu neoontulede säras</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="/public/img/shrek-gray.svg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:kristina.kostap@postimees.ee">Kristina Kostap</a></span></div><div class="article-author__position" itemprop="jobTitle">kodustiil.postimees.ee toimetaja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-uce6izuozx"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-uce6izuozx"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Fotod: elu neoontulede säras&url=https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras?utm_source=kodustiil.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Fotod: elu neoontulede säras&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://kodustiil.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">20. oktoober 2017 18:00</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/hws4II50UY22g40BXpsh5p4w7V8=/900x485/smart/nginx/o/2017/10/20/7235559t1hffc8.jpg" srcset="//f11.pmo.ee/hws4II50UY22g40BXpsh5p4w7V8=/900x485/smart/nginx/o/2017/10/20/7235559t1hffc8.jpg, //f11.pmo.ee/0Q8pEMV4bG--mLywXoD2Lpyz19w=/1800x970/smart/nginx/o/2017/10/20/7235559t1hffc8.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7235559"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Neoontuled.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Pexels / CC0 Licence</span></figcaption></figure><div class="fullscreen-picture" data-id="7235559" data-src="//f11.pmo.ee/5xLX2jdApBEJ1X_Yi7a-oWMYqZ8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/10/20/7235559t1hffc8.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Neoonvalgustus on hea võimalus tuua oma majapidamisse veidi eripära ja karakterit. Alljärgnevalt jagame kõige silmapaistvamaid neoontulede väljavõtteid Instagramist.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ogr0f8zobq" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nwklmbck9g" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Neoontuled ja neoonvalgustus on üha suurenev sisustustrend kodudes üle kogu maailma. Kogu inspiratsiooni alljärgnevatest Instagrami postitustest ning kes teab, ehk ümbritseb varsti sindki neoontulede lõputu sära.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:99.375%;width:-webkit-calc(100% - 2px);width:calc(100% - 2px)"><div style="padding:8px"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:62.5% 0;text-align:center;width:100%"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style="margin:8px 0 0 0;padding:0 4px"><a href="https://www.instagram.com/p/BaH42SgnLlZ/" style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:400;line-height:17px;text-decoration:none;word-wrap:break-word" target="_blank">For this week’s #idpicks contest, we want to see your best images of spaces with neon signage! Tag your images and our editors will post their favorites on Instagram and InteriorDesign.net next week. Pictured here, Bar Nou, a Barcelona tapas bar by @maioarchitects, beckons passersby inside with playful neon pictographs in the storefront. . . . by José Hevia @sandow</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap">A post shared by Interior Design Magazine (@interiordesignmag) on <time datetime="2017-10-11T21:43:55+00:00" style="font-family:Arial,sans-serif;font-size:14px;line-height:17px">Oct 11, 2017 at 2:43pm PDT</time></p></div></blockquote><script async defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:99.375%;width:-webkit-calc(100% - 2px);width:calc(100% - 2px)"><div style="padding:8px"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:59.166666666666664% 0;text-align:center;width:100%"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style="margin:8px 0 0 0;padding:0 4px"><a href="https://www.instagram.com/p/BaZNBXaAY-k/" style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:400;line-height:17px;text-decoration:none;word-wrap:break-word" target="_blank">Don’t forget to tag your best images of neon art and signage with #idpicks! Tonight, we will share the most eye-catching ones on Instagram and InteriorDesign.net. Need some inspiration? Here’s @Google’s Irvine office, a bold refresh by @RaptStudio featuring spray-painted cruiser bikes in reception that nods to the nearby Pacific. . . . by Eric Laignel. @sandow</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap">A post shared by Interior Design Magazine (@interiordesignmag) on <time datetime="2017-10-18T15:07:17+00:00" style="font-family:Arial,sans-serif;font-size:14px;line-height:17px">Oct 18, 2017 at 8:07am PDT</time></p></div></blockquote><script async defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:99.375%;width:-webkit-calc(100% - 2px);width:calc(100% - 2px)"><div style="padding:8px"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:50% 0;text-align:center;width:100%"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style="margin:8px 0 0 0;padding:0 4px"><a href="https://www.instagram.com/p/BaZagv4DuVj/" style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:400;line-height:17px;text-decoration:none;word-wrap:break-word" target="_blank">Leading British design from #traceyemin meets Irish style in the lobby of the award-winning @dean.dublin #ifellinlovehere #traceyeminart #idpicks @interiordesignmag #condenasttravellerhotlist2017 #cntraveler @cntraveler #neon #neonsign #boutiquehotel #boutiquehoteldesign #hoteldesign #hotelinteriors #theroomistheview #asseenat #dublin #dublinstyle #britishart #modernart</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap">A post shared by The Room Service (@theroomserviceco) on <time datetime="2017-10-18T17:05:10+00:00" style="font-family:Arial,sans-serif;font-size:14px;line-height:17px">Oct 18, 2017 at 10:05am PDT</time></p></div></blockquote><script async defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:99.375%;width:-webkit-calc(100% - 2px);width:calc(100% - 2px)"><div style="padding:8px"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:62.5% 0;text-align:center;width:100%"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style="margin:8px 0 0 0;padding:0 4px"><a href="https://www.instagram.com/p/BaTlgezB9fj/" style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:400;line-height:17px;text-decoration:none;word-wrap:break-word" target="_blank">Museo del Novecento, #Milan. Exhibition dedicated to Lucio Fontana and Yves Klein. ••• #idpicks</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap">A post shared by •BA in interior design• (@interior.posh) on <time datetime="2017-10-16T10:45:48+00:00" style="font-family:Arial,sans-serif;font-size:14px;line-height:17px">Oct 16, 2017 at 3:45am PDT</time></p></div></blockquote><script async defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:99.375%;width:-webkit-calc(100% - 2px);width:calc(100% - 2px)"><div style="padding:8px"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:50% 0;text-align:center;width:100%"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style="margin:8px 0 0 0;padding:0 4px"><a href="https://www.instagram.com/p/BaZPaUyjt67/" style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:400;line-height:17px;text-decoration:none;word-wrap:break-word" target="_blank">neon art in our NOLITA New York City showroom // not only do we have rad concrete finishes, we feature concrete artists from around the world (lighting, furniture, jewelry, candles) - come check it out 211 Mott St, NY, NY #mottstconcreteshop #concretecollaborative #idpicks #interiordesign #concretelove #concretedecor #designerconcrete #modernconcrete #mottstreet #nolita #hextile #hextiles #neonsign #concretejungle #architecture #showroom #cementtiles #concretetiles #tilecrush @the_bramble</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap">A post shared by Concrete Collaborative (@concretecollaborative) on <time datetime="2017-10-18T15:28:10+00:00" style="font-family:Arial,sans-serif;font-size:14px;line-height:17px">Oct 18, 2017 at 8:28am PDT</time></p></div></blockquote><script async defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;padding:0;width:99.375%;width:-webkit-calc(100% - 2px);width:calc(100% - 2px)"><div style="padding:8px"><div style="background:#F8F8F8;line-height:0;margin-top:40px;padding:50% 0;text-align:center;width:100%"><div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div></div><p style="margin:8px 0 0 0;padding:0 4px"><a href="https://www.instagram.com/p/BZrYqHQlT7R/" style="color:#000;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:400;line-height:17px;text-decoration:none;word-wrap:break-word" target="_blank">DONUTS A film by Bren Anduze Production design by me Art Direction and prop handling by the beautiful Lake Peterson @lake_peterson Cinematography by Ryan Johnson Special thanks to a lot of people who came out to help build this beautiful set, you guys are all so amazing. I tried to put all the photos I like (and have) in one post so I don't spam with this pink goodness. Some photography credit goes out to set people. Can't wait to start working on our new idea, From the waist down #productiondesign #setdesign #artdirection #diner #50sdiner #vintage #retro #hell #pink #millenialpink</a></p><p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap">A post shared by Nia (@niakell) on <time datetime="2017-09-30T20:03:54+00:00" style="font-family:Arial,sans-serif;font-size:14px;line-height:17px">Sep 30, 2017 at 1:03pm PDT</time></p></div></blockquote><script async defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://www.postimees.ee/term/239368/instagram" class="article-terms__link section-font-color" rel="tag">instagram</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/525661/neoonvalgustus" class="article-terms__link section-font-color" rel="tag">neoonvalgustus</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j9iaty9jsu" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Fotod%3A%20elu%20neoontulede%20s%C3%A4ras&url=https://kodustiil.postimees.ee/4283227/fotod-elu-neoontulede-saras%3Futm_source=kodustiil.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Fotod%3A%20elu%20neoontulede%20s%C3%A4ras&body=https%3A%2F%2Fkodustiil.postimees.ee%2F4283227%2Ffotod-elu-neoontulede-saras" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dv6qdqycmd" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-03wwcf92ar" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#444040" published-at="2017-10-20T18:00:43+03:00" article="4283227" root-section="2349" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4283227" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6zmdhreoca" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="2349" limit="4" color="#444040" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2349" current-article-id="4283227"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v3z5cfayzw" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2349" skip="4" limit="6" title="Loe neid lugusid" color="#444040" view="pattern-articles-list" root-section-id="2349" current-article-id="4283227"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vb5bgbee8y" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-802zk8ega2" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2349" title="Viimased uudised" title-url="https://kodustiil.postimees.ee/search" color="#444040"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vngda32wav" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mep5s4lxp6" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mf08ztma2p" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2349" limit="6" skip="10" color="#444040" view="pattern-articles-list" root-section-id="2349" current-article-id="4283227"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0s2i812r5a" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3mjxvqwzz5" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#444040"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/6r6d4TQqj11w8sEKdVVVcyxHnqQ=/100x100/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Anna-Liisa Mets</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/kodufoorumkodukauniks/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4283227;window.ads={allowed:!0,targeting:{article:"4283227",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2349",language:"et"}},window.ads.bannerPack="939",window.ads.targeting.author.push("Kristina Kostap"),window.ads.targeting.term.push("instagram"),window.ads.targeting.term.push("neoonvalgustus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"kodustiil.postimees.ee"}),window.dataLayer.push({articleAuthor:"Kristina Kostap",articleEditorialTeam:"Postimees",articleLength:441,articleCategory:"Kodustiil;Sisekujundus ja sisustus",articleLanguage:"et",articleId:4283227,articleTitle:"Fotod: elu neoontulede säras",domain:"kodustiil.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Kodustiil",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"kodustiil":window.location.pathname;var gemiusUID="dvzg7c_ANyg12jJbBCGo_dWbP6JNpceVm8mECBO.AZ..x7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2349"}),window.lotameDataLayer.push({"int":"Total Site Traffic : kodustiil.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2349"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-6b5a3ac6519ef87974f7.js"></script><script async src="https://api.pmo.ee/stats/article/4283227.js" async defer="defer"></script></body></html>